<!DOCTYPE html>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<![endif]-->
<html xmlns:fb="http://ogp.me/ns/fb#" lang="ja">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166593811-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-166593811-1');
</script>
<meta charset="UTF-8" />
<title>大川学園高校でモルック授業　フィンランド発祥スポーツ | 文化新聞｜飯能・日高両市の最新ニュース</title>
<link rel="start" href="http://www.bunkashinbun.co.jp/wp" title="HOME" />
<link rel="alternate" href="http://www.bunkashinbun.co.jp/wp" hreflang="ja" />
<!-- BizVektor v1.8.13 -->

<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1">
<link rel='dns-prefetch' href='//html5shiv.googlecode.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜飯能・日高両市の最新ニュース &raquo; フィード" href="http://www.bunkashinbun.co.jp/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜飯能・日高両市の最新ニュース &raquo; コメントフィード" href="http://www.bunkashinbun.co.jp/wp/comments/feed/" />
<meta name="description" content="[caption id="attachment_6176" align="aligncenter" width="640"] 飯能モルッククラブのメンバーから指導を受け、競技を楽しむ生徒たち[/caption]　フィンランド発祥のスポーツ「モルック」の授業が大川学園高校（飯能市仲町、北野哲校長）の下加治校舎で行われた。　生徒たちは、講師を務めた飯能モルッククラブのメンバーから指導を受け、競技を楽しんだ。　モルックは、１９９６年にフィンランド・カレリア地方で開発され" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.21"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity","unicode9"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return(r.fillText(i(55356,56806,55356,56826),0,0),n.toDataURL().length<3e3)?!1:(r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,65039,8205,55356,57096),0,0),a=n.toDataURL(),r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,55356,57096),0,0),a!==n.toDataURL());case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode9":return r.fillText(i(55358,56631),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='weatherhacks-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/wp-weatherhacks/style.css?ver=1455964694' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_common_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/css/bizvektor_common_min.css?ver=20141106' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_Design_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_plugin_sns_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/plugins/sns/style_bizvektor_sns.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_font_awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_web_fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A700%7CLato%3A900%7CAnton&#038;ver=4.6.21' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//html5shiv.googlecode.com/svn/trunk/html5.js'></script>
<link rel='https://api.w.org/' href='http://www.bunkashinbun.co.jp/wp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bunkashinbun.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='二酸化炭素濃度測定器　希望事業所へ無償配布　換気状況をモニタリング' href='http://www.bunkashinbun.co.jp/wp/2021/12/10/%e4%ba%8c%e9%85%b8%e5%8c%96%e7%82%ad%e7%b4%a0%e6%bf%83%e5%ba%a6%e6%b8%ac%e5%ae%9a%e5%99%a8%e3%80%80%e5%b8%8c%e6%9c%9b%e4%ba%8b%e6%a5%ad%e6%89%80%e3%81%b8%e7%84%a1%e5%84%9f%e9%85%8d%e5%b8%83%e3%80%80/' />
<link rel="canonical" href="http://www.bunkashinbun.co.jp/wp/2021/12/14/%e5%a4%a7%e5%b7%9d%e5%ad%a6%e5%9c%92%e9%ab%98%e6%a0%a1%e3%81%a7%e3%83%a2%e3%83%ab%e3%83%83%e3%82%af%e6%8e%88%e6%a5%ad%e3%80%80%e3%83%95%e3%82%a3%e3%83%b3%e3%83%a9%e3%83%b3%e3%83%89%e7%99%ba%e7%a5%a5/" />
<link rel='shortlink' href='http://www.bunkashinbun.co.jp/wp/?p=6175' />
<link rel="alternate" type="application/json+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2021%2F12%2F14%2F%25e5%25a4%25a7%25e5%25b7%259d%25e5%25ad%25a6%25e5%259c%2592%25e9%25ab%2598%25e6%25a0%25a1%25e3%2581%25a7%25e3%2583%25a2%25e3%2583%25ab%25e3%2583%2583%25e3%2582%25af%25e6%258e%2588%25e6%25a5%25ad%25e3%2580%2580%25e3%2583%2595%25e3%2582%25a3%25e3%2583%25b3%25e3%2583%25a9%25e3%2583%25b3%25e3%2583%2589%25e7%2599%25ba%25e7%25a5%25a5%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2021%2F12%2F14%2F%25e5%25a4%25a7%25e5%25b7%259d%25e5%25ad%25a6%25e5%259c%2592%25e9%25ab%2598%25e6%25a0%25a1%25e3%2581%25a7%25e3%2583%25a2%25e3%2583%25ab%25e3%2583%2583%25e3%2582%25af%25e6%258e%2588%25e6%25a5%25ad%25e3%2580%2580%25e3%2583%2595%25e3%2582%25a3%25e3%2583%25b3%25e3%2583%25a9%25e3%2583%25b3%25e3%2583%2589%25e7%2599%25ba%25e7%25a5%25a5%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/japan-tenki/style.css"><!-- [ BizVektor OGP ] -->
<meta property="og:site_name" content="文化新聞｜飯能・日高両市の最新ニュース" />
<meta property="og:url" content="http://www.bunkashinbun.co.jp/wp/2021/12/14/%e5%a4%a7%e5%b7%9d%e5%ad%a6%e5%9c%92%e9%ab%98%e6%a0%a1%e3%81%a7%e3%83%a2%e3%83%ab%e3%83%83%e3%82%af%e6%8e%88%e6%a5%ad%e3%80%80%e3%83%95%e3%82%a3%e3%83%b3%e3%83%a9%e3%83%b3%e3%83%89%e7%99%ba%e7%a5%a5/" />
<meta property="fb:app_id" content="" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/12/1203モルック-1024x682.jpg" />
<meta property="og:title" content="大川学園高校でモルック授業　フィンランド発祥スポーツ | 文化新聞｜飯能・日高両市の最新ニュース" />
<meta property="og:description" content="[caption id=&quot;attachment_6176&quot; align=&quot;aligncenter&quot; width=&quot;640&quot;] 飯能モルッククラブのメンバーから指導を受け、競技を楽しむ生徒たち[/caption] 　フィンランド発祥のスポーツ「モルック」の授業が大川学園高校（飯能市仲町、北野哲校長）の下加治校舎で行われた。 　生徒たちは、講師を務めた飯能モルッククラブのメンバーから指導を受け、競技を楽しんだ。 　モルックは、１９９６年にフィンランド・カレリア地方で開発され" />
<!-- [ /BizVektor OGP ] -->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2_oldie.css" />
<![endif]-->
<link rel="pingback" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php" />
<style type="text/css">
/*-------------------------------------------*/
/*	menu divide
/*-------------------------------------------*/
@media (min-width: 970px) {
#gMenu .menu > li { width:135px; text-align:center; }
#gMenu .menu > li.current_menu_item,
#gMenu .menu > li.current-menu-item,
#gMenu .menu > li.current-menu-ancestor,
#gMenu .menu > li.current_page_item,
#gMenu .menu > li.current_page_ancestor,
#gMenu .menu > li.current-page-ancestor { width:139px; }
}
</style>
<!--[if lte IE 8]>
<style type="text/css">
#gMenu .menu li { width:135px; text-align:center; }
#gMenu .menu li.current_page_item,
#gMenu .menu li.current_page_ancestor { width:139px; }
</style>
<![endif]-->
<style type="text/css">
/*-------------------------------------------*/
/*	font
/*-------------------------------------------*/
h1,h2,h3,h4,h4,h5,h6,#header #site-title,#pageTitBnr #pageTitInner #pageTit,#content .leadTxt,#sideTower .localHead {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
#pageTitBnr #pageTitInner #pageTit { font-weight:lighter; }
#gMenu .menu li a strong {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
</style>
<link rel="stylesheet" href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/style.css" type="text/css" media="all" />
<style type="text/css">
/*標準フォント*/
body{
font-size:90%;
font-family:"メイリオ", sans-serif;
 }

/*文化ライブラリーテーブル*/
.bunka_lib{
 width: 100%;
 border-collapse: collapse;
 }
 .bunka_lib th{
 width: 20%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
.bunka_lib td{
 padding: 6px 10px;
 text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*笑顔写真テーブル*/
table#egao{
 width: 70%;
 border-collapse: collapse;
 }
table#egao th{
 width: 33.3%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#egao td{
 padding: 6px;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*広告料金テーブル*/
table#ad{
 width: 80%;
 border-collapse: collapse;
 }
table#ad th{
 width: 50%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#ad td{
 padding: 6px;
text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*サイドバーマージン*/
#sideTower .sideWidget {
    margin: 0 0 5px;
}
/*メインコンテンツ*/
#main #container {
    padding-top: 20px;
}




dl#co_pro {
width:100%;
height:100%;
font-size:90%;
}
dl#co_pro dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_pro dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}
dl#co_pro dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_pro dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}

dl#co_his {
width:100%;
height:100%;
font-size:90%;
}
dl#co_his dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_his dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
}
dl#co_his dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_his dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
}

.panel-grid-cell .widget-title{
border-bottom:1px solid #CCCCCC;
}

.sideTower .sideWidget h4 {
border-left:none;
padding: 4px 0px 2px 0px;
}

#sideTower .sideWidget h4 {
    clear: both;
    font-size: 14px;
    margin: 0px 0px 15px;
    padding: 4px 0px 2px 0px;
    border-left-style: solid;
    border-left-width: 0;
    background-color: #f5f5f5;
}
.box{
width:auto;
height:auto;
padding:1.5em 1.2em 1em 1.2em;
border:5px solid #ECB9B9;
margin-bottom:40px;
}
.box:after{
content: "."; 
display: block; 
height: 0; 
font-size:0;	
clear: both; 
visibility:hidden;
}
.inbox_left{
float:left;
width:30%;
height:auto;
margin-right:1.5em;
}</style>
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-74007504-1']);
  _gaq.push(['_trackPageview']);
    (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script data-ad-client="ca-pub-1955438836004019" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="single single-post postid-6175 single-format-standard two-column right-sidebar">

<div id="fb-root"></div>

<div id="wrap">

<!--[if lte IE 8]>
<div id="eradi_ie_box">
<div class="alert_title">ご利用の Internet Exproler は古すぎます。</div>
<p>このウェブサイトはあなたがご利用の Internet Explorer をサポートしていないため、正しく表示・動作しません。<br />
古い Internet Exproler はセキュリティーの問題があるため、新しいブラウザに移行する事が強く推奨されています。<br />
最新の Internet Exproler を利用するか、<a href="https://www.google.co.jp/chrome/browser/index.html" target="_blank">Chrome</a> や <a href="https://www.mozilla.org/ja/firefox/new/" target="_blank">Firefox</a> など、より早くて快適なブラウザをご利用ください。</p>
</div>
<![endif]-->

<!-- [ #headerTop ] -->
<div id="headerTop">
<div class="innerBox">
<div id="site-description">飯能・日高両市の最新ニュース　発行所 : （株）ブラウズ（埼玉県飯能市柳町12番10号）</div>
</div>
</div><!-- [ /#headerTop ] -->

<!-- [ #header ] -->
<div id="header">
<div id="headerInner" class="innerBox">
<!-- [ #headLogo ] -->
<div id="site-title">
<a href="http://www.bunkashinbun.co.jp/wp/" title="文化新聞｜飯能・日高両市の最新ニュース" rel="home">
<img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo_copy450.jpg" alt="文化新聞｜飯能・日高両市の最新ニュース" /></a>
</div>
<!-- [ /#headLogo ] -->

<!-- [ #headContact ] -->
<div id="headContact" class="itemClose" onclick="showHide('headContact');"><div id="headContactInner">
<div id="headContactTxt">------お気軽にお問い合せください------</div>
<div id="headContactTel">TEL 042-973-2525</div>
<div id="headContactTime">受付時間：8:30 - 17:30 [ 土・日・祝除く ]</div>
</div></div><!-- [ /#headContact ] -->

</div>
<!-- #headerInner -->
</div>
<!-- [ /#header ] -->


<!-- [ #gMenu ] -->
<div id="gMenu" class="itemClose">
<div id="gMenuInner" class="innerBox">
<h3 class="assistive-text" onclick="showHide('gMenu');"><span>MENU</span></h3>
<div class="skip-link screen-reader-text">
	<a href="#content" title="メニューを飛ばす">メニューを飛ばす</a>
</div>
<div class="menu-heade_navi-container"><ul id="menu-heade_navi" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.bunkashinbun.co.jp/wp/"><strong>ホーム</strong><span>Top Page</span></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunka_lib/"><strong>文化ライブラリー</strong><span>Bunka Library</span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunspo/"><strong>ぶんスポ</strong><span>Bun-Spo</span></a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/print/"><strong>印刷のご案内</strong><span>Print</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><strong>自費出版</strong><span>Self-publishing</span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/contact/"><strong>お問い合せ</strong><span>Contact</span></a></li>
</ul></div>
</div><!-- [ /#gMenuInner ] -->
</div>
<!-- [ /#gMenu ] -->


<div id="pageTitBnr">
<div class="innerBox">
<div id="pageTitInner">
<div id="pageTit">
最近のニュース</div>
</div><!-- [ /#pageTitInner ] -->
</div>
</div><!-- [ /#pageTitBnr ] -->
<!-- [ #panList ] -->
<div id="panList">
<div id="panListInner" class="innerBox">
<ul><li id="panHome"><a href="http://www.bunkashinbun.co.jp/wp"><span>HOME</span></a> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">最近のニュース</span> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.bunkashinbun.co.jp/wp/category/hanno/" itemprop="url"><span itemprop="title">飯能←過去の飯能のニュース</span></a> &raquo; </li><li><span>大川学園高校でモルック授業　フィンランド発祥スポーツ</span></li></ul></div>
</div>
<!-- [ /#panList ] -->

<div id="main">
<!-- [ #container ] -->
<div id="container" class="innerBox">
	<!-- [ #content ] -->
	<div id="content" class="content">

<!-- [ #post- ] -->
<div id="post-6175" class="post-6175 post type-post status-publish format-standard has-post-thumbnail hentry category-hanno tag-4044 tag-4737 tag-4637 tag-4047">
		<h1 class="entryPostTitle entry-title">大川学園高校でモルック授業　フィンランド発祥スポーツ</h1>
	<div class="entry-meta">
<span class="published">投稿日 : 2021年12月14日</span>
<span class="updated entry-meta-items">最終更新日時 : 2021年12月14日</span>
<span class="vcard author entry-meta-items">投稿者 : <span class="fn">bunkawp-admin</span></span>
<span class="tags entry-meta-items">カテゴリー :  <a href="http://www.bunkashinbun.co.jp/wp/category/hanno/" rel="tag">飯能←過去の飯能のニュース</a></span>
</div>
<!-- .entry-meta -->	<div class="entry-content post-content">
		<div id="attachment_6176" style="width: 650px" class="wp-caption aligncenter"><img class="size-large wp-image-6176" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/12/1203モルック-1024x682.jpg" alt="飯能モルッククラブのメンバーから指導を受け、競技を楽しむ生徒たち" width="640" height="426" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/12/1203モルック-1024x682.jpg 1024w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/12/1203モルック-300x200.jpg 300w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/12/1203モルック-768x511.jpg 768w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/12/1203モルック-272x182.jpg 272w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">飯能モルッククラブのメンバーから指導を受け、競技を楽しむ生徒たち</p></div>
<p>　フィンランド発祥のスポーツ「モルック」の授業が大川学園高校（飯能市仲町、北野哲校長）の下加治校舎で行われた。</p>
<p>　生徒たちは、講師を務めた飯能モルッククラブのメンバーから指導を受け、競技を楽しんだ。</p>
<p>　モルックは、１９９６年にフィンランド・カレリア地方で開発されたスポーツ。「モルック」と呼ばれる木の棒を、「スキットル」という木製の12本のピンに投げて得点を競うゲーム。</p>
<p>　ゲームは、モルックを投げる地点にモルックを投げる位置を示す「モルッカーリ」を置き、そこから３・５メートル離れた所にスキットルを並べてスタート。２チーム以上で対戦し、順番に投げて倒す。</p>
<p>　スキットルには１～12までの数字が書かれており、先に50点ピッタリになるまで得点した方の勝利となる。</p>
<p>　今回の授業は、フィンランドと関わりの深い飯能にある学校として地域性に合ったスポーツであり、誰もが楽しめる競技として、選択授業でスポーツを選んだ普通科の生徒１～３年生38人が参加。</p>
<p>　生徒たちは６グループに分かれ、飯能モルッククラブのメンバーからルールやポイントを教わりながらモルックに挑戦した。</p>
<p>　原信田海斗さん（３年）は、「モルックは難しそうだなと思っていたが、50点に近づいた時にどのスキットルを倒せばいいのか考えながらやるところが楽しかった」と話した。</p>
<p>　飯能モルッククラブは、名栗あすなろ会館横グラウンドや市民体育館ペタンク場を練習場所として毎週２回活動。子どもから大人まで、年齢問わず楽しめるスポーツとして、普及啓発活動に励んでいる。</p>
<div class="sectionBox"><table>
<tbody>
<tr>
<td><script language="javascript" src="//ad.jp.ap.valuecommerce.com/servlet/jsbanner?sid=3525959&pid=886556730"></script><noscript><a href="//ck.jp.ap.valuecommerce.com/servlet/referral?sid=3525959&pid=886556730" rel="nofollow"><img src="//ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=3525959&pid=886556730" border="0"></a></noscript></td>
<td><script language="javascript" src="//ad.jp.ap.valuecommerce.com/servlet/jsbanner?sid=3525959&pid=886548329"></script><noscript><a href="//ck.jp.ap.valuecommerce.com/servlet/referral?sid=3525959&pid=886548329" rel="nofollow"><img src="//ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=3525959&pid=886548329" border="0"></a></noscript></td>
</tr>
</tbody>
</table></div>		
		<div class="entry-utility">
						<dl class="tag-links">
			<dt>投稿タグ</dt><dd><a href="http://www.bunkashinbun.co.jp/wp/tag/%e3%83%a2%e3%83%ab%e3%83%83%e3%82%af/" rel="tag">モルック</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e5%a4%a7%e5%b7%9d%e5%ad%a6%e5%9c%92/" rel="tag">大川学園</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e5%a4%a7%e5%b7%9d%e5%ad%a6%e5%9c%92%e9%ab%98%e6%a0%a1/" rel="tag">大川学園高校</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e9%a3%af%e8%83%bd%e3%83%a2%e3%83%ab%e3%83%83%e3%82%af%e3%82%af%e3%83%a9%e3%83%96/" rel="tag">飯能モルッククラブ</a></dd>			</dl>
					</div>
		<!-- .entry-utility -->
	</div><!-- .entry-content -->


<!-- [ .socialSet ] -->

<div class="socialSet">

<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>

<ul style="margin-left:0px;">

<li class="sb_facebook sb_icon">
<a href="http://www.facebook.com/sharer.php?src=bm&u=http://www.bunkashinbun.co.jp/wp/2021/12/14/%e5%a4%a7%e5%b7%9d%e5%ad%a6%e5%9c%92%e9%ab%98%e6%a0%a1%e3%81%a7%e3%83%a2%e3%83%ab%e3%83%83%e3%82%af%e6%8e%88%e6%a5%ad%e3%80%80%e3%83%95%e3%82%a3%e3%83%b3%e3%83%a9%e3%83%b3%e3%83%89%e7%99%ba%e7%a5%a5/&amp;t=%E5%A4%A7%E5%B7%9D%E5%AD%A6%E5%9C%92%E9%AB%98%E6%A0%A1%E3%81%A7%E3%83%A2%E3%83%AB%E3%83%83%E3%82%AF%E6%8E%88%E6%A5%AD%E3%80%80%E3%83%95%E3%82%A3%E3%83%B3%E3%83%A9%E3%83%B3%E3%83%89%E7%99%BA%E7%A5%A5%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84+%7C+%E6%96%87%E5%8C%96%E6%96%B0%E8%81%9E%EF%BD%9C%E9%A3%AF%E8%83%BD%E3%83%BB%E6%97%A5%E9%AB%98%E4%B8%A1%E5%B8%82%E3%81%AE%E6%9C%80%E6%96%B0%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" ><span class="vk_icon_w_r_sns_fb icon_sns"></span><span class="sns_txt">Facebook</span>
</a>
</li>

<li class="sb_hatena sb_icon">
<a href="http://b.hatena.ne.jp/add?mode=confirm&url=http://www.bunkashinbun.co.jp/wp/2021/12/14/%e5%a4%a7%e5%b7%9d%e5%ad%a6%e5%9c%92%e9%ab%98%e6%a0%a1%e3%81%a7%e3%83%a2%e3%83%ab%e3%83%83%e3%82%af%e6%8e%88%e6%a5%ad%e3%80%80%e3%83%95%e3%82%a3%e3%83%b3%e3%83%a9%e3%83%b3%e3%83%89%e7%99%ba%e7%a5%a5/&amp;title=%E5%A4%A7%E5%B7%9D%E5%AD%A6%E5%9C%92%E9%AB%98%E6%A0%A1%E3%81%A7%E3%83%A2%E3%83%AB%E3%83%83%E3%82%AF%E6%8E%88%E6%A5%AD%E3%80%80%E3%83%95%E3%82%A3%E3%83%B3%E3%83%A9%E3%83%B3%E3%83%89%E7%99%BA%E7%A5%A5%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84+%7C+%E6%96%87%E5%8C%96%E6%96%B0%E8%81%9E%EF%BD%9C%E9%A3%AF%E8%83%BD%E3%83%BB%E6%97%A5%E9%AB%98%E4%B8%A1%E5%B8%82%E3%81%AE%E6%9C%80%E6%96%B0%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=520');return false;"><span class="vk_icon_w_r_sns_hatena icon_sns"></span><span class="sns_txt">Hatena</span></a>
</li>

<li class="sb_twitter sb_icon">
<a href="http://twitter.com/intent/tweet?url=http://www.bunkashinbun.co.jp/wp/2021/12/14/%e5%a4%a7%e5%b7%9d%e5%ad%a6%e5%9c%92%e9%ab%98%e6%a0%a1%e3%81%a7%e3%83%a2%e3%83%ab%e3%83%83%e3%82%af%e6%8e%88%e6%a5%ad%e3%80%80%e3%83%95%e3%82%a3%e3%83%b3%e3%83%a9%e3%83%b3%e3%83%89%e7%99%ba%e7%a5%a5/&amp;text=%E5%A4%A7%E5%B7%9D%E5%AD%A6%E5%9C%92%E9%AB%98%E6%A0%A1%E3%81%A7%E3%83%A2%E3%83%AB%E3%83%83%E3%82%AF%E6%8E%88%E6%A5%AD%E3%80%80%E3%83%95%E3%82%A3%E3%83%B3%E3%83%A9%E3%83%B3%E3%83%89%E7%99%BA%E7%A5%A5%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84+%7C+%E6%96%87%E5%8C%96%E6%96%B0%E8%81%9E%EF%BD%9C%E9%A3%AF%E8%83%BD%E3%83%BB%E6%97%A5%E9%AB%98%E4%B8%A1%E5%B8%82%E3%81%AE%E6%9C%80%E6%96%B0%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" ><span class="vk_icon_w_r_sns_twitter icon_sns"></span><span class="sns_txt">twitter</span></a>
</li>

<li class="sb_google sb_icon">
<a href="https://plus.google.com/share?url=http://www.bunkashinbun.co.jp/wp/2021/12/14/%e5%a4%a7%e5%b7%9d%e5%ad%a6%e5%9c%92%e9%ab%98%e6%a0%a1%e3%81%a7%e3%83%a2%e3%83%ab%e3%83%83%e3%82%af%e6%8e%88%e6%a5%ad%e3%80%80%e3%83%95%e3%82%a3%e3%83%b3%e3%83%a9%e3%83%b3%e3%83%89%e7%99%ba%e7%a5%a5/&amp;t=%E5%A4%A7%E5%B7%9D%E5%AD%A6%E5%9C%92%E9%AB%98%E6%A0%A1%E3%81%A7%E3%83%A2%E3%83%AB%E3%83%83%E3%82%AF%E6%8E%88%E6%A5%AD%E3%80%80%E3%83%95%E3%82%A3%E3%83%B3%E3%83%A9%E3%83%B3%E3%83%89%E7%99%BA%E7%A5%A5%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84+%7C+%E6%96%87%E5%8C%96%E6%96%B0%E8%81%9E%EF%BD%9C%E9%A3%AF%E8%83%BD%E3%83%BB%E6%97%A5%E9%AB%98%E4%B8%A1%E5%B8%82%E3%81%AE%E6%9C%80%E6%96%B0%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="vk_icon_w_r_sns_google icon_sns"></span><span class="sns_txt">Google+</span></a>
</li>


<li class="sb_pocket"><span></span>
<a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-save-url="http://www.bunkashinbun.co.jp/wp/2021/12/14/%e5%a4%a7%e5%b7%9d%e5%ad%a6%e5%9c%92%e9%ab%98%e6%a0%a1%e3%81%a7%e3%83%a2%e3%83%ab%e3%83%83%e3%82%af%e6%8e%88%e6%a5%ad%e3%80%80%e3%83%95%e3%82%a3%e3%83%b3%e3%83%a9%e3%83%b3%e3%83%89%e7%99%ba%e7%a5%a5/" data-lang="en"></a>
<script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script>
</li>

</ul>

</div>
<!-- [ /.socialSet ] -->
	<!-- [ .subPostListSection ] -->
	<div class="subPostListSection">
	<h3>関連記事</h3>
	<ul class="child_outer">
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2021/09/22/%e5%a4%a7%e5%b7%9d%e5%ad%a6%e5%9c%92%e9%ab%98%e3%80%80%e5%85%a8%e5%9b%bd%e5%a4%a7%e4%bc%9a%e3%81%a7%e5%a4%a7%e6%b4%bb%e8%ba%8d%e3%80%80%e5%89%a3%e9%81%93%e9%83%a8%e3%81%ae%e7%a6%8f%e5%b3%b6%e5%a7%89/">大川学園高　全国大会で大活躍　剣道部の福島姉妹、野球部</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2021/09/22/%e5%a4%a7%e5%b7%9d%e5%ad%a6%e5%9c%92%e9%ab%98%e3%80%80%e5%85%a8%e5%9b%bd%e5%a4%a7%e4%bc%9a%e3%81%a7%e5%a4%a7%e6%b4%bb%e8%ba%8d%e3%80%80%e5%89%a3%e9%81%93%e9%83%a8%e3%81%ae%e7%a6%8f%e5%b3%b6%e5%a7%89/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/09/0907大川剣道部-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="賞状を手にする福島萌々選手（左２人目）と珠々選手（右２人）。左は北野校長、右は顧問の金子朋寛教諭" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/09/0907大川剣道部-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/09/0907大川剣道部-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2021/07/30/%e5%a4%a7%e5%b7%9d%e5%ad%a6%e5%9c%92%e5%88%9d%e5%84%aa%e5%8b%9d-%e5%85%a8%e5%9b%bd%e5%a4%a7%e4%bc%9a%e3%81%b8%e3%80%80%e5%ae%9a%e6%99%82%e5%88%b6%e9%ab%98%e6%a0%a1%e8%bb%9f%e5%bc%8f%e9%87%8e%e7%90%83/">大川学園初優勝 全国大会へ　定時制高校軟式野球大会</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2021/07/30/%e5%a4%a7%e5%b7%9d%e5%ad%a6%e5%9c%92%e5%88%9d%e5%84%aa%e5%8b%9d-%e5%85%a8%e5%9b%bd%e5%a4%a7%e4%bc%9a%e3%81%b8%e3%80%80%e5%ae%9a%e6%99%82%e5%88%b6%e9%ab%98%e6%a0%a1%e8%bb%9f%e5%bc%8f%e9%87%8e%e7%90%83/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/07/0630大川野球部-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="埼玉県大会で優勝し、全国大会への切符を手に入れた大川学園高校野球部" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/07/0630大川野球部-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/07/0630大川野球部-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2019/07/12/%e3%83%95%e3%82%a3%e3%83%b3%e3%83%a9%e3%83%b3%e3%83%89%e7%99%ba%e7%a5%a5%e3%81%ae%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84%e3%80%80%e3%80%8c%e3%83%a2%e3%83%ab%e3%83%83%e3%82%af%e3%80%8d%e6%99%ae%e5%8f%8a/">フィンランド発祥のスポーツ　「モルック」普及目指す</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2019/07/12/%e3%83%95%e3%82%a3%e3%83%b3%e3%83%a9%e3%83%b3%e3%83%89%e7%99%ba%e7%a5%a5%e3%81%ae%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84%e3%80%80%e3%80%8c%e3%83%a2%e3%83%ab%e3%83%83%e3%82%af%e3%80%8d%e6%99%ae%e5%8f%8a/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/07/0621モルック-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="フィンランド発祥のモルックを体験する児童たち" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/07/0621モルック-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/07/0621モルック-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
		</ul><!-- [ /.child_outer ] -->
	</div><!-- [ /.subPostListSection ] -->
<div class="sectionBox"><a href="https://px.a8.net/svt/ejp?a8mat=3BDQJ1+TRP0Y+50+2HLY9D" rel="nofollow">
<img border="0" width="728" height="90" alt="" src="https://www24.a8.net/svt/bgt?aid=200515213050&wid=001&eno=01&mid=s00000000018015051000&mc=1"></a>
<img border="0" width="1" height="1" src="https://www12.a8.net/0.gif?a8mat=3BDQJ1+TRP0Y+50+2HLY9D" alt=""></div><div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="http://www.bunkashinbun.co.jp/wp/2021/12/10/%e4%ba%8c%e9%85%b8%e5%8c%96%e7%82%ad%e7%b4%a0%e6%bf%83%e5%ba%a6%e6%b8%ac%e5%ae%9a%e5%99%a8%e3%80%80%e5%b8%8c%e6%9c%9b%e4%ba%8b%e6%a5%ad%e6%89%80%e3%81%b8%e7%84%a1%e5%84%9f%e9%85%8d%e5%b8%83%e3%80%80/" rel="prev"><span class="meta-nav">&larr;</span> 二酸化炭素濃度測定器　希望事業所へ無償配布　換気状況をモニタリング</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-below -->
</div>
<!-- [ /#post- ] -->


<div id="comments">





</div><!-- #comments -->



</div>
<!-- [ /#content ] -->

<!-- [ #sideTower ] -->
<div id="sideTower" class="sideTower">
<div class="sideWidget widget widget_text" id="text-36">			<div class="textwidget"></div>
		</div><div class="sideWidget widget widget_text" id="text-61">			<div class="textwidget"><script language="javascript" src="//ad.jp.ap.valuecommerce.com/servlet/jsbanner?sid=3525959&pid=886632318"></script><noscript><a href="//ck.jp.ap.valuecommerce.com/servlet/referral?sid=3525959&pid=886632318" rel="nofollow"><img src="//ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=3525959&pid=886632318" border="0"></a></noscript></div>
		</div><div class="sideWidget widget widget_text" id="text-58">			<div class="textwidget"><script language="javascript" src="//ad.jp.ap.valuecommerce.com/servlet/jsbanner?sid=3525959&pid=886547056"></script><noscript><a href="//ck.jp.ap.valuecommerce.com/servlet/referral?sid=3525959&pid=886547056" rel="nofollow"><img src="//ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=3525959&pid=886547056" border="0"></a></noscript></div>
		</div><div class="sideWidget widget widget_text" id="text-55">			<div class="textwidget"><a href="https://px.a8.net/svt/ejp?a8mat=3BDSVP+86PL82+35Z2+6ARKX" rel="nofollow">
<img border="0" width="200" height="200" alt="" src="https://www23.a8.net/svt/bgt?aid=200518261495&wid=001&eno=01&mid=s00000014771001058000&mc=1"></a>
<img border="0" width="1" height="1" src="https://www15.a8.net/0.gif?a8mat=3BDSVP+86PL82+35Z2+6ARKX" alt=""></div>
		</div><div class="sideWidget widget widget_text" id="text-42">			<div class="textwidget"><!-- Rakuten Widget FROM HERE --><script type="text/javascript">rakuten_affiliateId="0ea62065.34400275.0ea62066.204f04c0";rakuten_items="ranking";rakuten_genreId="0";rakuten_recommend="on";rakuten_design="slide";rakuten_size="200x350";rakuten_target="_blank";rakuten_border="on";rakuten_auto_mode="on";rakuten_adNetworkId="a8Net";rakuten_adNetworkUrl="https%3A%2F%2Frpx.a8.net%2Fsvt%2Fejp%3Fa8mat%3D3BDQJ1%2BT69F6%2B2HOM%2BBS629%26rakuten%3Dy%26a8ejpredirect%3D";rakuten_pointbackId="a20051515819_3BDQJ1_T69F6_2HOM_BS629";rakuten_mediaId="20011816";</script><script type="text/javascript" src="//xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script><!-- Rakuten Widget TO HERE -->
<img border="0" width="1" height="1" src="https://www15.a8.net/0.gif?a8mat=3BDQJ1+T69F6+2HOM+BS629" alt=""></div>
		</div><div class="sideWidget widget widget_text" id="text-21">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/PDF/sample1124.pdf"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/sample.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-50">			<div class="textwidget"><script language="javascript" src="//ad.jp.ap.valuecommerce.com/servlet/jsbanner?sid=3525959&pid=886544730"></script><noscript><a href="//ck.jp.ap.valuecommerce.com/servlet/referral?sid=3525959&pid=886544730" rel="nofollow"><img src="//ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=3525959&pid=886544730" border="0"></a></noscript></div>
		</div>	<div class="localSection sideWidget">
	<div class="sectionBox">
		<h3 class="localHead">年別アーカイブ</h3>
		<ul class="localNavi">
				<li><a href='http://www.bunkashinbun.co.jp/wp/2021/?post_type=post'>2021年</a></li>
	<li><a href='http://www.bunkashinbun.co.jp/wp/2020/?post_type=post'>2020年</a></li>
	<li><a href='http://www.bunkashinbun.co.jp/wp/2019/?post_type=post'>2019年</a></li>
	<li><a href='http://www.bunkashinbun.co.jp/wp/2018/?post_type=post'>2018年</a></li>
	<li><a href='http://www.bunkashinbun.co.jp/wp/2017/?post_type=post'>2017年</a></li>
	<li><a href='http://www.bunkashinbun.co.jp/wp/2016/?post_type=post'>2016年</a></li>
		</ul>
	</div>
	</div>
		<div class="localSection sideWidget">
	<div class="sectionBox">
		<h3 class="localHead">カテゴリー</h3>
		<ul class="localNavi">
				<li class="cat-item cat-item-1"><a href="http://www.bunkashinbun.co.jp/wp/category/%e3%81%9d%e3%81%ae%e4%bb%96/" >その他←過去のその他のニュース</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.bunkashinbun.co.jp/wp/category/iruma/" >入間</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.bunkashinbun.co.jp/wp/category/hidaka/" >日高←過去の日高のニュース</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.bunkashinbun.co.jp/wp/category/hanno/" >飯能←過去の飯能のニュース</a>
</li>
		</ul>
	</div>
	</div>
	<div class="sideWidget widget widget_search" id="search-4"><form role="search" method="get" id="searchform" class="searchform" action="http://www.bunkashinbun.co.jp/wp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></div><div class="sideWidget widget widget_text" id="text-8">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/self_pub_banner2.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-9">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/egao_photo/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/egao_side_banner-1.png"></a></div>
		</div></div>
<!-- [ /#sideTower ] -->
</div>
<!-- [ /#container ] -->

</div><!-- #main -->

<div id="back-top">
<a href="#wrap">
	<img id="pagetop" src="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/res-vektor/images/footer_pagetop.png" alt="PAGETOP" />
</a>
</div>

<!-- [ #footerSection ] -->
<div id="footerSection">

	<div id="pagetop">
	<div id="pagetopInner" class="innerBox">
	<a href="#wrap">PAGETOP</a>
	</div>
	</div>

	<div id="footMenu">
	<div id="footMenuInner" class="innerBox">
	<div class="menu-site_map-container"><ul id="menu-site_map" class="menu"><li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="http://www.bunkashinbun.co.jp/wp/sitemap-page/">サイトマップ</a></li>
</ul></div>	</div>
	</div>

	<!-- [ #footer ] -->
	<div id="footer">
	<!-- [ #footerInner ] -->
	<div id="footerInner" class="innerBox">
		<dl id="footerOutline">
		<dt><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo160-150x53.jpg" alt="株式会社ブラウズ" /></dt>
		<dd>
		埼玉県飯能市柳町12-10　〒 357-0035<br />
TEL : 042-973-2525 / FAX : 042-974-3379 		</dd>
		</dl>
		<!-- [ #footerSiteMap ] -->
		<div id="footerSiteMap">
<div class="menu-footer_manu-container"><ul id="menu-footer_manu" class="menu"><li id="menu-item-212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-212"><a href="http://www.bunkashinbun.co.jp/wp/">ホーム</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="http://www.bunkashinbun.co.jp/wp/print/">印刷のご案内</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.bunkashinbun.co.jp/wp/%e5%ba%83%e5%91%8a%e3%81%ae%e3%81%94%e6%a1%88%e5%86%85/">広告のご案内</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.bunkashinbun.co.jp/wp/profile/">会社情報</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.bunkashinbun.co.jp/wp/contact/">お問い合せ</a></li>
<li id="menu-item-4816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4816"><a href="http://www.bunkashinbun.co.jp/wp/%e3%83%97%e3%83%a9%e3%82%a4%e3%83%90%e3%82%b7%e3%83%bc%e3%83%9d%e3%83%aa%e3%82%b7%e3%83%bc/">プライバシーポリシー</a></li>
</ul></div></div>
		<!-- [ /#footerSiteMap ] -->
	</div>
	<!-- [ /#footerInner ] -->
	</div>
	<!-- [ /#footer ] -->

	<!-- [ #siteBottom ] -->
	<div id="siteBottom">
	<div id="siteBottomInner" class="innerBox">
	<div id="copy">Copyright &copy; <a href="http://www.bunkashinbun.co.jp/wp/" rel="home">株式会社ブラウズ</a> All Rights Reserved.</div><div id="powerd">Powered by <a href="https://ja.wordpress.org/">WordPress</a> &amp; <a href="http://bizvektor.com" target="_blank" title="無料WordPressテーマ BizVektor(ビズベクトル)"> BizVektor Theme</a> by <a href="http://www.vektor-inc.co.jp" target="_blank" title="株式会社ベクトル -ウェブサイト制作・WordPressカスタマイズ- [ 愛知県名古屋市 ]">Vektor,Inc.</a> technology.</div>	</div>
	</div>
	<!-- [ /#siteBottom ] -->
</div>
<!-- [ /#footerSection ] -->
</div>
<!-- [ /#wrap ] -->
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}},"sending":"\u9001\u4fe1\u4e2d ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.6.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bv_sliderParams = {"slideshowSpeed":"5000","animation":"slide"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/biz-vektor-min.js?ver=1.8.1' defer='defer'></script>
</body>
</html>