<!DOCTYPE html>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<![endif]-->
<html xmlns:fb="http://ogp.me/ns/fb#" lang="ja">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166593811-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-166593811-1');
</script>
<meta charset="UTF-8" />
<title>新井市長、議会で表明「ノーラ名栗」検証へ　事業経緯や今後の持続性 | 文化新聞｜飯能・日高両市の最新ニュース</title>
<link rel="start" href="http://www.bunkashinbun.co.jp/wp" title="HOME" />
<link rel="alternate" href="http://www.bunkashinbun.co.jp/wp" hreflang="ja" />
<!-- BizVektor v1.8.13 -->

<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1">
<link rel='dns-prefetch' href='//html5shiv.googlecode.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜飯能・日高両市の最新ニュース &raquo; フィード" href="http://www.bunkashinbun.co.jp/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜飯能・日高両市の最新ニュース &raquo; コメントフィード" href="http://www.bunkashinbun.co.jp/wp/comments/feed/" />
<meta name="description" content="[caption id="attachment_5171" align="aligncenter" width="640"] 名栗湖入口付近の高台に整備されたノーラ名栗[/caption]　飯能市の新井重治市長は、24日に開会された市議会全員協議会（中元太議長）で、前市政が名栗地区に整備した「ノーラ名栗」について、施設の目的や事業内容などを理解していない市民が多くいるなどとして、現在のノーラ名栗として事業展開することとなった経緯やこれまでの事業の進め方などについて検証する" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.21"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity","unicode9"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return(r.fillText(i(55356,56806,55356,56826),0,0),n.toDataURL().length<3e3)?!1:(r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,65039,8205,55356,57096),0,0),a=n.toDataURL(),r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,55356,57096),0,0),a!==n.toDataURL());case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode9":return r.fillText(i(55358,56631),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='weatherhacks-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/wp-weatherhacks/style.css?ver=1455964694' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_common_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/css/bizvektor_common_min.css?ver=20141106' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_Design_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_plugin_sns_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/plugins/sns/style_bizvektor_sns.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_font_awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_web_fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A700%7CLato%3A900%7CAnton&#038;ver=4.6.21' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//html5shiv.googlecode.com/svn/trunk/html5.js'></script>
<link rel='https://api.w.org/' href='http://www.bunkashinbun.co.jp/wp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bunkashinbun.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='阿須山中事業、検証着手　新井市長、議会で表明' href='http://www.bunkashinbun.co.jp/wp/2021/08/24/%e9%98%bf%e9%a0%88%e5%b1%b1%e4%b8%ad%e4%ba%8b%e6%a5%ad%e3%80%81%e6%a4%9c%e8%a8%bc%e7%9d%80%e6%89%8b%e3%80%80%e6%96%b0%e4%ba%95%e5%b8%82%e9%95%b7%e3%80%81%e8%ad%b0%e4%bc%9a%e3%81%a7%e8%a1%a8%e6%98%8e/' />
<link rel='next' title='旧東吾野小跡地に来春開校「わせがく夢育高校」　市、９月議会へ関連議案' href='http://www.bunkashinbun.co.jp/wp/2021/08/27/%e6%97%a7%e6%9d%b1%e5%90%be%e9%87%8e%e5%b0%8f%e8%b7%a1%e5%9c%b0%e3%81%ab%e6%9d%a5%e6%98%a5%e9%96%8b%e6%a0%a1%e3%80%8c%e3%82%8f%e3%81%9b%e3%81%8c%e3%81%8f%e5%a4%a2%e8%82%b2%e9%ab%98%e6%a0%a1%e3%80%8d/' />
<link rel="canonical" href="http://www.bunkashinbun.co.jp/wp/2021/08/26/%e6%96%b0%e4%ba%95%e5%b8%82%e9%95%b7%e3%80%81%e8%ad%b0%e4%bc%9a%e3%81%a7%e8%a1%a8%e6%98%8e%e3%80%8c%e3%83%8e%e3%83%bc%e3%83%a9%e5%90%8d%e6%a0%97%e3%80%8d%e6%a4%9c%e8%a8%bc%e3%81%b8%e3%80%80%e4%ba%8b/" />
<link rel='shortlink' href='http://www.bunkashinbun.co.jp/wp/?p=5969' />
<link rel="alternate" type="application/json+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2021%2F08%2F26%2F%25e6%2596%25b0%25e4%25ba%2595%25e5%25b8%2582%25e9%2595%25b7%25e3%2580%2581%25e8%25ad%25b0%25e4%25bc%259a%25e3%2581%25a7%25e8%25a1%25a8%25e6%2598%258e%25e3%2580%258c%25e3%2583%258e%25e3%2583%25bc%25e3%2583%25a9%25e5%2590%258d%25e6%25a0%2597%25e3%2580%258d%25e6%25a4%259c%25e8%25a8%25bc%25e3%2581%25b8%25e3%2580%2580%25e4%25ba%258b%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2021%2F08%2F26%2F%25e6%2596%25b0%25e4%25ba%2595%25e5%25b8%2582%25e9%2595%25b7%25e3%2580%2581%25e8%25ad%25b0%25e4%25bc%259a%25e3%2581%25a7%25e8%25a1%25a8%25e6%2598%258e%25e3%2580%258c%25e3%2583%258e%25e3%2583%25bc%25e3%2583%25a9%25e5%2590%258d%25e6%25a0%2597%25e3%2580%258d%25e6%25a4%259c%25e8%25a8%25bc%25e3%2581%25b8%25e3%2580%2580%25e4%25ba%258b%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/japan-tenki/style.css"><!-- [ BizVektor OGP ] -->
<meta property="og:site_name" content="文化新聞｜飯能・日高両市の最新ニュース" />
<meta property="og:url" content="http://www.bunkashinbun.co.jp/wp/2021/08/26/%e6%96%b0%e4%ba%95%e5%b8%82%e9%95%b7%e3%80%81%e8%ad%b0%e4%bc%9a%e3%81%a7%e8%a1%a8%e6%98%8e%e3%80%8c%e3%83%8e%e3%83%bc%e3%83%a9%e5%90%8d%e6%a0%97%e3%80%8d%e6%a4%9c%e8%a8%bc%e3%81%b8%e3%80%80%e4%ba%8b/" />
<meta property="fb:app_id" content="" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/08/0805ノーラ名栗入り口-1024x768.jpg" />
<meta property="og:title" content="新井市長、議会で表明「ノーラ名栗」検証へ　事業経緯や今後の持続性 | 文化新聞｜飯能・日高両市の最新ニュース" />
<meta property="og:description" content="[caption id=&quot;attachment_5171&quot; align=&quot;aligncenter&quot; width=&quot;640&quot;] 名栗湖入口付近の高台に整備されたノーラ名栗[/caption] 　飯能市の新井重治市長は、24日に開会された市議会全員協議会（中元太議長）で、前市政が名栗地区に整備した「ノーラ名栗」について、施設の目的や事業内容などを理解していない市民が多くいるなどとして、現在のノーラ名栗として事業展開することとなった経緯やこれまでの事業の進め方などについて検証する" />
<!-- [ /BizVektor OGP ] -->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2_oldie.css" />
<![endif]-->
<link rel="pingback" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php" />
<style type="text/css">
/*-------------------------------------------*/
/*	menu divide
/*-------------------------------------------*/
@media (min-width: 970px) {
#gMenu .menu > li { width:135px; text-align:center; }
#gMenu .menu > li.current_menu_item,
#gMenu .menu > li.current-menu-item,
#gMenu .menu > li.current-menu-ancestor,
#gMenu .menu > li.current_page_item,
#gMenu .menu > li.current_page_ancestor,
#gMenu .menu > li.current-page-ancestor { width:139px; }
}
</style>
<!--[if lte IE 8]>
<style type="text/css">
#gMenu .menu li { width:135px; text-align:center; }
#gMenu .menu li.current_page_item,
#gMenu .menu li.current_page_ancestor { width:139px; }
</style>
<![endif]-->
<style type="text/css">
/*-------------------------------------------*/
/*	font
/*-------------------------------------------*/
h1,h2,h3,h4,h4,h5,h6,#header #site-title,#pageTitBnr #pageTitInner #pageTit,#content .leadTxt,#sideTower .localHead {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
#pageTitBnr #pageTitInner #pageTit { font-weight:lighter; }
#gMenu .menu li a strong {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
</style>
<link rel="stylesheet" href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/style.css" type="text/css" media="all" />
<style type="text/css">
/*標準フォント*/
body{
font-size:90%;
font-family:"メイリオ", sans-serif;
 }

/*文化ライブラリーテーブル*/
.bunka_lib{
 width: 100%;
 border-collapse: collapse;
 }
 .bunka_lib th{
 width: 20%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
.bunka_lib td{
 padding: 6px 10px;
 text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*笑顔写真テーブル*/
table#egao{
 width: 70%;
 border-collapse: collapse;
 }
table#egao th{
 width: 33.3%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#egao td{
 padding: 6px;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*広告料金テーブル*/
table#ad{
 width: 80%;
 border-collapse: collapse;
 }
table#ad th{
 width: 50%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#ad td{
 padding: 6px;
text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*サイドバーマージン*/
#sideTower .sideWidget {
    margin: 0 0 5px;
}
/*メインコンテンツ*/
#main #container {
    padding-top: 20px;
}




dl#co_pro {
width:100%;
height:100%;
font-size:90%;
}
dl#co_pro dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_pro dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}
dl#co_pro dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_pro dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}

dl#co_his {
width:100%;
height:100%;
font-size:90%;
}
dl#co_his dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_his dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
}
dl#co_his dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_his dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
}

.panel-grid-cell .widget-title{
border-bottom:1px solid #CCCCCC;
}

.sideTower .sideWidget h4 {
border-left:none;
padding: 4px 0px 2px 0px;
}

#sideTower .sideWidget h4 {
    clear: both;
    font-size: 14px;
    margin: 0px 0px 15px;
    padding: 4px 0px 2px 0px;
    border-left-style: solid;
    border-left-width: 0;
    background-color: #f5f5f5;
}
.box{
width:auto;
height:auto;
padding:1.5em 1.2em 1em 1.2em;
border:5px solid #ECB9B9;
margin-bottom:40px;
}
.box:after{
content: "."; 
display: block; 
height: 0; 
font-size:0;	
clear: both; 
visibility:hidden;
}
.inbox_left{
float:left;
width:30%;
height:auto;
margin-right:1.5em;
}</style>
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-74007504-1']);
  _gaq.push(['_trackPageview']);
    (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script data-ad-client="ca-pub-1955438836004019" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="single single-post postid-5969 single-format-standard two-column right-sidebar">

<div id="fb-root"></div>

<div id="wrap">

<!--[if lte IE 8]>
<div id="eradi_ie_box">
<div class="alert_title">ご利用の Internet Exproler は古すぎます。</div>
<p>このウェブサイトはあなたがご利用の Internet Explorer をサポートしていないため、正しく表示・動作しません。<br />
古い Internet Exproler はセキュリティーの問題があるため、新しいブラウザに移行する事が強く推奨されています。<br />
最新の Internet Exproler を利用するか、<a href="https://www.google.co.jp/chrome/browser/index.html" target="_blank">Chrome</a> や <a href="https://www.mozilla.org/ja/firefox/new/" target="_blank">Firefox</a> など、より早くて快適なブラウザをご利用ください。</p>
</div>
<![endif]-->

<!-- [ #headerTop ] -->
<div id="headerTop">
<div class="innerBox">
<div id="site-description">飯能・日高両市の最新ニュース　発行所 : （株）ブラウズ（埼玉県飯能市柳町12番10号）</div>
</div>
</div><!-- [ /#headerTop ] -->

<!-- [ #header ] -->
<div id="header">
<div id="headerInner" class="innerBox">
<!-- [ #headLogo ] -->
<div id="site-title">
<a href="http://www.bunkashinbun.co.jp/wp/" title="文化新聞｜飯能・日高両市の最新ニュース" rel="home">
<img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo_copy450.jpg" alt="文化新聞｜飯能・日高両市の最新ニュース" /></a>
</div>
<!-- [ /#headLogo ] -->

<!-- [ #headContact ] -->
<div id="headContact" class="itemClose" onclick="showHide('headContact');"><div id="headContactInner">
<div id="headContactTxt">------お気軽にお問い合せください------</div>
<div id="headContactTel">TEL 042-973-2525</div>
<div id="headContactTime">受付時間：8:30 - 17:30 [ 土・日・祝除く ]</div>
</div></div><!-- [ /#headContact ] -->

</div>
<!-- #headerInner -->
</div>
<!-- [ /#header ] -->


<!-- [ #gMenu ] -->
<div id="gMenu" class="itemClose">
<div id="gMenuInner" class="innerBox">
<h3 class="assistive-text" onclick="showHide('gMenu');"><span>MENU</span></h3>
<div class="skip-link screen-reader-text">
	<a href="#content" title="メニューを飛ばす">メニューを飛ばす</a>
</div>
<div class="menu-heade_navi-container"><ul id="menu-heade_navi" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.bunkashinbun.co.jp/wp/"><strong>ホーム</strong><span>Top Page</span></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunka_lib/"><strong>文化ライブラリー</strong><span>Bunka Library</span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunspo/"><strong>ぶんスポ</strong><span>Bun-Spo</span></a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/print/"><strong>印刷のご案内</strong><span>Print</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><strong>自費出版</strong><span>Self-publishing</span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/contact/"><strong>お問い合せ</strong><span>Contact</span></a></li>
</ul></div>
</div><!-- [ /#gMenuInner ] -->
</div>
<!-- [ /#gMenu ] -->


<div id="pageTitBnr">
<div class="innerBox">
<div id="pageTitInner">
<div id="pageTit">
最近のニュース</div>
</div><!-- [ /#pageTitInner ] -->
</div>
</div><!-- [ /#pageTitBnr ] -->
<!-- [ #panList ] -->
<div id="panList">
<div id="panListInner" class="innerBox">
<ul><li id="panHome"><a href="http://www.bunkashinbun.co.jp/wp"><span>HOME</span></a> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">最近のニュース</span> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.bunkashinbun.co.jp/wp/category/hanno/" itemprop="url"><span itemprop="title">飯能←過去の飯能のニュース</span></a> &raquo; </li><li><span>新井市長、議会で表明「ノーラ名栗」検証へ　事業経緯や今後の持続性</span></li></ul></div>
</div>
<!-- [ /#panList ] -->

<div id="main">
<!-- [ #container ] -->
<div id="container" class="innerBox">
	<!-- [ #content ] -->
	<div id="content" class="content">

<!-- [ #post- ] -->
<div id="post-5969" class="post-5969 post type-post status-publish format-standard has-post-thumbnail hentry category-hanno tag-4100 tag-4664 tag-4662">
		<h1 class="entryPostTitle entry-title">新井市長、議会で表明「ノーラ名栗」検証へ　事業経緯や今後の持続性</h1>
	<div class="entry-meta">
<span class="published">投稿日 : 2021年8月26日</span>
<span class="updated entry-meta-items">最終更新日時 : 2021年8月26日</span>
<span class="vcard author entry-meta-items">投稿者 : <span class="fn">bunkawp-admin</span></span>
<span class="tags entry-meta-items">カテゴリー :  <a href="http://www.bunkashinbun.co.jp/wp/category/hanno/" rel="tag">飯能←過去の飯能のニュース</a></span>
</div>
<!-- .entry-meta -->	<div class="entry-content post-content">
		<div id="attachment_5171" style="width: 650px" class="wp-caption aligncenter"><img class="size-large wp-image-5171" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/08/0805ノーラ名栗入り口-1024x768.jpg" alt="休憩用大型テントが目を引くノーラ名栗" width="640" height="480" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/08/0805ノーラ名栗入り口-1024x768.jpg 1024w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/08/0805ノーラ名栗入り口-300x225.jpg 300w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/08/0805ノーラ名栗入り口-768x576.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">名栗湖入口付近の高台に整備されたノーラ名栗</p></div>
<p>　飯能市の新井重治市長は、24日に開会された市議会全員協議会（中元太議長）で、前市政が名栗地区に整備した「ノーラ名栗」について、施設の目的や事業内容などを理解していない市民が多くいるなどとして、現在のノーラ名栗として事業展開することとなった経緯やこれまでの事業の進め方などについて検証する組織を早急に立ち上げる考えを表明した。</p>
<p>　新井市長については、阿須地内の公有地「阿須山中」で進められているソーラー発電施設とサッカー場建設事業についても、ノーラ名栗同様、検証することを全協で報告している。</p>
<p>　大久保勝氏を破った先の市長選の選挙チラシで新井市長は、「あなたは今の市政に満足していますか？」として、ノーラ名栗に言及。「ノーラ名栗には市民の税金が約４・５億円も投入されました。しかし、市内ではインフラ整備や耐震化工事が遅れている状態です。今、公設・民営のこれほど大きな施設を新設する必要があったのですか？」と、疑問を投げかけていた。</p>
<p>　全市議が出席した全協で新井市長が行ったノーラ名栗事業検証についての発言は、次のとおり。</p>
<p>　「ノーラ名栗については現在、宿泊事業を行うグランピングフィールドを始め、バーベキューやサウナクラブ等の事業を展開しているが、市民の中には施設の目的や事業の内容を理解されていない方が多くいる。</p>
<p>　特に、宿泊事業など民間と競合する分野については多くの自治体が撤退するなど、見直しを行っている時代にあって、市が新たに参入するのは時代に逆行するのではないかという疑問視する声、将来的に経営は大丈夫なのか、施設の運営方法、事業の持続性を心配する声を私自身聞いている。</p>
<p>　そこで、従来、名栗特産品協議会が施設を運営してきた形態から現在のノーラ名栗として事業展開することとなった経緯を含め、これまでの事業の進め方や将来にわたる事業の持続性など事業全般にわたって、私自身でしっかりと検証したいと考えている。</p>
<p>　検証に当たっては、阿須山中土地有効活用事業と同様に私が座長となり、本事業に直接的に携わっていない庁内職員による検証委員会のような組織を早急に立ち上げ、できるだけ早く検証を終え、結論を出していきたい。進捗については、随時、報告をしていく」。</p>
<div class="sectionBox"><table>
<tbody>
<tr>
<td><script language="javascript" src="//ad.jp.ap.valuecommerce.com/servlet/jsbanner?sid=3525959&pid=886556730"></script><noscript><a href="//ck.jp.ap.valuecommerce.com/servlet/referral?sid=3525959&pid=886556730" rel="nofollow"><img src="//ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=3525959&pid=886556730" border="0"></a></noscript></td>
<td><script language="javascript" src="//ad.jp.ap.valuecommerce.com/servlet/jsbanner?sid=3525959&pid=886548329"></script><noscript><a href="//ck.jp.ap.valuecommerce.com/servlet/referral?sid=3525959&pid=886548329" rel="nofollow"><img src="//ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=3525959&pid=886548329" border="0"></a></noscript></td>
</tr>
</tbody>
</table></div>		
		<div class="entry-utility">
						<dl class="tag-links">
			<dt>投稿タグ</dt><dd><a href="http://www.bunkashinbun.co.jp/wp/tag/%e3%83%8e%e3%83%bc%e3%83%a9%e5%90%8d%e6%a0%97/" rel="tag">ノーラ名栗</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e6%a4%9c%e8%a8%bc%e5%a7%94%e5%93%a1%e4%bc%9a/" rel="tag">検証委員会</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e9%98%bf%e9%a0%88%e5%b1%b1%e4%b8%ad/" rel="tag">阿須山中</a></dd>			</dl>
					</div>
		<!-- .entry-utility -->
	</div><!-- .entry-content -->


<!-- [ .socialSet ] -->

<div class="socialSet">

<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>

<ul style="margin-left:0px;">

<li class="sb_facebook sb_icon">
<a href="http://www.facebook.com/sharer.php?src=bm&u=http://www.bunkashinbun.co.jp/wp/2021/08/26/%e6%96%b0%e4%ba%95%e5%b8%82%e9%95%b7%e3%80%81%e8%ad%b0%e4%bc%9a%e3%81%a7%e8%a1%a8%e6%98%8e%e3%80%8c%e3%83%8e%e3%83%bc%e3%83%a9%e5%90%8d%e6%a0%97%e3%80%8d%e6%a4%9c%e8%a8%bc%e3%81%b8%e3%80%80%e4%ba%8b/&amp;t=%E6%96%B0%E4%BA%95%E5%B8%82%E9%95%B7%E3%80%81%E8%AD%B0%E4%BC%9A%E3%81%A7%E8%A1%A8%E6%98%8E%E3%80%8C%E3%83%8E%E3%83%BC%E3%83%A9%E5%90%8D%E6%A0%97%E3%80%8D%E6%A4%9C%E8%A8%BC%E3%81%B8%E3%80%80%E4%BA%8B%E6%A5%AD%E7%B5%8C%E7%B7%AF%E3%82%84%E4%BB%8A%E5%BE%8C%E3%81%AE%E6%8C%81%E7%B6%9A%E6%80%A7+%7C+%E6%96%87%E5%8C%96%E6%96%B0%E8%81%9E%EF%BD%9C%E9%A3%AF%E8%83%BD%E3%83%BB%E6%97%A5%E9%AB%98%E4%B8%A1%E5%B8%82%E3%81%AE%E6%9C%80%E6%96%B0%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" ><span class="vk_icon_w_r_sns_fb icon_sns"></span><span class="sns_txt">Facebook</span>
</a>
</li>

<li class="sb_hatena sb_icon">
<a href="http://b.hatena.ne.jp/add?mode=confirm&url=http://www.bunkashinbun.co.jp/wp/2021/08/26/%e6%96%b0%e4%ba%95%e5%b8%82%e9%95%b7%e3%80%81%e8%ad%b0%e4%bc%9a%e3%81%a7%e8%a1%a8%e6%98%8e%e3%80%8c%e3%83%8e%e3%83%bc%e3%83%a9%e5%90%8d%e6%a0%97%e3%80%8d%e6%a4%9c%e8%a8%bc%e3%81%b8%e3%80%80%e4%ba%8b/&amp;title=%E6%96%B0%E4%BA%95%E5%B8%82%E9%95%B7%E3%80%81%E8%AD%B0%E4%BC%9A%E3%81%A7%E8%A1%A8%E6%98%8E%E3%80%8C%E3%83%8E%E3%83%BC%E3%83%A9%E5%90%8D%E6%A0%97%E3%80%8D%E6%A4%9C%E8%A8%BC%E3%81%B8%E3%80%80%E4%BA%8B%E6%A5%AD%E7%B5%8C%E7%B7%AF%E3%82%84%E4%BB%8A%E5%BE%8C%E3%81%AE%E6%8C%81%E7%B6%9A%E6%80%A7+%7C+%E6%96%87%E5%8C%96%E6%96%B0%E8%81%9E%EF%BD%9C%E9%A3%AF%E8%83%BD%E3%83%BB%E6%97%A5%E9%AB%98%E4%B8%A1%E5%B8%82%E3%81%AE%E6%9C%80%E6%96%B0%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=520');return false;"><span class="vk_icon_w_r_sns_hatena icon_sns"></span><span class="sns_txt">Hatena</span></a>
</li>

<li class="sb_twitter sb_icon">
<a href="http://twitter.com/intent/tweet?url=http://www.bunkashinbun.co.jp/wp/2021/08/26/%e6%96%b0%e4%ba%95%e5%b8%82%e9%95%b7%e3%80%81%e8%ad%b0%e4%bc%9a%e3%81%a7%e8%a1%a8%e6%98%8e%e3%80%8c%e3%83%8e%e3%83%bc%e3%83%a9%e5%90%8d%e6%a0%97%e3%80%8d%e6%a4%9c%e8%a8%bc%e3%81%b8%e3%80%80%e4%ba%8b/&amp;text=%E6%96%B0%E4%BA%95%E5%B8%82%E9%95%B7%E3%80%81%E8%AD%B0%E4%BC%9A%E3%81%A7%E8%A1%A8%E6%98%8E%E3%80%8C%E3%83%8E%E3%83%BC%E3%83%A9%E5%90%8D%E6%A0%97%E3%80%8D%E6%A4%9C%E8%A8%BC%E3%81%B8%E3%80%80%E4%BA%8B%E6%A5%AD%E7%B5%8C%E7%B7%AF%E3%82%84%E4%BB%8A%E5%BE%8C%E3%81%AE%E6%8C%81%E7%B6%9A%E6%80%A7+%7C+%E6%96%87%E5%8C%96%E6%96%B0%E8%81%9E%EF%BD%9C%E9%A3%AF%E8%83%BD%E3%83%BB%E6%97%A5%E9%AB%98%E4%B8%A1%E5%B8%82%E3%81%AE%E6%9C%80%E6%96%B0%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" ><span class="vk_icon_w_r_sns_twitter icon_sns"></span><span class="sns_txt">twitter</span></a>
</li>

<li class="sb_google sb_icon">
<a href="https://plus.google.com/share?url=http://www.bunkashinbun.co.jp/wp/2021/08/26/%e6%96%b0%e4%ba%95%e5%b8%82%e9%95%b7%e3%80%81%e8%ad%b0%e4%bc%9a%e3%81%a7%e8%a1%a8%e6%98%8e%e3%80%8c%e3%83%8e%e3%83%bc%e3%83%a9%e5%90%8d%e6%a0%97%e3%80%8d%e6%a4%9c%e8%a8%bc%e3%81%b8%e3%80%80%e4%ba%8b/&amp;t=%E6%96%B0%E4%BA%95%E5%B8%82%E9%95%B7%E3%80%81%E8%AD%B0%E4%BC%9A%E3%81%A7%E8%A1%A8%E6%98%8E%E3%80%8C%E3%83%8E%E3%83%BC%E3%83%A9%E5%90%8D%E6%A0%97%E3%80%8D%E6%A4%9C%E8%A8%BC%E3%81%B8%E3%80%80%E4%BA%8B%E6%A5%AD%E7%B5%8C%E7%B7%AF%E3%82%84%E4%BB%8A%E5%BE%8C%E3%81%AE%E6%8C%81%E7%B6%9A%E6%80%A7+%7C+%E6%96%87%E5%8C%96%E6%96%B0%E8%81%9E%EF%BD%9C%E9%A3%AF%E8%83%BD%E3%83%BB%E6%97%A5%E9%AB%98%E4%B8%A1%E5%B8%82%E3%81%AE%E6%9C%80%E6%96%B0%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="vk_icon_w_r_sns_google icon_sns"></span><span class="sns_txt">Google+</span></a>
</li>


<li class="sb_pocket"><span></span>
<a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-save-url="http://www.bunkashinbun.co.jp/wp/2021/08/26/%e6%96%b0%e4%ba%95%e5%b8%82%e9%95%b7%e3%80%81%e8%ad%b0%e4%bc%9a%e3%81%a7%e8%a1%a8%e6%98%8e%e3%80%8c%e3%83%8e%e3%83%bc%e3%83%a9%e5%90%8d%e6%a0%97%e3%80%8d%e6%a4%9c%e8%a8%bc%e3%81%b8%e3%80%80%e4%ba%8b/" data-lang="en"></a>
<script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script>
</li>

</ul>

</div>
<!-- [ /.socialSet ] -->
	<!-- [ .subPostListSection ] -->
	<div class="subPostListSection">
	<h3>関連記事</h3>
	<ul class="child_outer">
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2021/08/24/%e9%98%bf%e9%a0%88%e5%b1%b1%e4%b8%ad%e4%ba%8b%e6%a5%ad%e3%80%81%e6%a4%9c%e8%a8%bc%e7%9d%80%e6%89%8b%e3%80%80%e6%96%b0%e4%ba%95%e5%b8%82%e9%95%b7%e3%80%81%e8%ad%b0%e4%bc%9a%e3%81%a7%e8%a1%a8%e6%98%8e/">阿須山中事業、検証着手　新井市長、議会で表明</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2021/08/24/%e9%98%bf%e9%a0%88%e5%b1%b1%e4%b8%ad%e4%ba%8b%e6%a5%ad%e3%80%81%e6%a4%9c%e8%a8%bc%e7%9d%80%e6%89%8b%e3%80%80%e6%96%b0%e4%ba%95%e5%b8%82%e9%95%b7%e3%80%81%e8%ad%b0%e4%bc%9a%e3%81%a7%e8%a1%a8%e6%98%8e/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/08/0824新井市長-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="阿須山中など２事業の検証着手を表明する新井市長" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/08/0824新井市長-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/08/0824新井市長-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2021/02/12/%e9%a3%af%e8%83%bd%e5%b8%82%e3%81%ae%e4%b8%80%e8%88%ac%e4%bc%9a%e8%a8%88%e5%bd%93%e5%88%9d%e4%ba%88%e7%ae%97%e3%80%80%e3%80%8c%e4%bd%8f%e3%82%93%e3%81%a7%e8%89%af%e3%81%8b%e3%81%a3%e3%81%9f%e8%87%aa/">飯能市の一般会計当初予算　「住んで良かった自治体」へ　前年対比１％増の301億円　</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2021/02/12/%e9%a3%af%e8%83%bd%e5%b8%82%e3%81%ae%e4%b8%80%e8%88%ac%e4%bc%9a%e8%a8%88%e5%bd%93%e5%88%9d%e4%ba%88%e7%ae%97%e3%80%80%e3%80%8c%e4%bd%8f%e3%82%93%e3%81%a7%e8%89%af%e3%81%8b%e3%81%a3%e3%81%9f%e8%87%aa/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/02/0209ノーラ-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="４月稼働に向け急ピッチのグランピングエリア整備（ノーラ名栗）" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/02/0209ノーラ-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/02/0209ノーラ-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2020/12/10/%e3%83%8e%e3%83%bc%e3%83%a9%e5%90%8d%e6%a0%97%e3%81%8c%e3%82%af%e3%83%aa%e3%82%b9%e3%83%9e%e3%82%b9%e3%82%aa%e3%83%bc%e3%83%89%e3%83%96%e3%83%ab%e3%80%80%e9%99%90%e5%ae%9a%e8%b2%a9%e5%a3%b2/">ノーラ名栗がクリスマスオードブル　限定販売</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2020/12/10/%e3%83%8e%e3%83%bc%e3%83%a9%e5%90%8d%e6%a0%97%e3%81%8c%e3%82%af%e3%83%aa%e3%82%b9%e3%83%9e%e3%82%b9%e3%82%aa%e3%83%bc%e3%83%89%e3%83%96%e3%83%ab%e3%80%80%e9%99%90%e5%ae%9a%e8%b2%a9%e5%a3%b2/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/12/1208ノーラ-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="北欧風料理も味わえるクリスマスオードブル" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/12/1208ノーラ-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/12/1208ノーラ-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2020/08/07/%e6%9c%89%e9%96%93%e3%83%80%e3%83%a0%e4%b8%8b%e3%81%ae%e3%80%8c%e3%83%8e%e3%83%bc%e3%83%a9%e5%90%8d%e6%a0%97%e3%80%8d%e3%80%80%e9%96%8b%e6%a5%ad%e8%a8%98%e5%bf%b5%e5%bc%8f%e5%85%b8%e4%b8%ad%e6%ad%a2/">【動画】有間ダム下の「ノーラ名栗」　開業記念式典中止　名栗の丘に漂う北欧ムード　</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2020/08/07/%e6%9c%89%e9%96%93%e3%83%80%e3%83%a0%e4%b8%8b%e3%81%ae%e3%80%8c%e3%83%8e%e3%83%bc%e3%83%a9%e5%90%8d%e6%a0%97%e3%80%8d%e3%80%80%e9%96%8b%e6%a5%ad%e8%a8%98%e5%bf%b5%e5%bc%8f%e5%85%b8%e4%b8%ad%e6%ad%a2/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/08/0805ノーラ名栗入り口-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="休憩用大型テントが目を引くノーラ名栗" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/08/0805ノーラ名栗入り口-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/08/0805ノーラ名栗入り口-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2020/07/17/%e3%80%90%e5%8b%95%e7%94%bb%e3%80%91%e5%8c%97%e6%ac%a7%e3%81%ae%e9%9b%b0%e5%9b%b2%e6%b0%97%e3%80%8c%e3%83%8e%e3%83%bc%e3%83%a9%e5%90%8d%e6%a0%97%e3%80%8d%e3%80%80%ef%bc%98%e6%9c%88%ef%bc%91%e6%97%a5/">【動画】北欧の雰囲気「ノーラ名栗」　８月１日に運営スタート</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2020/07/17/%e3%80%90%e5%8b%95%e7%94%bb%e3%80%91%e5%8c%97%e6%ac%a7%e3%81%ae%e9%9b%b0%e5%9b%b2%e6%b0%97%e3%80%8c%e3%83%8e%e3%83%bc%e3%83%a9%e5%90%8d%e6%a0%97%e3%80%8d%e3%80%80%ef%bc%98%e6%9c%88%ef%bc%91%e6%97%a5/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/07/0715野外ステージ-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="西川材使用の野外ステージ" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/07/0715野外ステージ-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/07/0715野外ステージ-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2020/06/16/%e6%96%b0%e8%8c%b6%e7%b7%b4%e3%82%8a%e8%be%bc%e3%82%93%e3%81%a0%e6%96%b0%e3%81%be%e3%82%93%e3%81%98%e3%82%85%e3%81%86%e3%80%80%e5%8a%a0%e5%b7%a5%e7%9b%b4%e5%a3%b2%e6%89%80%e3%81%a7%e9%99%90%e5%ae%9a/">新茶練り込んだ新まんじゅう　加工直売所で限定販売</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2020/06/16/%e6%96%b0%e8%8c%b6%e7%b7%b4%e3%82%8a%e8%be%bc%e3%82%93%e3%81%a0%e6%96%b0%e3%81%be%e3%82%93%e3%81%98%e3%82%85%e3%81%86%e3%80%80%e5%8a%a0%e5%b7%a5%e7%9b%b4%e5%a3%b2%e6%89%80%e3%81%a7%e9%99%90%e5%ae%9a/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/06/0612佐野会長-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="新商品の名栗新茶まんじゅうを手に佐野会長" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/06/0612佐野会長-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/06/0612佐野会長-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2020/03/03/%e6%84%9b%e7%a7%b0%e3%80%8c%e3%83%8e%e3%83%bc%e3%83%a9%e5%90%8d%e6%a0%97%e3%80%8d%e3%81%ab%e6%b1%ba%e5%ae%9a%e3%80%80%e5%90%8d%e6%a0%97%e6%b9%96%e4%b8%8b%e3%81%ae%e5%8a%a0%e5%b7%a5%e7%9b%b4%e5%a3%b2/">愛称「ノーラ名栗」に決定　名栗湖下の加工直売所</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2020/03/03/%e6%84%9b%e7%a7%b0%e3%80%8c%e3%83%8e%e3%83%bc%e3%83%a9%e5%90%8d%e6%a0%97%e3%80%8d%e3%81%ab%e6%b1%ba%e5%ae%9a%e3%80%80%e5%90%8d%e6%a0%97%e6%b9%96%e4%b8%8b%e3%81%ae%e5%8a%a0%e5%b7%a5%e7%9b%b4%e5%a3%b2/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/03/0220直売所-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="直売所隣接地で進む調理室などの建設工事" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/03/0220直売所-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/03/0220直売所-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
		</ul><!-- [ /.child_outer ] -->
	</div><!-- [ /.subPostListSection ] -->
<div class="sectionBox"><a href="https://px.a8.net/svt/ejp?a8mat=3BDQJ1+TRP0Y+50+2HLY9D" rel="nofollow">
<img border="0" width="728" height="90" alt="" src="https://www24.a8.net/svt/bgt?aid=200515213050&wid=001&eno=01&mid=s00000000018015051000&mc=1"></a>
<img border="0" width="1" height="1" src="https://www12.a8.net/0.gif?a8mat=3BDQJ1+TRP0Y+50+2HLY9D" alt=""></div><div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="http://www.bunkashinbun.co.jp/wp/2021/08/24/%e9%98%bf%e9%a0%88%e5%b1%b1%e4%b8%ad%e4%ba%8b%e6%a5%ad%e3%80%81%e6%a4%9c%e8%a8%bc%e7%9d%80%e6%89%8b%e3%80%80%e6%96%b0%e4%ba%95%e5%b8%82%e9%95%b7%e3%80%81%e8%ad%b0%e4%bc%9a%e3%81%a7%e8%a1%a8%e6%98%8e/" rel="prev"><span class="meta-nav">&larr;</span> 阿須山中事業、検証着手　新井市長、議会で表明</a></div>
	<div class="nav-next"><a href="http://www.bunkashinbun.co.jp/wp/2021/08/27/%e6%97%a7%e6%9d%b1%e5%90%be%e9%87%8e%e5%b0%8f%e8%b7%a1%e5%9c%b0%e3%81%ab%e6%9d%a5%e6%98%a5%e9%96%8b%e6%a0%a1%e3%80%8c%e3%82%8f%e3%81%9b%e3%81%8c%e3%81%8f%e5%a4%a2%e8%82%b2%e9%ab%98%e6%a0%a1%e3%80%8d/" rel="next">旧東吾野小跡地に来春開校「わせがく夢育高校」　市、９月議会へ関連議案 <span class="meta-nav">&rarr;</span></a></div>
</div><!-- #nav-below -->
</div>
<!-- [ /#post- ] -->


<div id="comments">





</div><!-- #comments -->



</div>
<!-- [ /#content ] -->

<!-- [ #sideTower ] -->
<div id="sideTower" class="sideTower">
<div class="sideWidget widget widget_text" id="text-36">			<div class="textwidget"></div>
		</div><div class="sideWidget widget widget_text" id="text-61">			<div class="textwidget"><script language="javascript" src="//ad.jp.ap.valuecommerce.com/servlet/jsbanner?sid=3525959&pid=886632318"></script><noscript><a href="//ck.jp.ap.valuecommerce.com/servlet/referral?sid=3525959&pid=886632318" rel="nofollow"><img src="//ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=3525959&pid=886632318" border="0"></a></noscript></div>
		</div><div class="sideWidget widget widget_text" id="text-58">			<div class="textwidget"><script language="javascript" src="//ad.jp.ap.valuecommerce.com/servlet/jsbanner?sid=3525959&pid=886547056"></script><noscript><a href="//ck.jp.ap.valuecommerce.com/servlet/referral?sid=3525959&pid=886547056" rel="nofollow"><img src="//ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=3525959&pid=886547056" border="0"></a></noscript></div>
		</div><div class="sideWidget widget widget_text" id="text-55">			<div class="textwidget"><a href="https://px.a8.net/svt/ejp?a8mat=3BDSVP+86PL82+35Z2+6ARKX" rel="nofollow">
<img border="0" width="200" height="200" alt="" src="https://www23.a8.net/svt/bgt?aid=200518261495&wid=001&eno=01&mid=s00000014771001058000&mc=1"></a>
<img border="0" width="1" height="1" src="https://www15.a8.net/0.gif?a8mat=3BDSVP+86PL82+35Z2+6ARKX" alt=""></div>
		</div><div class="sideWidget widget widget_text" id="text-42">			<div class="textwidget"><!-- Rakuten Widget FROM HERE --><script type="text/javascript">rakuten_affiliateId="0ea62065.34400275.0ea62066.204f04c0";rakuten_items="ranking";rakuten_genreId="0";rakuten_recommend="on";rakuten_design="slide";rakuten_size="200x350";rakuten_target="_blank";rakuten_border="on";rakuten_auto_mode="on";rakuten_adNetworkId="a8Net";rakuten_adNetworkUrl="https%3A%2F%2Frpx.a8.net%2Fsvt%2Fejp%3Fa8mat%3D3BDQJ1%2BT69F6%2B2HOM%2BBS629%26rakuten%3Dy%26a8ejpredirect%3D";rakuten_pointbackId="a20051515819_3BDQJ1_T69F6_2HOM_BS629";rakuten_mediaId="20011816";</script><script type="text/javascript" src="//xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script><!-- Rakuten Widget TO HERE -->
<img border="0" width="1" height="1" src="https://www15.a8.net/0.gif?a8mat=3BDQJ1+T69F6+2HOM+BS629" alt=""></div>
		</div><div class="sideWidget widget widget_text" id="text-21">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/PDF/sample1124.pdf"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/sample.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-50">			<div class="textwidget"><script language="javascript" src="//ad.jp.ap.valuecommerce.com/servlet/jsbanner?sid=3525959&pid=886544730"></script><noscript><a href="//ck.jp.ap.valuecommerce.com/servlet/referral?sid=3525959&pid=886544730" rel="nofollow"><img src="//ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=3525959&pid=886544730" border="0"></a></noscript></div>
		</div>	<div class="localSection sideWidget">
	<div class="sectionBox">
		<h3 class="localHead">年別アーカイブ</h3>
		<ul class="localNavi">
				<li><a href='http://www.bunkashinbun.co.jp/wp/2021/?post_type=post'>2021年</a></li>
	<li><a href='http://www.bunkashinbun.co.jp/wp/2020/?post_type=post'>2020年</a></li>
	<li><a href='http://www.bunkashinbun.co.jp/wp/2019/?post_type=post'>2019年</a></li>
	<li><a href='http://www.bunkashinbun.co.jp/wp/2018/?post_type=post'>2018年</a></li>
	<li><a href='http://www.bunkashinbun.co.jp/wp/2017/?post_type=post'>2017年</a></li>
	<li><a href='http://www.bunkashinbun.co.jp/wp/2016/?post_type=post'>2016年</a></li>
		</ul>
	</div>
	</div>
		<div class="localSection sideWidget">
	<div class="sectionBox">
		<h3 class="localHead">カテゴリー</h3>
		<ul class="localNavi">
				<li class="cat-item cat-item-1"><a href="http://www.bunkashinbun.co.jp/wp/category/%e3%81%9d%e3%81%ae%e4%bb%96/" >その他←過去のその他のニュース</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.bunkashinbun.co.jp/wp/category/iruma/" >入間</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.bunkashinbun.co.jp/wp/category/hidaka/" >日高←過去の日高のニュース</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.bunkashinbun.co.jp/wp/category/hanno/" >飯能←過去の飯能のニュース</a>
</li>
		</ul>
	</div>
	</div>
	<div class="sideWidget widget widget_search" id="search-4"><form role="search" method="get" id="searchform" class="searchform" action="http://www.bunkashinbun.co.jp/wp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></div><div class="sideWidget widget widget_text" id="text-8">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/self_pub_banner2.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-9">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/egao_photo/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/egao_side_banner-1.png"></a></div>
		</div></div>
<!-- [ /#sideTower ] -->
</div>
<!-- [ /#container ] -->

</div><!-- #main -->

<div id="back-top">
<a href="#wrap">
	<img id="pagetop" src="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/res-vektor/images/footer_pagetop.png" alt="PAGETOP" />
</a>
</div>

<!-- [ #footerSection ] -->
<div id="footerSection">

	<div id="pagetop">
	<div id="pagetopInner" class="innerBox">
	<a href="#wrap">PAGETOP</a>
	</div>
	</div>

	<div id="footMenu">
	<div id="footMenuInner" class="innerBox">
	<div class="menu-site_map-container"><ul id="menu-site_map" class="menu"><li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="http://www.bunkashinbun.co.jp/wp/sitemap-page/">サイトマップ</a></li>
</ul></div>	</div>
	</div>

	<!-- [ #footer ] -->
	<div id="footer">
	<!-- [ #footerInner ] -->
	<div id="footerInner" class="innerBox">
		<dl id="footerOutline">
		<dt><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo160-150x53.jpg" alt="株式会社ブラウズ" /></dt>
		<dd>
		埼玉県飯能市柳町12-10　〒 357-0035<br />
TEL : 042-973-2525 / FAX : 042-974-3379 		</dd>
		</dl>
		<!-- [ #footerSiteMap ] -->
		<div id="footerSiteMap">
<div class="menu-footer_manu-container"><ul id="menu-footer_manu" class="menu"><li id="menu-item-212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-212"><a href="http://www.bunkashinbun.co.jp/wp/">ホーム</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="http://www.bunkashinbun.co.jp/wp/print/">印刷のご案内</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.bunkashinbun.co.jp/wp/%e5%ba%83%e5%91%8a%e3%81%ae%e3%81%94%e6%a1%88%e5%86%85/">広告のご案内</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.bunkashinbun.co.jp/wp/profile/">会社情報</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.bunkashinbun.co.jp/wp/contact/">お問い合せ</a></li>
<li id="menu-item-4816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4816"><a href="http://www.bunkashinbun.co.jp/wp/%e3%83%97%e3%83%a9%e3%82%a4%e3%83%90%e3%82%b7%e3%83%bc%e3%83%9d%e3%83%aa%e3%82%b7%e3%83%bc/">プライバシーポリシー</a></li>
</ul></div></div>
		<!-- [ /#footerSiteMap ] -->
	</div>
	<!-- [ /#footerInner ] -->
	</div>
	<!-- [ /#footer ] -->

	<!-- [ #siteBottom ] -->
	<div id="siteBottom">
	<div id="siteBottomInner" class="innerBox">
	<div id="copy">Copyright &copy; <a href="http://www.bunkashinbun.co.jp/wp/" rel="home">株式会社ブラウズ</a> All Rights Reserved.</div><div id="powerd">Powered by <a href="https://ja.wordpress.org/">WordPress</a> &amp; <a href="http://bizvektor.com" target="_blank" title="無料WordPressテーマ BizVektor(ビズベクトル)"> BizVektor Theme</a> by <a href="http://www.vektor-inc.co.jp" target="_blank" title="株式会社ベクトル -ウェブサイト制作・WordPressカスタマイズ- [ 愛知県名古屋市 ]">Vektor,Inc.</a> technology.</div>	</div>
	</div>
	<!-- [ /#siteBottom ] -->
</div>
<!-- [ /#footerSection ] -->
</div>
<!-- [ /#wrap ] -->
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}},"sending":"\u9001\u4fe1\u4e2d ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.6.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bv_sliderParams = {"slideshowSpeed":"5000","animation":"slide"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/biz-vektor-min.js?ver=1.8.1' defer='defer'></script>
</body>
</html>