<!DOCTYPE html>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<![endif]-->
<html xmlns:fb="http://ogp.me/ns/fb#" lang="ja">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166593811-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-166593811-1');
</script>
<meta charset="UTF-8" />
<title>不審な電話、騙されないで　特殊詐欺被害撲滅キャンペーン | 文化新聞｜飯能・日高両市の最新ニュース</title>
<link rel="start" href="http://www.bunkashinbun.co.jp/wp" title="HOME" />
<link rel="alternate" href="http://www.bunkashinbun.co.jp/wp" hreflang="ja" />
<!-- BizVektor v1.8.13 -->

<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1">
<link rel='dns-prefetch' href='//html5shiv.googlecode.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜飯能・日高両市の最新ニュース &raquo; フィード" href="http://www.bunkashinbun.co.jp/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜飯能・日高両市の最新ニュース &raquo; コメントフィード" href="http://www.bunkashinbun.co.jp/wp/comments/feed/" />
<meta name="description" content="[caption id="attachment_5834" align="aligncenter" width="640"] 啓発品を手渡し注意を呼びかける署員[/caption]　飯能・日高で特殊詐欺による被害が増加傾向にあることから、飯能署は年金支給日の15日、飯能市、日高市の関係機関と協力し、ベルク飯能緑町店、ヤオコー高麗川店の２か所で特殊詐欺被害撲滅キャンペーンを実施した。　管内の今年の特殊詐欺による被害は、オレオレ詐欺、預貯金詐欺、架空請求詐欺があり、５月末" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.21"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity","unicode9"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return(r.fillText(i(55356,56806,55356,56826),0,0),n.toDataURL().length<3e3)?!1:(r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,65039,8205,55356,57096),0,0),a=n.toDataURL(),r.clearRect(0,0,n.width,n.height),r.fillText(i(55356,57331,55356,57096),0,0),a!==n.toDataURL());case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode9":return r.fillText(i(55358,56631),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='weatherhacks-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/wp-weatherhacks/style.css?ver=1455964694' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_common_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/css/bizvektor_common_min.css?ver=20141106' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_Design_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_plugin_sns_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/plugins/sns/style_bizvektor_sns.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_font_awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_web_fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A700%7CLato%3A900%7CAnton&#038;ver=4.6.21' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//html5shiv.googlecode.com/svn/trunk/html5.js'></script>
<link rel='https://api.w.org/' href='http://www.bunkashinbun.co.jp/wp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bunkashinbun.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='県連幹事長の小谷野県議　自民本部・二階幹事長へ要望' href='http://www.bunkashinbun.co.jp/wp/2021/06/16/%e7%9c%8c%e9%80%a3%e5%b9%b9%e4%ba%8b%e9%95%b7%e3%81%ae%e5%b0%8f%e8%b0%b7%e9%87%8e%e7%9c%8c%e8%ad%b0%e3%80%80%e8%87%aa%e6%b0%91%e6%9c%ac%e9%83%a8%e3%83%bb%e4%ba%8c%e9%9a%8e%e5%b9%b9%e4%ba%8b%e9%95%b7/' />
<link rel="canonical" href="http://www.bunkashinbun.co.jp/wp/2021/06/21/%e4%b8%8d%e5%af%a9%e3%81%aa%e9%9b%bb%e8%a9%b1%e3%80%81%e9%a8%99%e3%81%95%e3%82%8c%e3%81%aa%e3%81%84%e3%81%a7%e3%80%80%e7%89%b9%e6%ae%8a%e8%a9%90%e6%ac%ba%e8%a2%ab%e5%ae%b3%e6%92%b2%e6%bb%85%e3%82%ad/" />
<link rel='shortlink' href='http://www.bunkashinbun.co.jp/wp/?p=5833' />
<link rel="alternate" type="application/json+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2021%2F06%2F21%2F%25e4%25b8%258d%25e5%25af%25a9%25e3%2581%25aa%25e9%259b%25bb%25e8%25a9%25b1%25e3%2580%2581%25e9%25a8%2599%25e3%2581%2595%25e3%2582%258c%25e3%2581%25aa%25e3%2581%2584%25e3%2581%25a7%25e3%2580%2580%25e7%2589%25b9%25e6%25ae%258a%25e8%25a9%2590%25e6%25ac%25ba%25e8%25a2%25ab%25e5%25ae%25b3%25e6%2592%25b2%25e6%25bb%2585%25e3%2582%25ad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2021%2F06%2F21%2F%25e4%25b8%258d%25e5%25af%25a9%25e3%2581%25aa%25e9%259b%25bb%25e8%25a9%25b1%25e3%2580%2581%25e9%25a8%2599%25e3%2581%2595%25e3%2582%258c%25e3%2581%25aa%25e3%2581%2584%25e3%2581%25a7%25e3%2580%2580%25e7%2589%25b9%25e6%25ae%258a%25e8%25a9%2590%25e6%25ac%25ba%25e8%25a2%25ab%25e5%25ae%25b3%25e6%2592%25b2%25e6%25bb%2585%25e3%2582%25ad%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/japan-tenki/style.css"><!-- [ BizVektor OGP ] -->
<meta property="og:site_name" content="文化新聞｜飯能・日高両市の最新ニュース" />
<meta property="og:url" content="http://www.bunkashinbun.co.jp/wp/2021/06/21/%e4%b8%8d%e5%af%a9%e3%81%aa%e9%9b%bb%e8%a9%b1%e3%80%81%e9%a8%99%e3%81%95%e3%82%8c%e3%81%aa%e3%81%84%e3%81%a7%e3%80%80%e7%89%b9%e6%ae%8a%e8%a9%90%e6%ac%ba%e8%a2%ab%e5%ae%b3%e6%92%b2%e6%bb%85%e3%82%ad/" />
<meta property="fb:app_id" content="" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/06/0617詐欺防止-1024x918.jpg" />
<meta property="og:title" content="不審な電話、騙されないで　特殊詐欺被害撲滅キャンペーン | 文化新聞｜飯能・日高両市の最新ニュース" />
<meta property="og:description" content="[caption id=&quot;attachment_5834&quot; align=&quot;aligncenter&quot; width=&quot;640&quot;] 啓発品を手渡し注意を呼びかける署員[/caption] 　飯能・日高で特殊詐欺による被害が増加傾向にあることから、飯能署は年金支給日の15日、飯能市、日高市の関係機関と協力し、ベルク飯能緑町店、ヤオコー高麗川店の２か所で特殊詐欺被害撲滅キャンペーンを実施した。 　管内の今年の特殊詐欺による被害は、オレオレ詐欺、預貯金詐欺、架空請求詐欺があり、５月末" />
<!-- [ /BizVektor OGP ] -->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2_oldie.css" />
<![endif]-->
<link rel="pingback" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php" />
<style type="text/css">
/*-------------------------------------------*/
/*	menu divide
/*-------------------------------------------*/
@media (min-width: 970px) {
#gMenu .menu > li { width:135px; text-align:center; }
#gMenu .menu > li.current_menu_item,
#gMenu .menu > li.current-menu-item,
#gMenu .menu > li.current-menu-ancestor,
#gMenu .menu > li.current_page_item,
#gMenu .menu > li.current_page_ancestor,
#gMenu .menu > li.current-page-ancestor { width:139px; }
}
</style>
<!--[if lte IE 8]>
<style type="text/css">
#gMenu .menu li { width:135px; text-align:center; }
#gMenu .menu li.current_page_item,
#gMenu .menu li.current_page_ancestor { width:139px; }
</style>
<![endif]-->
<style type="text/css">
/*-------------------------------------------*/
/*	font
/*-------------------------------------------*/
h1,h2,h3,h4,h4,h5,h6,#header #site-title,#pageTitBnr #pageTitInner #pageTit,#content .leadTxt,#sideTower .localHead {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
#pageTitBnr #pageTitInner #pageTit { font-weight:lighter; }
#gMenu .menu li a strong {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
</style>
<link rel="stylesheet" href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/style.css" type="text/css" media="all" />
<style type="text/css">
/*標準フォント*/
body{
font-size:90%;
font-family:"メイリオ", sans-serif;
 }

/*文化ライブラリーテーブル*/
.bunka_lib{
 width: 100%;
 border-collapse: collapse;
 }
 .bunka_lib th{
 width: 20%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
.bunka_lib td{
 padding: 6px 10px;
 text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*笑顔写真テーブル*/
table#egao{
 width: 70%;
 border-collapse: collapse;
 }
table#egao th{
 width: 33.3%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#egao td{
 padding: 6px;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*広告料金テーブル*/
table#ad{
 width: 80%;
 border-collapse: collapse;
 }
table#ad th{
 width: 50%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#ad td{
 padding: 6px;
text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*サイドバーマージン*/
#sideTower .sideWidget {
    margin: 0 0 5px;
}
/*メインコンテンツ*/
#main #container {
    padding-top: 20px;
}




dl#co_pro {
width:100%;
height:100%;
font-size:90%;
}
dl#co_pro dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_pro dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}
dl#co_pro dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_pro dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}

dl#co_his {
width:100%;
height:100%;
font-size:90%;
}
dl#co_his dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_his dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
}
dl#co_his dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_his dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
}

.panel-grid-cell .widget-title{
border-bottom:1px solid #CCCCCC;
}

.sideTower .sideWidget h4 {
border-left:none;
padding: 4px 0px 2px 0px;
}

#sideTower .sideWidget h4 {
    clear: both;
    font-size: 14px;
    margin: 0px 0px 15px;
    padding: 4px 0px 2px 0px;
    border-left-style: solid;
    border-left-width: 0;
    background-color: #f5f5f5;
}
.box{
width:auto;
height:auto;
padding:1.5em 1.2em 1em 1.2em;
border:5px solid #ECB9B9;
margin-bottom:40px;
}
.box:after{
content: "."; 
display: block; 
height: 0; 
font-size:0;	
clear: both; 
visibility:hidden;
}
.inbox_left{
float:left;
width:30%;
height:auto;
margin-right:1.5em;
}</style>
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-74007504-1']);
  _gaq.push(['_trackPageview']);
    (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script data-ad-client="ca-pub-1955438836004019" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="single single-post postid-5833 single-format-standard two-column right-sidebar">

<div id="fb-root"></div>

<div id="wrap">

<!--[if lte IE 8]>
<div id="eradi_ie_box">
<div class="alert_title">ご利用の Internet Exproler は古すぎます。</div>
<p>このウェブサイトはあなたがご利用の Internet Explorer をサポートしていないため、正しく表示・動作しません。<br />
古い Internet Exproler はセキュリティーの問題があるため、新しいブラウザに移行する事が強く推奨されています。<br />
最新の Internet Exproler を利用するか、<a href="https://www.google.co.jp/chrome/browser/index.html" target="_blank">Chrome</a> や <a href="https://www.mozilla.org/ja/firefox/new/" target="_blank">Firefox</a> など、より早くて快適なブラウザをご利用ください。</p>
</div>
<![endif]-->

<!-- [ #headerTop ] -->
<div id="headerTop">
<div class="innerBox">
<div id="site-description">飯能・日高両市の最新ニュース　発行所 : （株）ブラウズ（埼玉県飯能市柳町12番10号）</div>
</div>
</div><!-- [ /#headerTop ] -->

<!-- [ #header ] -->
<div id="header">
<div id="headerInner" class="innerBox">
<!-- [ #headLogo ] -->
<div id="site-title">
<a href="http://www.bunkashinbun.co.jp/wp/" title="文化新聞｜飯能・日高両市の最新ニュース" rel="home">
<img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo_copy450.jpg" alt="文化新聞｜飯能・日高両市の最新ニュース" /></a>
</div>
<!-- [ /#headLogo ] -->

<!-- [ #headContact ] -->
<div id="headContact" class="itemClose" onclick="showHide('headContact');"><div id="headContactInner">
<div id="headContactTxt">------お気軽にお問い合せください------</div>
<div id="headContactTel">TEL 042-973-2525</div>
<div id="headContactTime">受付時間：8:30 - 17:30 [ 土・日・祝除く ]</div>
</div></div><!-- [ /#headContact ] -->

</div>
<!-- #headerInner -->
</div>
<!-- [ /#header ] -->


<!-- [ #gMenu ] -->
<div id="gMenu" class="itemClose">
<div id="gMenuInner" class="innerBox">
<h3 class="assistive-text" onclick="showHide('gMenu');"><span>MENU</span></h3>
<div class="skip-link screen-reader-text">
	<a href="#content" title="メニューを飛ばす">メニューを飛ばす</a>
</div>
<div class="menu-heade_navi-container"><ul id="menu-heade_navi" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.bunkashinbun.co.jp/wp/"><strong>ホーム</strong><span>Top Page</span></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunka_lib/"><strong>文化ライブラリー</strong><span>Bunka Library</span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunspo/"><strong>ぶんスポ</strong><span>Bun-Spo</span></a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/print/"><strong>印刷のご案内</strong><span>Print</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><strong>自費出版</strong><span>Self-publishing</span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/contact/"><strong>お問い合せ</strong><span>Contact</span></a></li>
</ul></div>
</div><!-- [ /#gMenuInner ] -->
</div>
<!-- [ /#gMenu ] -->


<div id="pageTitBnr">
<div class="innerBox">
<div id="pageTitInner">
<div id="pageTit">
最近のニュース</div>
</div><!-- [ /#pageTitInner ] -->
</div>
</div><!-- [ /#pageTitBnr ] -->
<!-- [ #panList ] -->
<div id="panList">
<div id="panListInner" class="innerBox">
<ul><li id="panHome"><a href="http://www.bunkashinbun.co.jp/wp"><span>HOME</span></a> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">最近のニュース</span> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.bunkashinbun.co.jp/wp/category/hidaka/" itemprop="url"><span itemprop="title">日高←過去の日高のニュース</span></a> &raquo; </li><li><span>不審な電話、騙されないで　特殊詐欺被害撲滅キャンペーン</span></li></ul></div>
</div>
<!-- [ /#panList ] -->

<div id="main">
<!-- [ #container ] -->
<div id="container" class="innerBox">
	<!-- [ #content ] -->
	<div id="content" class="content">

<!-- [ #post- ] -->
<div id="post-5833" class="post-5833 post type-post status-publish format-standard has-post-thumbnail hentry category-hidaka category-hanno tag-3047 tag-4624 tag-61">
		<h1 class="entryPostTitle entry-title">不審な電話、騙されないで　特殊詐欺被害撲滅キャンペーン</h1>
	<div class="entry-meta">
<span class="published">投稿日 : 2021年6月21日</span>
<span class="updated entry-meta-items">最終更新日時 : 2021年6月21日</span>
<span class="vcard author entry-meta-items">投稿者 : <span class="fn">bunkawp-admin</span></span>
<span class="tags entry-meta-items">カテゴリー :  <a href="http://www.bunkashinbun.co.jp/wp/category/hidaka/" rel="tag">日高←過去の日高のニュース</a>, <a href="http://www.bunkashinbun.co.jp/wp/category/hanno/" rel="tag">飯能←過去の飯能のニュース</a></span>
</div>
<!-- .entry-meta -->	<div class="entry-content post-content">
		<div id="attachment_5834" style="width: 650px" class="wp-caption aligncenter"><img class="size-large wp-image-5834" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/06/0617詐欺防止-1024x918.jpg" alt="啓発品を手渡し注意を呼びかける署員" width="640" height="574" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/06/0617詐欺防止-1024x918.jpg 1024w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/06/0617詐欺防止-300x269.jpg 300w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/06/0617詐欺防止-768x689.jpg 768w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/06/0617詐欺防止.jpg 1067w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">啓発品を手渡し注意を呼びかける署員</p></div>
<p>　飯能・日高で特殊詐欺による被害が増加傾向にあることから、飯能署は年金支給日の15日、飯能市、日高市の関係機関と協力し、ベルク飯能緑町店、ヤオコー高麗川店の２か所で特殊詐欺被害撲滅キャンペーンを実施した。</p>
<p>　管内の今年の特殊詐欺による被害は、オレオレ詐欺、預貯金詐欺、架空請求詐欺があり、５月末現在で11件、被害額は約３５８７万円となっている。</p>
<p>　キャンペーンには、飯能署、飯能市役所、日高市役所、飯能署管内防犯協力会、などの関係者35人が参加。</p>
<p>　マスクや手袋着用などの感染防止対策を図った上で、買い物客や通行人に、チラシをはじめ特殊詐欺への注意を呼び掛ける文言が記されたマスクや、食品保存用のスタンドジッパーバッグなどの啓発品を手渡し、「振り込め詐欺に注意してください」などと声をかけ、被害防止を呼び掛けた。</p>
<p>　管内で現在までに多い特殊詐欺の手口は、息子や孫などを装い仕事のトラブルや事件事故に巻き込まれたなどの名目で、振り込みや手渡しにより現金をだまし取る「オレオレ詐欺」。</p>
<p>　有料サイトの利用料金未納分の支払いを求めるメールなどを送り、コンビニエンスストアなどで電子マネーのギフト券を購入させ、電話でギフト券番号を聞き出す「架空請求詐欺」など。</p>
<p>　詐欺被害の防止には家族や身近な人と気軽に相談できる環境づくりが大切として、日頃のコミュニケーションづくりや、あらかじめ家族間の「合言葉」を決めておく、また、犯人と直接話をしないために在宅中も留守番電話に設定するほか、防犯機能付電話の活用などを推奨。</p>
<p>　飯能署生活安全課の柴田正樹課長は「“私は大丈夫”、“自分はだまされない”といった気持ちが非常に危険。在宅時から留守番電話に設定し、呼び出し音が鳴っても、すぐに電話に出ないようにするなどの対応を。大切な財産を守るため、不審な電話があった場合には、飯能署まで連絡を」と呼びかけている。</p>
<div class="sectionBox"><table>
<tbody>
<tr>
<td><script language="javascript" src="//ad.jp.ap.valuecommerce.com/servlet/jsbanner?sid=3525959&pid=886556730"></script><noscript><a href="//ck.jp.ap.valuecommerce.com/servlet/referral?sid=3525959&pid=886556730" rel="nofollow"><img src="//ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=3525959&pid=886556730" border="0"></a></noscript></td>
<td><script language="javascript" src="//ad.jp.ap.valuecommerce.com/servlet/jsbanner?sid=3525959&pid=886548329"></script><noscript><a href="//ck.jp.ap.valuecommerce.com/servlet/referral?sid=3525959&pid=886548329" rel="nofollow"><img src="//ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=3525959&pid=886548329" border="0"></a></noscript></td>
</tr>
</tbody>
</table></div>		
		<div class="entry-utility">
						<dl class="tag-links">
			<dt>投稿タグ</dt><dd><a href="http://www.bunkashinbun.co.jp/wp/tag/%e7%89%b9%e6%ae%8a%e8%a9%90%e6%ac%ba/" rel="tag">特殊詐欺</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e7%89%b9%e6%ae%8a%e8%a9%90%e6%ac%ba%e8%a2%ab%e5%ae%b3%e6%92%b2%e6%bb%85%e3%82%ad%e3%83%a3%e3%83%b3%e3%83%9a%e3%83%bc%e3%83%b3/" rel="tag">特殊詐欺被害撲滅キャンペーン</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e9%a3%af%e8%83%bd%e7%bd%b2/" rel="tag">飯能署</a></dd>			</dl>
					</div>
		<!-- .entry-utility -->
	</div><!-- .entry-content -->


<!-- [ .socialSet ] -->

<div class="socialSet">

<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>

<ul style="margin-left:0px;">

<li class="sb_facebook sb_icon">
<a href="http://www.facebook.com/sharer.php?src=bm&u=http://www.bunkashinbun.co.jp/wp/2021/06/21/%e4%b8%8d%e5%af%a9%e3%81%aa%e9%9b%bb%e8%a9%b1%e3%80%81%e9%a8%99%e3%81%95%e3%82%8c%e3%81%aa%e3%81%84%e3%81%a7%e3%80%80%e7%89%b9%e6%ae%8a%e8%a9%90%e6%ac%ba%e8%a2%ab%e5%ae%b3%e6%92%b2%e6%bb%85%e3%82%ad/&amp;t=%E4%B8%8D%E5%AF%A9%E3%81%AA%E9%9B%BB%E8%A9%B1%E3%80%81%E9%A8%99%E3%81%95%E3%82%8C%E3%81%AA%E3%81%84%E3%81%A7%E3%80%80%E7%89%B9%E6%AE%8A%E8%A9%90%E6%AC%BA%E8%A2%AB%E5%AE%B3%E6%92%B2%E6%BB%85%E3%82%AD%E3%83%A3%E3%83%B3%E3%83%9A%E3%83%BC%E3%83%B3+%7C+%E6%96%87%E5%8C%96%E6%96%B0%E8%81%9E%EF%BD%9C%E9%A3%AF%E8%83%BD%E3%83%BB%E6%97%A5%E9%AB%98%E4%B8%A1%E5%B8%82%E3%81%AE%E6%9C%80%E6%96%B0%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" ><span class="vk_icon_w_r_sns_fb icon_sns"></span><span class="sns_txt">Facebook</span>
</a>
</li>

<li class="sb_hatena sb_icon">
<a href="http://b.hatena.ne.jp/add?mode=confirm&url=http://www.bunkashinbun.co.jp/wp/2021/06/21/%e4%b8%8d%e5%af%a9%e3%81%aa%e9%9b%bb%e8%a9%b1%e3%80%81%e9%a8%99%e3%81%95%e3%82%8c%e3%81%aa%e3%81%84%e3%81%a7%e3%80%80%e7%89%b9%e6%ae%8a%e8%a9%90%e6%ac%ba%e8%a2%ab%e5%ae%b3%e6%92%b2%e6%bb%85%e3%82%ad/&amp;title=%E4%B8%8D%E5%AF%A9%E3%81%AA%E9%9B%BB%E8%A9%B1%E3%80%81%E9%A8%99%E3%81%95%E3%82%8C%E3%81%AA%E3%81%84%E3%81%A7%E3%80%80%E7%89%B9%E6%AE%8A%E8%A9%90%E6%AC%BA%E8%A2%AB%E5%AE%B3%E6%92%B2%E6%BB%85%E3%82%AD%E3%83%A3%E3%83%B3%E3%83%9A%E3%83%BC%E3%83%B3+%7C+%E6%96%87%E5%8C%96%E6%96%B0%E8%81%9E%EF%BD%9C%E9%A3%AF%E8%83%BD%E3%83%BB%E6%97%A5%E9%AB%98%E4%B8%A1%E5%B8%82%E3%81%AE%E6%9C%80%E6%96%B0%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=520');return false;"><span class="vk_icon_w_r_sns_hatena icon_sns"></span><span class="sns_txt">Hatena</span></a>
</li>

<li class="sb_twitter sb_icon">
<a href="http://twitter.com/intent/tweet?url=http://www.bunkashinbun.co.jp/wp/2021/06/21/%e4%b8%8d%e5%af%a9%e3%81%aa%e9%9b%bb%e8%a9%b1%e3%80%81%e9%a8%99%e3%81%95%e3%82%8c%e3%81%aa%e3%81%84%e3%81%a7%e3%80%80%e7%89%b9%e6%ae%8a%e8%a9%90%e6%ac%ba%e8%a2%ab%e5%ae%b3%e6%92%b2%e6%bb%85%e3%82%ad/&amp;text=%E4%B8%8D%E5%AF%A9%E3%81%AA%E9%9B%BB%E8%A9%B1%E3%80%81%E9%A8%99%E3%81%95%E3%82%8C%E3%81%AA%E3%81%84%E3%81%A7%E3%80%80%E7%89%B9%E6%AE%8A%E8%A9%90%E6%AC%BA%E8%A2%AB%E5%AE%B3%E6%92%B2%E6%BB%85%E3%82%AD%E3%83%A3%E3%83%B3%E3%83%9A%E3%83%BC%E3%83%B3+%7C+%E6%96%87%E5%8C%96%E6%96%B0%E8%81%9E%EF%BD%9C%E9%A3%AF%E8%83%BD%E3%83%BB%E6%97%A5%E9%AB%98%E4%B8%A1%E5%B8%82%E3%81%AE%E6%9C%80%E6%96%B0%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" ><span class="vk_icon_w_r_sns_twitter icon_sns"></span><span class="sns_txt">twitter</span></a>
</li>

<li class="sb_google sb_icon">
<a href="https://plus.google.com/share?url=http://www.bunkashinbun.co.jp/wp/2021/06/21/%e4%b8%8d%e5%af%a9%e3%81%aa%e9%9b%bb%e8%a9%b1%e3%80%81%e9%a8%99%e3%81%95%e3%82%8c%e3%81%aa%e3%81%84%e3%81%a7%e3%80%80%e7%89%b9%e6%ae%8a%e8%a9%90%e6%ac%ba%e8%a2%ab%e5%ae%b3%e6%92%b2%e6%bb%85%e3%82%ad/&amp;t=%E4%B8%8D%E5%AF%A9%E3%81%AA%E9%9B%BB%E8%A9%B1%E3%80%81%E9%A8%99%E3%81%95%E3%82%8C%E3%81%AA%E3%81%84%E3%81%A7%E3%80%80%E7%89%B9%E6%AE%8A%E8%A9%90%E6%AC%BA%E8%A2%AB%E5%AE%B3%E6%92%B2%E6%BB%85%E3%82%AD%E3%83%A3%E3%83%B3%E3%83%9A%E3%83%BC%E3%83%B3+%7C+%E6%96%87%E5%8C%96%E6%96%B0%E8%81%9E%EF%BD%9C%E9%A3%AF%E8%83%BD%E3%83%BB%E6%97%A5%E9%AB%98%E4%B8%A1%E5%B8%82%E3%81%AE%E6%9C%80%E6%96%B0%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="vk_icon_w_r_sns_google icon_sns"></span><span class="sns_txt">Google+</span></a>
</li>


<li class="sb_pocket"><span></span>
<a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-save-url="http://www.bunkashinbun.co.jp/wp/2021/06/21/%e4%b8%8d%e5%af%a9%e3%81%aa%e9%9b%bb%e8%a9%b1%e3%80%81%e9%a8%99%e3%81%95%e3%82%8c%e3%81%aa%e3%81%84%e3%81%a7%e3%80%80%e7%89%b9%e6%ae%8a%e8%a9%90%e6%ac%ba%e8%a2%ab%e5%ae%b3%e6%92%b2%e6%bb%85%e3%82%ad/" data-lang="en"></a>
<script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script>
</li>

</ul>

</div>
<!-- [ /.socialSet ] -->
	<!-- [ .subPostListSection ] -->
	<div class="subPostListSection">
	<h3>関連記事</h3>
	<ul class="child_outer">
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2021/05/19/%e7%89%b9%e6%ae%8a%e8%a9%90%e6%ac%ba%e8%a2%ab%e5%ae%b3%e3%82%92%e9%98%b2%e3%81%92%e3%80%80%e9%96%8b%e5%ba%97%e9%96%93%e8%bf%91%e3%81%ae%e3%82%b3%e3%83%b3%e3%83%93%e3%83%8b%e3%81%a7%e5%af%be%e5%bf%9c/">特殊詐欺被害を防げ　開店間近のコンビニで対応訓練</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2021/05/19/%e7%89%b9%e6%ae%8a%e8%a9%90%e6%ac%ba%e8%a2%ab%e5%ae%b3%e3%82%92%e9%98%b2%e3%81%92%e3%80%80%e9%96%8b%e5%ba%97%e9%96%93%e8%bf%91%e3%81%ae%e3%82%b3%e3%83%b3%e3%83%93%e3%83%8b%e3%81%a7%e5%af%be%e5%bf%9c/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/05/0517レジ-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="レジ前では高額の電子マネーを購入しようとする被害者役を説得した" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/05/0517レジ-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/05/0517レジ-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2021/03/23/%e3%80%8c%e5%91%bd%e3%81%ae%e3%83%90%e3%83%88%e3%83%b3%e3%80%8d%e6%95%91%e6%80%a5%e9%9a%8a%e3%81%b8%e6%b8%a1%e3%81%99%e3%80%80%e6%b8%a1%e9%83%a8%e3%81%95%e3%82%93%ef%bc%88%e6%ad%a6%e8%94%b5%e5%8f%b0/">「命のバトン」救急隊へ渡す　渡部さん（武蔵台）へ感謝状</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2021/03/23/%e3%80%8c%e5%91%bd%e3%81%ae%e3%83%90%e3%83%88%e3%83%b3%e3%80%8d%e6%95%91%e6%80%a5%e9%9a%8a%e3%81%b8%e6%b8%a1%e3%81%99%e3%80%80%e6%b8%a1%e9%83%a8%e3%81%95%e3%82%93%ef%bc%88%e6%ad%a6%e8%94%b5%e5%8f%b0/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/03/0308感謝状-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="山本署長から感謝状を受けた渡部さん" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/03/0308感謝状-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/03/0308感謝状-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2021/01/29/299%e5%8f%b7%e3%81%ae%e3%83%8f%e3%82%b6%e3%83%bc%e3%83%89%e3%83%9e%e3%83%83%e3%83%97%e3%83%9d%e3%82%b9%e3%82%bf%e3%83%bc%e3%80%80%e4%b8%80%e5%b1%a4%e3%81%ae%e4%ba%8b%e6%95%85%e9%98%b2%e6%ad%a2/">299号のハザードマップポスター　一層の事故防止呼びかけ　飯能署</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2021/01/29/299%e5%8f%b7%e3%81%ae%e3%83%8f%e3%82%b6%e3%83%bc%e3%83%89%e3%83%9e%e3%83%83%e3%83%97%e3%83%9d%e3%82%b9%e3%82%bf%e3%83%bc%e3%80%80%e4%b8%80%e5%b1%a4%e3%81%ae%e4%ba%8b%e6%95%85%e9%98%b2%e6%ad%a2/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/01/0127ハザードマップ-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="交通事故ハザードマップのパネルを持つ宗口交通課長" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/01/0127ハザードマップ-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2021/01/0127ハザードマップ-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox">
		<a href="http://www.bunkashinbun.co.jp/wp/2020/09/04/%e3%82%ad%e3%83%a3%e3%83%83%e3%82%b7%e3%83%a5%e3%82%ab%e3%83%bc%e3%83%89%ef%bc%93%e6%9e%9a%e9%a8%99%e3%81%97%e5%8f%96%e3%82%89%e3%82%8c%e3%82%8b%e3%80%80%e9%a3%af%e8%83%bd%e5%b8%82%e3%81%ae87%e6%ad%b3/">キャッシュカード３枚騙し取られる　飯能市の87歳女性が被害</a>
		</div><!-- [ /.entryTxtBox ] -->
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2020/07/06/%e9%9d%9e%e8%a1%8c%e9%98%b2%e6%ad%a2%e3%81%aa%e3%81%a9%e5%b0%bd%e5%8a%9b%e3%80%81%e5%b9%b3%e6%be%a4%e3%81%95%e3%82%93%e3%81%ab%e6%a0%84%e8%aa%89%e9%8a%85%e7%ab%a0%e3%80%80%e5%b0%91%e5%b9%b4%e6%8c%87/">非行防止など尽力、平澤さんに栄誉銅章　少年指導委員として長年活動</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2020/07/06/%e9%9d%9e%e8%a1%8c%e9%98%b2%e6%ad%a2%e3%81%aa%e3%81%a9%e5%b0%bd%e5%8a%9b%e3%80%81%e5%b9%b3%e6%be%a4%e3%81%95%e3%82%93%e3%81%ab%e6%a0%84%e8%aa%89%e9%8a%85%e7%ab%a0%e3%80%80%e5%b0%91%e5%b9%b4%e6%8c%87/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/07/0625平澤さん-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="山本署長と表彰状を手にする平澤さん（右）" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/07/0625平澤さん-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/07/0625平澤さん-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox">
		<a href="http://www.bunkashinbun.co.jp/wp/2020/07/02/%e9%a3%af%e8%83%bd%e3%83%bb%e6%97%a5%e9%ab%98%e3%81%a7%e7%89%b9%e6%ae%8a%e8%a9%90%e6%ac%ba%e7%9b%b8%e6%ac%a1%e3%81%90%e3%80%80%ef%bc%92%e4%bb%b6%e3%81%ae%e8%a2%ab%e5%ae%b3%e9%a1%8d%e8%a8%88%ef%bc%99/">飯能・日高で特殊詐欺相次ぐ　２件の被害額計９５０万円</a>
		</div><!-- [ /.entryTxtBox ] -->
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2019/02/20/%e9%98%b2%e7%8a%af%e5%8a%9b%e3%82%a2%e3%83%83%e3%83%97%e3%81%b8%ef%bc%93%e8%80%85%e3%81%8c%e5%8d%94%e5%ae%9a%e3%80%80%e3%83%89%e3%83%a9%e3%82%a4%e3%83%96%e3%83%ac%e3%82%b3%e3%83%bc%e3%83%80%e3%83%bc/">防犯力アップへ３者が協定　ドライブレコーダー記録データを提供</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2019/02/20/%e9%98%b2%e7%8a%af%e5%8a%9b%e3%82%a2%e3%83%83%e3%83%97%e3%81%b8%ef%bc%93%e8%80%85%e3%81%8c%e5%8d%94%e5%ae%9a%e3%80%80%e3%83%89%e3%83%a9%e3%82%a4%e3%83%96%e3%83%ac%e3%82%b3%e3%83%bc%e3%83%80%e3%83%bc/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/02/0212ステッカー-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="対象車両に貼られるステッカー" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/02/0212ステッカー-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/02/0212ステッカー-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2018/11/13/%e5%ae%89%e5%85%a8%e3%83%bb%e5%ae%89%e5%bf%83%e3%81%ae%e5%9c%b0%e5%9f%9f%e7%a4%be%e4%bc%9a%e3%81%b8%e3%80%80%e9%a3%af%e8%83%bd%e5%9c%b0%e5%8c%ba%e5%9c%b0%e5%9f%9f%e5%ae%89%e5%85%a8%e3%83%bb%e6%9a%b4/">安全・安心の地域社会へ　飯能地区地域安全・暴力排除推進大会</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2018/11/13/%e5%ae%89%e5%85%a8%e3%83%bb%e5%ae%89%e5%bf%83%e3%81%ae%e5%9c%b0%e5%9f%9f%e7%a4%be%e4%bc%9a%e3%81%b8%e3%80%80%e9%a3%af%e8%83%bd%e5%9c%b0%e5%8c%ba%e5%9c%b0%e5%9f%9f%e5%ae%89%e5%85%a8%e3%83%bb%e6%9a%b4/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/11/1031功労者-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="壇上で表彰を受ける功労者" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/11/1031功労者-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/11/1031功労者-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2018/07/17/%e4%b8%87%e5%bc%95%e3%81%8d%e9%98%b2%e6%ad%a2%e5%91%bc%e3%81%b3%e6%8e%9b%e3%81%91%e3%80%80%e3%81%97%e3%81%aa%e3%81%84%e3%80%81%e3%81%95%e3%81%9b%e3%81%aa%e3%81%84%e3%80%81%e8%a8%b1%e3%81%95%e3%81%aa/">万引き防止呼び掛け　しない、させない、許さない</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2018/07/17/%e4%b8%87%e5%bc%95%e3%81%8d%e9%98%b2%e6%ad%a2%e5%91%bc%e3%81%b3%e6%8e%9b%e3%81%91%e3%80%80%e3%81%97%e3%81%aa%e3%81%84%e3%80%81%e3%81%95%e3%81%9b%e3%81%aa%e3%81%84%e3%80%81%e8%a8%b1%e3%81%95%e3%81%aa/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/07/0711万引き防止-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="啓発チラシ等を手渡す駿大の防犯リーダー" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/07/0711万引き防止-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/07/0711万引き防止-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2018/06/25/%e9%a7%bf%e5%a4%a7%e7%94%9f33%e4%ba%ba%e9%98%b2%e7%8a%af%e3%83%aa%e3%83%bc%e3%83%80%e3%83%bc%e3%81%ab%e3%80%80%e7%bd%b2%e5%93%a1%e3%81%a8%e5%85%b1%e3%81%ab%e9%98%b2%e7%8a%af%e6%b4%bb%e5%8b%95/">駿大生33人防犯リーダーに　署員と共に防犯活動</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2018/06/25/%e9%a7%bf%e5%a4%a7%e7%94%9f33%e4%ba%ba%e9%98%b2%e7%8a%af%e3%83%aa%e3%83%bc%e3%83%80%e3%83%bc%e3%81%ab%e3%80%80%e7%bd%b2%e5%93%a1%e3%81%a8%e5%85%b1%e3%81%ab%e9%98%b2%e7%8a%af%e6%b4%bb%e5%8b%95/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/06/0608防犯リーダー-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="湯本署長から委嘱状を手渡される駿大学生防犯リーダー" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/06/0608防犯リーダー-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/06/0608防犯リーダー-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2018/05/28/%e4%ba%a4%e9%80%9a%e4%ba%8b%e6%95%85%ef%bc%91%e4%bb%b6%e3%81%a7%e3%82%82%e5%b0%91%e3%81%aa%e3%81%8f%e3%80%80%e9%ab%98%e9%bd%a2%e8%80%85%e4%ba%a4%e9%80%9a%e5%ae%89%e5%85%a8%e5%a3%b0%e6%8e%9b%e3%81%91/">交通事故１件でも少なく　高齢者交通安全声掛け隊を委嘱</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2018/05/28/%e4%ba%a4%e9%80%9a%e4%ba%8b%e6%95%85%ef%bc%91%e4%bb%b6%e3%81%a7%e3%82%82%e5%b0%91%e3%81%aa%e3%81%8f%e3%80%80%e9%ab%98%e9%bd%a2%e8%80%85%e4%ba%a4%e9%80%9a%e5%ae%89%e5%85%a8%e5%a3%b0%e6%8e%9b%e3%81%91/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/05/0521委嘱-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="湯本署長（右）から高齢者交通安全声掛け隊の委嘱を受ける会員" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/05/0521委嘱-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/05/0521委嘱-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2018/05/14/%e5%ad%a6%e6%a0%a1%e7%b5%a6%e9%a3%9f%e9%80%9a%e3%81%98%e4%ba%a4%e9%80%9a%e5%ae%89%e5%85%a8%e5%95%93%e7%99%ba%e3%80%80%e8%a5%bf%e6%ad%a6%e9%85%aa%e8%be%b2%e4%b9%b3%e6%a5%ad%e3%81%ab%e6%84%9f%e8%ac%9d/">学校給食通じ交通安全啓発　西武酪農乳業に感謝状</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2018/05/14/%e5%ad%a6%e6%a0%a1%e7%b5%a6%e9%a3%9f%e9%80%9a%e3%81%98%e4%ba%a4%e9%80%9a%e5%ae%89%e5%85%a8%e5%95%93%e7%99%ba%e3%80%80%e8%a5%bf%e6%ad%a6%e9%85%aa%e8%be%b2%e4%b9%b3%e6%a5%ad%e3%81%ab%e6%84%9f%e8%ac%9d/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/05/0507表彰-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="交通安全啓発活動に貢献したとして湯本署長（右）から感謝状を贈呈された嶋崎社長" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/05/0507表彰-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/05/0507表彰-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/10/03/%e5%9c%9f%e5%a3%81%e5%b4%a9%e3%82%8c%e4%bd%9c%e6%a5%ad%e5%93%a1%ef%bc%91%e4%ba%ba%e6%ad%bb%e4%ba%a1%e3%80%80%e4%b8%8b%e6%b0%b4%e7%ae%a1%e5%b8%83%e8%a8%ad%e4%b8%ad%e3%81%ab%e4%ba%8b%e6%95%85/">土壁崩れ作業員１人死亡　下水管布設中に事故</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/10/03/%e5%9c%9f%e5%a3%81%e5%b4%a9%e3%82%8c%e4%bd%9c%e6%a5%ad%e5%93%a1%ef%bc%91%e4%ba%ba%e6%ad%bb%e4%ba%a1%e3%80%80%e4%b8%8b%e6%b0%b4%e7%ae%a1%e5%b8%83%e8%a8%ad%e4%b8%ad%e3%81%ab%e4%ba%8b%e6%95%85/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/10/1002事故現場-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="死亡事故のあった工事現場付近" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/10/1002事故現場-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/10/1002事故現場-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/09/25/%e3%81%93%e3%81%ae%e3%83%8f%e3%82%ac%e3%82%ad%e3%81%af%e8%a9%90%e6%ac%ba%ef%bc%81-%e6%8c%af%e8%be%bc%e3%82%81%e8%a9%90%e6%ac%ba%e3%81%ae%e6%89%8b%e5%8f%a3%e5%85%ac%e9%96%8b/">このハガキは詐欺！ 振込め詐欺の手口公開</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/09/25/%e3%81%93%e3%81%ae%e3%83%8f%e3%82%ac%e3%82%ad%e3%81%af%e8%a9%90%e6%ac%ba%ef%bc%81-%e6%8c%af%e8%be%bc%e3%82%81%e8%a9%90%e6%ac%ba%e3%81%ae%e6%89%8b%e5%8f%a3%e5%85%ac%e9%96%8b/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/09/0907振込め葉書-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="OLYMPUS DIGITAL CAMERA" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/09/0907振込め葉書-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/09/0907振込め葉書-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
		</ul><!-- [ /.child_outer ] -->
	</div><!-- [ /.subPostListSection ] -->
<div class="sectionBox"><a href="https://px.a8.net/svt/ejp?a8mat=3BDQJ1+TRP0Y+50+2HLY9D" rel="nofollow">
<img border="0" width="728" height="90" alt="" src="https://www24.a8.net/svt/bgt?aid=200515213050&wid=001&eno=01&mid=s00000000018015051000&mc=1"></a>
<img border="0" width="1" height="1" src="https://www12.a8.net/0.gif?a8mat=3BDQJ1+TRP0Y+50+2HLY9D" alt=""></div><div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="http://www.bunkashinbun.co.jp/wp/2021/06/16/%e7%9c%8c%e9%80%a3%e5%b9%b9%e4%ba%8b%e9%95%b7%e3%81%ae%e5%b0%8f%e8%b0%b7%e9%87%8e%e7%9c%8c%e8%ad%b0%e3%80%80%e8%87%aa%e6%b0%91%e6%9c%ac%e9%83%a8%e3%83%bb%e4%ba%8c%e9%9a%8e%e5%b9%b9%e4%ba%8b%e9%95%b7/" rel="prev"><span class="meta-nav">&larr;</span> 県連幹事長の小谷野県議　自民本部・二階幹事長へ要望</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-below -->
</div>
<!-- [ /#post- ] -->


<div id="comments">





</div><!-- #comments -->



</div>
<!-- [ /#content ] -->

<!-- [ #sideTower ] -->
<div id="sideTower" class="sideTower">
<div class="sideWidget widget widget_text" id="text-36">			<div class="textwidget"></div>
		</div><div class="sideWidget widget widget_text" id="text-61">			<div class="textwidget"><script language="javascript" src="//ad.jp.ap.valuecommerce.com/servlet/jsbanner?sid=3525959&pid=886632318"></script><noscript><a href="//ck.jp.ap.valuecommerce.com/servlet/referral?sid=3525959&pid=886632318" rel="nofollow"><img src="//ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=3525959&pid=886632318" border="0"></a></noscript></div>
		</div><div class="sideWidget widget widget_text" id="text-58">			<div class="textwidget"><script language="javascript" src="//ad.jp.ap.valuecommerce.com/servlet/jsbanner?sid=3525959&pid=886547056"></script><noscript><a href="//ck.jp.ap.valuecommerce.com/servlet/referral?sid=3525959&pid=886547056" rel="nofollow"><img src="//ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=3525959&pid=886547056" border="0"></a></noscript></div>
		</div><div class="sideWidget widget widget_text" id="text-55">			<div class="textwidget"><a href="https://px.a8.net/svt/ejp?a8mat=3BDSVP+86PL82+35Z2+6ARKX" rel="nofollow">
<img border="0" width="200" height="200" alt="" src="https://www23.a8.net/svt/bgt?aid=200518261495&wid=001&eno=01&mid=s00000014771001058000&mc=1"></a>
<img border="0" width="1" height="1" src="https://www15.a8.net/0.gif?a8mat=3BDSVP+86PL82+35Z2+6ARKX" alt=""></div>
		</div><div class="sideWidget widget widget_text" id="text-42">			<div class="textwidget"><!-- Rakuten Widget FROM HERE --><script type="text/javascript">rakuten_affiliateId="0ea62065.34400275.0ea62066.204f04c0";rakuten_items="ranking";rakuten_genreId="0";rakuten_recommend="on";rakuten_design="slide";rakuten_size="200x350";rakuten_target="_blank";rakuten_border="on";rakuten_auto_mode="on";rakuten_adNetworkId="a8Net";rakuten_adNetworkUrl="https%3A%2F%2Frpx.a8.net%2Fsvt%2Fejp%3Fa8mat%3D3BDQJ1%2BT69F6%2B2HOM%2BBS629%26rakuten%3Dy%26a8ejpredirect%3D";rakuten_pointbackId="a20051515819_3BDQJ1_T69F6_2HOM_BS629";rakuten_mediaId="20011816";</script><script type="text/javascript" src="//xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script><!-- Rakuten Widget TO HERE -->
<img border="0" width="1" height="1" src="https://www15.a8.net/0.gif?a8mat=3BDQJ1+T69F6+2HOM+BS629" alt=""></div>
		</div><div class="sideWidget widget widget_text" id="text-21">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/PDF/sample1124.pdf"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/sample.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-50">			<div class="textwidget"><script language="javascript" src="//ad.jp.ap.valuecommerce.com/servlet/jsbanner?sid=3525959&pid=886544730"></script><noscript><a href="//ck.jp.ap.valuecommerce.com/servlet/referral?sid=3525959&pid=886544730" rel="nofollow"><img src="//ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=3525959&pid=886544730" border="0"></a></noscript></div>
		</div>	<div class="localSection sideWidget">
	<div class="sectionBox">
		<h3 class="localHead">年別アーカイブ</h3>
		<ul class="localNavi">
				<li><a href='http://www.bunkashinbun.co.jp/wp/2021/?post_type=post'>2021年</a></li>
	<li><a href='http://www.bunkashinbun.co.jp/wp/2020/?post_type=post'>2020年</a></li>
	<li><a href='http://www.bunkashinbun.co.jp/wp/2019/?post_type=post'>2019年</a></li>
	<li><a href='http://www.bunkashinbun.co.jp/wp/2018/?post_type=post'>2018年</a></li>
	<li><a href='http://www.bunkashinbun.co.jp/wp/2017/?post_type=post'>2017年</a></li>
	<li><a href='http://www.bunkashinbun.co.jp/wp/2016/?post_type=post'>2016年</a></li>
		</ul>
	</div>
	</div>
		<div class="localSection sideWidget">
	<div class="sectionBox">
		<h3 class="localHead">カテゴリー</h3>
		<ul class="localNavi">
				<li class="cat-item cat-item-1"><a href="http://www.bunkashinbun.co.jp/wp/category/%e3%81%9d%e3%81%ae%e4%bb%96/" >その他←過去のその他のニュース</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.bunkashinbun.co.jp/wp/category/iruma/" >入間</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.bunkashinbun.co.jp/wp/category/hidaka/" >日高←過去の日高のニュース</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.bunkashinbun.co.jp/wp/category/hanno/" >飯能←過去の飯能のニュース</a>
</li>
		</ul>
	</div>
	</div>
	<div class="sideWidget widget widget_search" id="search-4"><form role="search" method="get" id="searchform" class="searchform" action="http://www.bunkashinbun.co.jp/wp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></div><div class="sideWidget widget widget_text" id="text-8">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/self_pub_banner2.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-9">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/egao_photo/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/egao_side_banner-1.png"></a></div>
		</div></div>
<!-- [ /#sideTower ] -->
</div>
<!-- [ /#container ] -->

</div><!-- #main -->

<div id="back-top">
<a href="#wrap">
	<img id="pagetop" src="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/res-vektor/images/footer_pagetop.png" alt="PAGETOP" />
</a>
</div>

<!-- [ #footerSection ] -->
<div id="footerSection">

	<div id="pagetop">
	<div id="pagetopInner" class="innerBox">
	<a href="#wrap">PAGETOP</a>
	</div>
	</div>

	<div id="footMenu">
	<div id="footMenuInner" class="innerBox">
	<div class="menu-site_map-container"><ul id="menu-site_map" class="menu"><li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="http://www.bunkashinbun.co.jp/wp/sitemap-page/">サイトマップ</a></li>
</ul></div>	</div>
	</div>

	<!-- [ #footer ] -->
	<div id="footer">
	<!-- [ #footerInner ] -->
	<div id="footerInner" class="innerBox">
		<dl id="footerOutline">
		<dt><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo160-150x53.jpg" alt="株式会社ブラウズ" /></dt>
		<dd>
		埼玉県飯能市柳町12-10　〒 357-0035<br />
TEL : 042-973-2525 / FAX : 042-974-3379 		</dd>
		</dl>
		<!-- [ #footerSiteMap ] -->
		<div id="footerSiteMap">
<div class="menu-footer_manu-container"><ul id="menu-footer_manu" class="menu"><li id="menu-item-212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-212"><a href="http://www.bunkashinbun.co.jp/wp/">ホーム</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="http://www.bunkashinbun.co.jp/wp/print/">印刷のご案内</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.bunkashinbun.co.jp/wp/%e5%ba%83%e5%91%8a%e3%81%ae%e3%81%94%e6%a1%88%e5%86%85/">広告のご案内</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.bunkashinbun.co.jp/wp/profile/">会社情報</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.bunkashinbun.co.jp/wp/contact/">お問い合せ</a></li>
<li id="menu-item-4816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4816"><a href="http://www.bunkashinbun.co.jp/wp/%e3%83%97%e3%83%a9%e3%82%a4%e3%83%90%e3%82%b7%e3%83%bc%e3%83%9d%e3%83%aa%e3%82%b7%e3%83%bc/">プライバシーポリシー</a></li>
</ul></div></div>
		<!-- [ /#footerSiteMap ] -->
	</div>
	<!-- [ /#footerInner ] -->
	</div>
	<!-- [ /#footer ] -->

	<!-- [ #siteBottom ] -->
	<div id="siteBottom">
	<div id="siteBottomInner" class="innerBox">
	<div id="copy">Copyright &copy; <a href="http://www.bunkashinbun.co.jp/wp/" rel="home">株式会社ブラウズ</a> All Rights Reserved.</div><div id="powerd">Powered by <a href="https://ja.wordpress.org/">WordPress</a> &amp; <a href="http://bizvektor.com" target="_blank" title="無料WordPressテーマ BizVektor(ビズベクトル)"> BizVektor Theme</a> by <a href="http://www.vektor-inc.co.jp" target="_blank" title="株式会社ベクトル -ウェブサイト制作・WordPressカスタマイズ- [ 愛知県名古屋市 ]">Vektor,Inc.</a> technology.</div>	</div>
	</div>
	<!-- [ /#siteBottom ] -->
</div>
<!-- [ /#footerSection ] -->
</div>
<!-- [ /#wrap ] -->
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}},"sending":"\u9001\u4fe1\u4e2d ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.6.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bv_sliderParams = {"slideshowSpeed":"5000","animation":"slide"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/biz-vektor-min.js?ver=1.8.1' defer='defer'></script>
</body>
</html>