<!DOCTYPE html>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<![endif]-->
<html xmlns:fb="http://ogp.me/ns/fb#" lang="ja">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-166593811-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-166593811-1');
</script>
<meta charset="UTF-8" />
<title>平沼議長に不信任決議案　共産・維新賛成少数で否決 | 文化新聞｜飯能・日高両市の最新ニュース</title>
<link rel="start" href="http://www.bunkashinbun.co.jp/wp" title="HOME" />
<link rel="alternate" href="http://www.bunkashinbun.co.jp/wp" hreflang="ja" />
<!-- BizVektor v1.8.13 -->

<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1">
<link rel='dns-prefetch' href='//html5shiv.googlecode.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜飯能・日高両市の最新ニュース &raquo; フィード" href="http://www.bunkashinbun.co.jp/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜飯能・日高両市の最新ニュース &raquo; コメントフィード" href="http://www.bunkashinbun.co.jp/wp/comments/feed/" />
<meta name="description" content="　飯能市議会３月議会初日の12日、平沼弘議長に対しての不信任決議案が議員提出された。提出者は金子敏江議員（日本共産党）、賛成者は滝沢修・山田利子・新井巧議員（同）、坂井悦子議員（日本維新の会）の４人。同議案は、賛成少数で否決された。　議会は、３月議会の一般質問について、執行部がワクチン接種をはじめとした新型コロナウイルス感染症対策に専念できるよう、１月26日の各派代表者会議の場で多数決により中止とすることを決定した。　が、一般質問を行わないことを多数で決定したことは、" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.20"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='weatherhacks-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/wp-weatherhacks/style.css?ver=1455964694' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_common_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/css/bizvektor_common_min.css?ver=20141106' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_Design_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_plugin_sns_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/plugins/sns/style_bizvektor_sns.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_font_awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_web_fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A700%7CLato%3A900%7CAnton&#038;ver=4.6.20' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//html5shiv.googlecode.com/svn/trunk/html5.js'></script>
<link rel='https://api.w.org/' href='http://www.bunkashinbun.co.jp/wp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bunkashinbun.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='交通安全協会の細田さん、石森さん　交通栄誉章緑十字銀章表彰' href='http://www.bunkashinbun.co.jp/wp/2021/02/15/%e4%ba%a4%e9%80%9a%e5%ae%89%e5%85%a8%e5%8d%94%e4%bc%9a%e3%81%ae%e7%b4%b0%e7%94%b0%e3%81%95%e3%82%93%e3%80%81%e7%9f%b3%e6%a3%ae%e3%81%95%e3%82%93%e3%80%80%e4%ba%a4%e9%80%9a%e6%a0%84%e8%aa%89%e7%ab%a0/' />
<link rel="canonical" href="http://www.bunkashinbun.co.jp/wp/2021/02/16/%e5%b9%b3%e6%b2%bc%e8%ad%b0%e9%95%b7%e3%81%ab%e4%b8%8d%e4%bf%a1%e4%bb%bb%e6%b1%ba%e8%ad%b0%e6%a1%88%e3%80%80%e5%85%b1%e7%94%a3%e3%83%bb%e7%b6%ad%e6%96%b0%e8%b3%9b%e6%88%90%e5%b0%91%e6%95%b0%e3%81%a7/" />
<link rel='shortlink' href='http://www.bunkashinbun.co.jp/wp/?p=5569' />
<link rel="alternate" type="application/json+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2021%2F02%2F16%2F%25e5%25b9%25b3%25e6%25b2%25bc%25e8%25ad%25b0%25e9%2595%25b7%25e3%2581%25ab%25e4%25b8%258d%25e4%25bf%25a1%25e4%25bb%25bb%25e6%25b1%25ba%25e8%25ad%25b0%25e6%25a1%2588%25e3%2580%2580%25e5%2585%25b1%25e7%2594%25a3%25e3%2583%25bb%25e7%25b6%25ad%25e6%2596%25b0%25e8%25b3%259b%25e6%2588%2590%25e5%25b0%2591%25e6%2595%25b0%25e3%2581%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2021%2F02%2F16%2F%25e5%25b9%25b3%25e6%25b2%25bc%25e8%25ad%25b0%25e9%2595%25b7%25e3%2581%25ab%25e4%25b8%258d%25e4%25bf%25a1%25e4%25bb%25bb%25e6%25b1%25ba%25e8%25ad%25b0%25e6%25a1%2588%25e3%2580%2580%25e5%2585%25b1%25e7%2594%25a3%25e3%2583%25bb%25e7%25b6%25ad%25e6%2596%25b0%25e8%25b3%259b%25e6%2588%2590%25e5%25b0%2591%25e6%2595%25b0%25e3%2581%25a7%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/japan-tenki/style.css"><!-- [ BizVektor OGP ] -->
<meta property="og:site_name" content="文化新聞｜飯能・日高両市の最新ニュース" />
<meta property="og:url" content="http://www.bunkashinbun.co.jp/wp/2021/02/16/%e5%b9%b3%e6%b2%bc%e8%ad%b0%e9%95%b7%e3%81%ab%e4%b8%8d%e4%bf%a1%e4%bb%bb%e6%b1%ba%e8%ad%b0%e6%a1%88%e3%80%80%e5%85%b1%e7%94%a3%e3%83%bb%e7%b6%ad%e6%96%b0%e8%b3%9b%e6%88%90%e5%b0%91%e6%95%b0%e3%81%a7/" />
<meta property="fb:app_id" content="" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/07/0708飯能市役所-1024x768.jpg" />
<meta property="og:title" content="平沼議長に不信任決議案　共産・維新賛成少数で否決 | 文化新聞｜飯能・日高両市の最新ニュース" />
<meta property="og:description" content="　飯能市議会３月議会初日の12日、平沼弘議長に対しての不信任決議案が議員提出された。提出者は金子敏江議員（日本共産党）、賛成者は滝沢修・山田利子・新井巧議員（同）、坂井悦子議員（日本維新の会）の４人。同議案は、賛成少数で否決された。 　議会は、３月議会の一般質問について、執行部がワクチン接種をはじめとした新型コロナウイルス感染症対策に専念できるよう、１月26日の各派代表者会議の場で多数決により中止とすることを決定した。 　が、一般質問を行わないことを多数で決定したことは、" />
<!-- [ /BizVektor OGP ] -->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2_oldie.css" />
<![endif]-->
<link rel="pingback" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php" />
<style type="text/css">
/*-------------------------------------------*/
/*	menu divide
/*-------------------------------------------*/
@media (min-width: 970px) {
#gMenu .menu > li { width:135px; text-align:center; }
#gMenu .menu > li.current_menu_item,
#gMenu .menu > li.current-menu-item,
#gMenu .menu > li.current-menu-ancestor,
#gMenu .menu > li.current_page_item,
#gMenu .menu > li.current_page_ancestor,
#gMenu .menu > li.current-page-ancestor { width:139px; }
}
</style>
<!--[if lte IE 8]>
<style type="text/css">
#gMenu .menu li { width:135px; text-align:center; }
#gMenu .menu li.current_page_item,
#gMenu .menu li.current_page_ancestor { width:139px; }
</style>
<![endif]-->
<style type="text/css">
/*-------------------------------------------*/
/*	font
/*-------------------------------------------*/
h1,h2,h3,h4,h4,h5,h6,#header #site-title,#pageTitBnr #pageTitInner #pageTit,#content .leadTxt,#sideTower .localHead {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
#pageTitBnr #pageTitInner #pageTit { font-weight:lighter; }
#gMenu .menu li a strong {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
</style>
<link rel="stylesheet" href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/style.css" type="text/css" media="all" />
<style type="text/css">
/*標準フォント*/
body{
font-size:90%;
font-family:"メイリオ", sans-serif;
 }

/*文化ライブラリーテーブル*/
.bunka_lib{
 width: 100%;
 border-collapse: collapse;
 }
 .bunka_lib th{
 width: 20%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
.bunka_lib td{
 padding: 6px 10px;
 text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*笑顔写真テーブル*/
table#egao{
 width: 70%;
 border-collapse: collapse;
 }
table#egao th{
 width: 33.3%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#egao td{
 padding: 6px;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*広告料金テーブル*/
table#ad{
 width: 80%;
 border-collapse: collapse;
 }
table#ad th{
 width: 50%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#ad td{
 padding: 6px;
text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*サイドバーマージン*/
#sideTower .sideWidget {
    margin: 0 0 5px;
}
/*メインコンテンツ*/
#main #container {
    padding-top: 20px;
}




dl#co_pro {
width:100%;
height:100%;
font-size:90%;
}
dl#co_pro dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_pro dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}
dl#co_pro dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_pro dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}

dl#co_his {
width:100%;
height:100%;
font-size:90%;
}
dl#co_his dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_his dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
}
dl#co_his dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_his dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
}

.panel-grid-cell .widget-title{
border-bottom:1px solid #CCCCCC;
}

.sideTower .sideWidget h4 {
border-left:none;
padding: 4px 0px 2px 0px;
}

#sideTower .sideWidget h4 {
    clear: both;
    font-size: 14px;
    margin: 0px 0px 15px;
    padding: 4px 0px 2px 0px;
    border-left-style: solid;
    border-left-width: 0;
    background-color: #f5f5f5;
}
.box{
width:auto;
height:auto;
padding:1.5em 1.2em 1em 1.2em;
border:5px solid #ECB9B9;
margin-bottom:40px;
}
.box:after{
content: "."; 
display: block; 
height: 0; 
font-size:0;	
clear: both; 
visibility:hidden;
}
.inbox_left{
float:left;
width:30%;
height:auto;
margin-right:1.5em;
}</style>
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-74007504-1']);
  _gaq.push(['_trackPageview']);
    (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script data-ad-client="ca-pub-1955438836004019" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="single single-post postid-5569 single-format-standard two-column right-sidebar">

<div id="fb-root"></div>

<div id="wrap">

<!--[if lte IE 8]>
<div id="eradi_ie_box">
<div class="alert_title">ご利用の Internet Exproler は古すぎます。</div>
<p>このウェブサイトはあなたがご利用の Internet Explorer をサポートしていないため、正しく表示・動作しません。<br />
古い Internet Exproler はセキュリティーの問題があるため、新しいブラウザに移行する事が強く推奨されています。<br />
最新の Internet Exproler を利用するか、<a href="https://www.google.co.jp/chrome/browser/index.html" target="_blank">Chrome</a> や <a href="https://www.mozilla.org/ja/firefox/new/" target="_blank">Firefox</a> など、より早くて快適なブラウザをご利用ください。</p>
</div>
<![endif]-->

<!-- [ #headerTop ] -->
<div id="headerTop">
<div class="innerBox">
<div id="site-description">飯能・日高両市の最新ニュース　発行所 : （株）ブラウズ（埼玉県飯能市柳町12番10号）</div>
</div>
</div><!-- [ /#headerTop ] -->

<!-- [ #header ] -->
<div id="header">
<div id="headerInner" class="innerBox">
<!-- [ #headLogo ] -->
<div id="site-title">
<a href="http://www.bunkashinbun.co.jp/wp/" title="文化新聞｜飯能・日高両市の最新ニュース" rel="home">
<img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo_copy450.jpg" alt="文化新聞｜飯能・日高両市の最新ニュース" /></a>
</div>
<!-- [ /#headLogo ] -->

<!-- [ #headContact ] -->
<div id="headContact" class="itemClose" onclick="showHide('headContact');"><div id="headContactInner">
<div id="headContactTxt">------お気軽にお問い合せください------</div>
<div id="headContactTel">TEL 042-973-2525</div>
<div id="headContactTime">受付時間：8:30 - 17:30 [ 土・日・祝除く ]</div>
</div></div><!-- [ /#headContact ] -->

</div>
<!-- #headerInner -->
</div>
<!-- [ /#header ] -->


<!-- [ #gMenu ] -->
<div id="gMenu" class="itemClose">
<div id="gMenuInner" class="innerBox">
<h3 class="assistive-text" onclick="showHide('gMenu');"><span>MENU</span></h3>
<div class="skip-link screen-reader-text">
	<a href="#content" title="メニューを飛ばす">メニューを飛ばす</a>
</div>
<div class="menu-heade_navi-container"><ul id="menu-heade_navi" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.bunkashinbun.co.jp/wp/"><strong>ホーム</strong><span>Top Page</span></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunka_lib/"><strong>文化ライブラリー</strong><span>Bunka Library</span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunspo/"><strong>ぶんスポ</strong><span>Bun-Spo</span></a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/print/"><strong>印刷のご案内</strong><span>Print</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><strong>自費出版</strong><span>Self-publishing</span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/contact/"><strong>お問い合せ</strong><span>Contact</span></a></li>
</ul></div>
</div><!-- [ /#gMenuInner ] -->
</div>
<!-- [ /#gMenu ] -->


<div id="pageTitBnr">
<div class="innerBox">
<div id="pageTitInner">
<div id="pageTit">
最近のニュース</div>
</div><!-- [ /#pageTitInner ] -->
</div>
</div><!-- [ /#pageTitBnr ] -->
<!-- [ #panList ] -->
<div id="panList">
<div id="panListInner" class="innerBox">
<ul><li id="panHome"><a href="http://www.bunkashinbun.co.jp/wp"><span>HOME</span></a> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">最近のニュース</span> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.bunkashinbun.co.jp/wp/category/hanno/" itemprop="url"><span itemprop="title">飯能←過去の飯能のニュース</span></a> &raquo; </li><li><span>平沼議長に不信任決議案　共産・維新賛成少数で否決</span></li></ul></div>
</div>
<!-- [ /#panList ] -->

<div id="main">
<!-- [ #container ] -->
<div id="container" class="innerBox">
	<!-- [ #content ] -->
	<div id="content" class="content">

<!-- [ #post- ] -->
<div id="post-5569" class="post-5569 post type-post status-publish format-standard has-post-thumbnail hentry category-hanno tag-4524 tag-4525 tag-181">
		<h1 class="entryPostTitle entry-title">平沼議長に不信任決議案　共産・維新賛成少数で否決</h1>
	<div class="entry-meta">
<span class="published">投稿日 : 2021年2月16日</span>
<span class="updated entry-meta-items">最終更新日時 : 2021年2月16日</span>
<span class="vcard author entry-meta-items">投稿者 : <span class="fn">bunkawp-admin</span></span>
<span class="tags entry-meta-items">カテゴリー :  <a href="http://www.bunkashinbun.co.jp/wp/category/hanno/" rel="tag">飯能←過去の飯能のニュース</a></span>
</div>
<!-- .entry-meta -->	<div class="entry-content post-content">
		<p>　飯能市議会３月議会初日の12日、平沼弘議長に対しての不信任決議案が議員提出された。提出者は金子敏江議員（日本共産党）、賛成者は滝沢修・山田利子・新井巧議員（同）、坂井悦子議員（日本維新の会）の４人。同議案は、賛成少数で否決された。</p>
<p>　議会は、３月議会の一般質問について、執行部がワクチン接種をはじめとした新型コロナウイルス感染症対策に専念できるよう、１月26日の各派代表者会議の場で多数決により中止とすることを決定した。</p>
<p>　が、一般質問を行わないことを多数で決定したことは、議長の権限を著しく逸脱した行為であり、議員の質問権を多数によって奪った議長の責任は重く、議長辞職に値するとして、議長に対しての不信任決議案が議員提出された。</p>
<p>　金子議員による提案理由の説明後、同議案への質疑を砂長恒夫（みどりの会）・中元太（公明党）・加涌弘貴議員（飯能みらい）が、採決前の反対討論を野田直人議員（みどり会）、賛成討論を山田利子議員（共産党）が行った。</p>
<p>　同議案提出者５人以外の賛成はなく、同議案は賛成少数で否決された。平沼弘議長不信任決議案、同議案に対しての賛成討論・反対討論は次のとおり。</p>
<p><strong>　▽平沼弘議長不信任決議案</strong></p>
<p>　令和３年１月26日に開催された各派代表者会議において、３年３月議会での一般質問をしないことを多数で決定したことは、議長の権限を著しく逸脱した行為であり、認められるものではない。</p>
<p>　議長は「新型コロナウイルス感染予防のために、計画されているワクチン接種の準備作業に、議会として協力できることとして、３月議会での一般質問を行わない」ことを提案し、日本共産党、日本維新の会の代表から同意が得られないとし、多数決で強行した。</p>
<p>　議長の権限を定めた地方自治法第１０４条では、議長の権限を「議場の秩序を保持し、議事を整理し、議会の事務を統理する」ことであり、議員固有の権利である「市政に対する一般質問」を行わないことは認められておらず、提案すること自体が権限を逸脱した行為である。</p>
<p>　そもそも、各派代表者会議は、議会運営をスムーズに運営するためのものであり、法的拘束力も権限もなく、異論がある問題を多数で決定するところではない。ましてや議員の質問権を奪うことはできないのは当然である。多数決で強行したことは断じて認められない。</p>
<p>　議員として最も大切な一般質問の権利を奪ったことは、二元代表制の一翼を担う議会の責務を放棄したものである。</p>
<p>　よって平沼弘議長不信任決議案を提出し、その責任を問うものである。</p>
<p>　<strong>▽平沼弘議長不信任決議案に対しての野田議員の反対討論</strong></p>
<p>　ただいま、日本共産党及び日本維新の会の議員から、平沼弘議長不信任決議案が提出されたが、その意図は全く理解できない。</p>
<p>　議長は、市内で昨年11月以降、新型コロナウイルス感染者が急増しているなかで、一刻も早く市民に安心・安全な日常を届けるために、議会として何ができるかを考えた上で、最も大事なことは、市民が速やかにワクチンを接種できる環境を整えなければならず、そのためには連日深夜まで、さらに土日も返上でワクチン接種の準備に取り組む市職員の負担を軽減し、体制整備等の業務に専念してもらうことだとして、会期を極力短縮することであったと理解している。</p>
<p>　その目的は、１分１秒でも早く、市民の平穏な日常生活を取り戻し、さらに市内経済の速やかな回復につなげようとするものである。</p>
<p>　現に議長は、会期短縮のため、常任委員会の日程を３日から２日に短縮し、現地視察については、議員の申し出により資料、写真等を準備することを提案し、代表者会議、議会運営委員会で、全会一致で承認されており、職員の負担軽減を図ることが必要なことは、全議員が一致しているところであった。</p>
<p>　「一般質問を行わない」ことについても、議長は会期を極力短縮する手法の一つとして提案したものにすぎず、具体的な代案を示すことなく、ただ反対をする代表者がいる中で、議論が堂々巡りを繰り返し、議会としての方向性が決まらない中、多数決をとるべきとの意見が出されたことも踏まえ、やむを得ず、多数決でよいか諮った上で「一般質問を行わない」ことの賛否を諮っている。</p>
<p>　３月定例会は、新型コロナウイルス感染症を乗越えるための希望と光であるワクチン接種関係や緊急経済対策第３弾の補正予算をはじめ、３年度当初予算など大事な議案が上程されたが、平沼議長は会期の短縮を図りながらも、市民生活に直結する議案審議については、短縮することを提案していない。</p>
<p>　これは、二元代表制の一翼を担う議会の役割、あるべき姿をしっかりと認識し、優先度を考え、議員が質問する機会が失われないようにしたもので、「質問権を奪った」などといういいがかりは、言語道断である。</p>
<p>　市民のことを最優先に考え、議会として何をすべきかを熟慮した上で、今定例会の議会運営にあたる平沼議長を、我々市議会は誇りに思うべきではないか。不信任決議案の提出者と賛成者は、コロナ禍にあって市民の命と健康が最優先ではなく、いったい何を優先したくて、執拗に一般質問にこだわるのか、全く理解できない。</p>
<p>　平沼議長は、これまで２年間、令和元年台風19号の大規模災害や新型コロナウイルス感染症といった非常時において、議長としてしっかりと的確に議会運営にあたってきた。</p>
<p>　飯能市議会議長として一点の陰りもなく、議長としてまさに相応しい議長である。不信任の要件は、市政運営や市民生活に重大な影響を及ぼす時であり、このような議長に対し、不信任を突きつける行為は同僚の議員として、とても信じられない行為で、このような暴挙を行った５名の議員は絶対に許すことはできない。</p>
<p>　<strong>▽平沼弘議長不信任決議案に対しての山田議員の賛成討論</strong></p>
<p>　３月議会を前に、１月26日に開催された各派代表者会議において、議長は新型コロナウイルス感染予防のため、計画されているワクチン接種作業に議会として協力できることとして、３月議会での一般質問を行わないことを提案し、日本共産党、維新の会の代表から同意が得られないとして、多数決で強行した。</p>
<p>　多数決により決定したことは、議長の権限を著しく逸脱した行為であり、議会の自殺行為ともいえるもので、到底認められるものではない。</p>
<p>　地方自治法第１０４条に定められている議長の権限には、議場の秩序を保持し、議事を整理し、議会の事務を統理することである。議員固有の権利である市政に対する一般質問を、中止することは認められておらず、提案すること自体が権限を逸脱した行為である。</p>
<p>　そもそも各派代表者会議は、議会運営をスムーズに運営するためのもので、法的拘束力も権限もなく、異論がある問題を多数で決定するところではない。</p>
<p>　ましてや、議員の質問権をはく奪することなど、できないのは当然である。</p>
<p>　３月議会は予算議会であるし、コロナ禍の中で市民の生活が大変な時だからこそ、議員が市民の声を議会に届け、必要な提言を行い、市民の命と暮らしを守るのが議会の役目なのではないか。</p>
<p>　先ほど来、提案者が言ったが県内63市中、一般質問を多数決でできなくしたのは飯能市議会だけである。さまざまな災害や今回のような感染症が拡大する中にあっても、最大限の配慮を行い、議会としての業務を継続するよう努力することが求められている中で、本当に恥ずかしい市議会、汚点を残す市議会となってしまう。これでいいのか。</p>
<p>　地方自治法第１０４条議長の権限、逸脱した行為に対して不信任決議案は当然である。</p>
<div class="sectionBox"><table>
<tbody>
<tr>
<td><script language="javascript" src="//ad.jp.ap.valuecommerce.com/servlet/jsbanner?sid=3525959&pid=886556730"></script><noscript><a href="//ck.jp.ap.valuecommerce.com/servlet/referral?sid=3525959&pid=886556730" rel="nofollow"><img src="//ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=3525959&pid=886556730" border="0"></a></noscript></td>
<td><script language="javascript" src="//ad.jp.ap.valuecommerce.com/servlet/jsbanner?sid=3525959&pid=886548329"></script><noscript><a href="//ck.jp.ap.valuecommerce.com/servlet/referral?sid=3525959&pid=886548329" rel="nofollow"><img src="//ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=3525959&pid=886548329" border="0"></a></noscript></td>
</tr>
</tbody>
</table></div>		
		<div class="entry-utility">
						<dl class="tag-links">
			<dt>投稿タグ</dt><dd><a href="http://www.bunkashinbun.co.jp/wp/tag/%e4%b8%8d%e4%bf%a1%e4%bb%bb%e6%b1%ba%e8%ad%b0%e6%a1%88/" rel="tag">不信任決議案</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e5%b9%b3%e6%b2%bc%e5%bc%98%e8%ad%b0%e9%95%b7/" rel="tag">平沼弘議長</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e9%a3%af%e8%83%bd%e5%b8%82%e8%ad%b0%e4%bc%9a/" rel="tag">飯能市議会</a></dd>			</dl>
					</div>
		<!-- .entry-utility -->
	</div><!-- .entry-content -->


<!-- [ .socialSet ] -->

<div class="socialSet">

<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>

<ul style="margin-left:0px;">

<li class="sb_facebook sb_icon">
<a href="http://www.facebook.com/sharer.php?src=bm&u=http://www.bunkashinbun.co.jp/wp/2021/02/16/%e5%b9%b3%e6%b2%bc%e8%ad%b0%e9%95%b7%e3%81%ab%e4%b8%8d%e4%bf%a1%e4%bb%bb%e6%b1%ba%e8%ad%b0%e6%a1%88%e3%80%80%e5%85%b1%e7%94%a3%e3%83%bb%e7%b6%ad%e6%96%b0%e8%b3%9b%e6%88%90%e5%b0%91%e6%95%b0%e3%81%a7/&amp;t=%E5%B9%B3%E6%B2%BC%E8%AD%B0%E9%95%B7%E3%81%AB%E4%B8%8D%E4%BF%A1%E4%BB%BB%E6%B1%BA%E8%AD%B0%E6%A1%88%E3%80%80%E5%85%B1%E7%94%A3%E3%83%BB%E7%B6%AD%E6%96%B0%E8%B3%9B%E6%88%90%E5%B0%91%E6%95%B0%E3%81%A7%E5%90%A6%E6%B1%BA+%7C+%E6%96%87%E5%8C%96%E6%96%B0%E8%81%9E%EF%BD%9C%E9%A3%AF%E8%83%BD%E3%83%BB%E6%97%A5%E9%AB%98%E4%B8%A1%E5%B8%82%E3%81%AE%E6%9C%80%E6%96%B0%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" ><span class="vk_icon_w_r_sns_fb icon_sns"></span><span class="sns_txt">Facebook</span>
</a>
</li>

<li class="sb_hatena sb_icon">
<a href="http://b.hatena.ne.jp/add?mode=confirm&url=http://www.bunkashinbun.co.jp/wp/2021/02/16/%e5%b9%b3%e6%b2%bc%e8%ad%b0%e9%95%b7%e3%81%ab%e4%b8%8d%e4%bf%a1%e4%bb%bb%e6%b1%ba%e8%ad%b0%e6%a1%88%e3%80%80%e5%85%b1%e7%94%a3%e3%83%bb%e7%b6%ad%e6%96%b0%e8%b3%9b%e6%88%90%e5%b0%91%e6%95%b0%e3%81%a7/&amp;title=%E5%B9%B3%E6%B2%BC%E8%AD%B0%E9%95%B7%E3%81%AB%E4%B8%8D%E4%BF%A1%E4%BB%BB%E6%B1%BA%E8%AD%B0%E6%A1%88%E3%80%80%E5%85%B1%E7%94%A3%E3%83%BB%E7%B6%AD%E6%96%B0%E8%B3%9B%E6%88%90%E5%B0%91%E6%95%B0%E3%81%A7%E5%90%A6%E6%B1%BA+%7C+%E6%96%87%E5%8C%96%E6%96%B0%E8%81%9E%EF%BD%9C%E9%A3%AF%E8%83%BD%E3%83%BB%E6%97%A5%E9%AB%98%E4%B8%A1%E5%B8%82%E3%81%AE%E6%9C%80%E6%96%B0%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=520');return false;"><span class="vk_icon_w_r_sns_hatena icon_sns"></span><span class="sns_txt">Hatena</span></a>
</li>

<li class="sb_twitter sb_icon">
<a href="http://twitter.com/intent/tweet?url=http://www.bunkashinbun.co.jp/wp/2021/02/16/%e5%b9%b3%e6%b2%bc%e8%ad%b0%e9%95%b7%e3%81%ab%e4%b8%8d%e4%bf%a1%e4%bb%bb%e6%b1%ba%e8%ad%b0%e6%a1%88%e3%80%80%e5%85%b1%e7%94%a3%e3%83%bb%e7%b6%ad%e6%96%b0%e8%b3%9b%e6%88%90%e5%b0%91%e6%95%b0%e3%81%a7/&amp;text=%E5%B9%B3%E6%B2%BC%E8%AD%B0%E9%95%B7%E3%81%AB%E4%B8%8D%E4%BF%A1%E4%BB%BB%E6%B1%BA%E8%AD%B0%E6%A1%88%E3%80%80%E5%85%B1%E7%94%A3%E3%83%BB%E7%B6%AD%E6%96%B0%E8%B3%9B%E6%88%90%E5%B0%91%E6%95%B0%E3%81%A7%E5%90%A6%E6%B1%BA+%7C+%E6%96%87%E5%8C%96%E6%96%B0%E8%81%9E%EF%BD%9C%E9%A3%AF%E8%83%BD%E3%83%BB%E6%97%A5%E9%AB%98%E4%B8%A1%E5%B8%82%E3%81%AE%E6%9C%80%E6%96%B0%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" ><span class="vk_icon_w_r_sns_twitter icon_sns"></span><span class="sns_txt">twitter</span></a>
</li>

<li class="sb_google sb_icon">
<a href="https://plus.google.com/share?url=http://www.bunkashinbun.co.jp/wp/2021/02/16/%e5%b9%b3%e6%b2%bc%e8%ad%b0%e9%95%b7%e3%81%ab%e4%b8%8d%e4%bf%a1%e4%bb%bb%e6%b1%ba%e8%ad%b0%e6%a1%88%e3%80%80%e5%85%b1%e7%94%a3%e3%83%bb%e7%b6%ad%e6%96%b0%e8%b3%9b%e6%88%90%e5%b0%91%e6%95%b0%e3%81%a7/&amp;t=%E5%B9%B3%E6%B2%BC%E8%AD%B0%E9%95%B7%E3%81%AB%E4%B8%8D%E4%BF%A1%E4%BB%BB%E6%B1%BA%E8%AD%B0%E6%A1%88%E3%80%80%E5%85%B1%E7%94%A3%E3%83%BB%E7%B6%AD%E6%96%B0%E8%B3%9B%E6%88%90%E5%B0%91%E6%95%B0%E3%81%A7%E5%90%A6%E6%B1%BA+%7C+%E6%96%87%E5%8C%96%E6%96%B0%E8%81%9E%EF%BD%9C%E9%A3%AF%E8%83%BD%E3%83%BB%E6%97%A5%E9%AB%98%E4%B8%A1%E5%B8%82%E3%81%AE%E6%9C%80%E6%96%B0%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="vk_icon_w_r_sns_google icon_sns"></span><span class="sns_txt">Google+</span></a>
</li>


<li class="sb_pocket"><span></span>
<a data-pocket-label="pocket" data-pocket-count="horizontal" class="pocket-btn" data-save-url="http://www.bunkashinbun.co.jp/wp/2021/02/16/%e5%b9%b3%e6%b2%bc%e8%ad%b0%e9%95%b7%e3%81%ab%e4%b8%8d%e4%bf%a1%e4%bb%bb%e6%b1%ba%e8%ad%b0%e6%a1%88%e3%80%80%e5%85%b1%e7%94%a3%e3%83%bb%e7%b6%ad%e6%96%b0%e8%b3%9b%e6%88%90%e5%b0%91%e6%95%b0%e3%81%a7/" data-lang="en"></a>
<script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script>
</li>

</ul>

</div>
<!-- [ /.socialSet ] -->
	<!-- [ .subPostListSection ] -->
	<div class="subPostListSection">
	<h3>関連記事</h3>
	<ul class="child_outer">
			<li class="ttBox">
		<div class="entryTxtBox">
		<a href="http://www.bunkashinbun.co.jp/wp/2020/12/04/%e9%a3%af%e8%83%bd%e3%80%81%e4%bc%9a%e6%9c%9f%e3%82%92%ef%bc%93%e6%97%a5%e9%96%93%e5%bb%b6%e9%95%b7%e3%80%80%e3%82%b3%e3%83%ad%e3%83%8a%e5%bd%b1%e9%9f%bf%e3%81%a7%e6%97%a5%e7%a8%8b%e5%a4%89%e6%9b%b4/">飯能、会期を３日間延長　コロナ影響で日程変更</a>
		</div><!-- [ /.entryTxtBox ] -->
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2020/11/27/%e7%94%b7%e6%80%a7%e8%ad%b0%e5%93%a1%e3%81%8c%e3%82%b3%e3%83%ad%e3%83%8a%e6%84%9f%e6%9f%93%e3%80%80%e4%bf%9d%e5%81%a5%e6%89%80%e3%81%8c%e6%bf%83%e5%8e%9a%e6%8e%a5%e8%a7%a6%e8%80%85%e8%aa%bf%e6%9f%bb/">男性議員がコロナ感染　保健所が濃厚接触者調査　飯能市議会</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2020/11/27/%e7%94%b7%e6%80%a7%e8%ad%b0%e5%93%a1%e3%81%8c%e3%82%b3%e3%83%ad%e3%83%8a%e6%84%9f%e6%9f%93%e3%80%80%e4%bf%9d%e5%81%a5%e6%89%80%e3%81%8c%e6%bf%83%e5%8e%9a%e6%8e%a5%e8%a7%a6%e8%80%85%e8%aa%bf%e6%9f%bb/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/11/IMG_2034-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="本会議場入口で傍聴者に配られたお知らせ" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/11/IMG_2034-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/11/IMG_2034-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2020/10/07/%e5%90%8d%e6%a0%97%e4%b8%ad%e5%ad%a6%e6%a0%a1%e5%bb%83%e6%a0%a1%e8%ad%b0%e6%a1%88%e3%80%81%e5%8f%af%e6%b1%ba%e3%80%80%e8%ad%b0%e6%a1%88%e6%8e%a1%e6%b1%ba%e5%89%8d%e3%81%ab%e4%bf%9d%e9%9d%a9%e8%a8%8e/">名栗中学校廃校議案、可決　議案採決前に保革討論</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2020/10/07/%e5%90%8d%e6%a0%97%e4%b8%ad%e5%ad%a6%e6%a0%a1%e5%bb%83%e6%a0%a1%e8%ad%b0%e6%a1%88%e3%80%81%e5%8f%af%e6%b1%ba%e3%80%80%e8%ad%b0%e6%a1%88%e6%8e%a1%e6%b1%ba%e5%89%8d%e3%81%ab%e4%bf%9d%e9%9d%a9%e8%a8%8e/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/10/1005名栗中学校-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="来年３月末で廃校が決まった名栗中学校" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/10/1005名栗中学校-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/10/1005名栗中学校-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2020/06/09/%e6%b0%b4%e9%81%93%e5%9f%ba%e6%9c%ac%e6%96%99%ef%bc%92%e3%81%8b%e6%9c%88%e5%88%86%e5%85%8d%e9%99%a4%e3%80%80%ef%bc%95%e5%84%84%e5%86%86%e8%bf%91%e3%81%84%e4%b8%80%e8%88%ac%e4%bc%9a%e8%a8%88%e8%a3%9c/">水道基本料２か月分免除　５億円近い一般会計補正案　飯能市議会33議案審議へ</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2020/06/09/%e6%b0%b4%e9%81%93%e5%9f%ba%e6%9c%ac%e6%96%99%ef%bc%92%e3%81%8b%e6%9c%88%e5%88%86%e5%85%8d%e9%99%a4%e3%80%80%ef%bc%95%e5%84%84%e5%86%86%e8%bf%91%e3%81%84%e4%b8%80%e8%88%ac%e4%bc%9a%e8%a8%88%e8%a3%9c/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/06/0605市議会-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="緊急経済対策推進の意欲を語る大久保市長" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/06/0605市議会-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/06/0605市議会-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2020/06/05/%e9%a3%af%e8%83%bd%e5%b8%82%e8%ad%b0%e4%bc%9a%e3%81%8d%e3%82%87%e3%81%86%e9%96%8b%e4%bc%9a%e3%80%801%e4%ba%ba%e8%a6%aa%e4%b8%96%e5%b8%af%e3%81%ae%e5%ad%90%e3%81%a9%e3%82%82%e3%81%ab%ef%bc%93%e4%b8%87/">飯能市議会きょう開会　1人親世帯の子どもに３万円　緊急経済対策を実行</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2020/06/05/%e9%a3%af%e8%83%bd%e5%b8%82%e8%ad%b0%e4%bc%9a%e3%81%8d%e3%82%87%e3%81%86%e9%96%8b%e4%bc%9a%e3%80%801%e4%ba%ba%e8%a6%aa%e4%b8%96%e5%b8%af%e3%81%ae%e5%ad%90%e3%81%a9%e3%82%82%e3%81%ab%ef%bc%93%e4%b8%87/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/06/0603市議会-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="記者会見で、緊急経済対策等を発表する大久保市長" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/06/0603市議会-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/06/0603市議会-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2020/05/19/4894/">コロナで市民生活逼迫　議会４会派が緊急要望</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2020/05/19/4894/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/05/0515野田-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="冒頭、４会派の議員を代表して思いを伝える野田議員（左奥）と、各議員ら" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/05/0515野田-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/05/0515野田-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox">
		<a href="http://www.bunkashinbun.co.jp/wp/2020/03/06/%e4%b8%80%e8%88%ac%e8%b3%aa%e5%95%8f%e5%85%a8%e3%81%a6%e5%8f%96%e3%82%8a%e4%b8%8b%e3%81%92%e3%80%80%e3%82%b3%e3%83%ad%e3%83%8a%e5%af%be%e7%ad%96%e3%81%a7%e9%a3%af%e8%83%bd%e5%b8%82%e8%ad%b0%e4%bc%9a/">一般質問全て取り下げ　コロナ対策で飯能市議会</a>
		</div><!-- [ /.entryTxtBox ] -->
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2019/09/06/%e3%80%8c%e6%9c%89%e7%9b%8a%e3%81%a7%e7%99%ba%e5%b1%95%e7%9a%84%e9%ab%98%e6%a0%a1%e7%b5%b1%e5%90%88%e3%81%ab%e3%80%8d%e3%80%80%e5%a4%a7%e4%b9%85%e4%bf%9d%e5%b8%82%e9%95%b7%e3%81%8c%e5%ae%9a%e4%be%8b/">「有益で発展的高校統合に」　大久保市長が定例会見</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2019/09/06/%e3%80%8c%e6%9c%89%e7%9b%8a%e3%81%a7%e7%99%ba%e5%b1%95%e7%9a%84%e9%ab%98%e6%a0%a1%e7%b5%b1%e5%90%88%e3%81%ab%e3%80%8d%e3%80%80%e5%a4%a7%e4%b9%85%e4%bf%9d%e5%b8%82%e9%95%b7%e3%81%8c%e5%ae%9a%e4%be%8b/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/09/0830定例会見-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="会見で議案説明を行う大久保市長" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/09/0830定例会見-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/09/0830定例会見-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox">
		<a href="http://www.bunkashinbun.co.jp/wp/2019/03/22/%e5%b9%b3%e6%b2%bc%e6%b0%8f%e3%80%81%e6%96%b0%e8%ad%b0%e9%95%b7%e3%81%ab%e3%80%80%e5%89%af%e8%ad%b0%e9%95%b7%e3%81%af%e6%a0%97%e5%8e%9f%e6%b0%8f%e9%81%b8%e5%87%ba/">平沼氏、新議長に　副議長は栗原氏選出</a>
		</div><!-- [ /.entryTxtBox ] -->
				</li>
			<li class="ttBox">
		<div class="entryTxtBox">
		<a href="http://www.bunkashinbun.co.jp/wp/2018/07/04/%e4%ba%88%e7%ae%97%e3%81%ae%e5%9f%b7%e8%a1%8c%e5%81%9c%e6%ad%a2%e8%a7%a3%e9%99%a4%e3%82%92%e3%80%80%e7%9c%8c%e3%81%ae%e7%89%b9%e9%a4%8a%e3%83%9b%e3%83%bc%e3%83%a0%e5%8b%9f%e9%9b%86%e4%ba%8b%e5%8b%99/">予算の執行停止解除を　県の特養ホーム募集事務</a>
		</div><!-- [ /.entryTxtBox ] -->
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2018/06/21/%e5%85%ac%e8%a1%86%e3%83%88%e3%82%a4%e3%83%ac%e5%bb%ba%e8%a8%ad%e3%81%a7%e5%9c%b0%e4%b8%ad%e3%81%ab%e5%9f%8b%e8%a8%ad%e7%89%a9%e3%80%80%e5%87%a6%e5%88%86%e6%89%8b%e6%95%b0%e6%96%99300%e4%b8%87/">公衆トイレ建設で地中に埋設物　処分手数料300万円を補正</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2018/06/21/%e5%85%ac%e8%a1%86%e3%83%88%e3%82%a4%e3%83%ac%e5%bb%ba%e8%a8%ad%e3%81%a7%e5%9c%b0%e4%b8%ad%e3%81%ab%e5%9f%8b%e8%a8%ad%e7%89%a9%e3%80%80%e5%87%a6%e5%88%86%e6%89%8b%e6%95%b0%e6%96%99300%e4%b8%87/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/06/0615経済建設委員会-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="飯能河原堰近くの公衆トイレ建設に伴って出た地中埋設物を視察する経済建設委の面々（下畑のクリーンセンターで）" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/06/0615経済建設委員会-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/06/0615経済建設委員会-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox">
		<a href="http://www.bunkashinbun.co.jp/wp/2018/06/14/%e9%a3%af%e8%83%bd%e5%b8%82%e8%ad%b0%e4%bc%9a%e3%81%8c%e9%96%8b%e4%bc%9a%e3%80%80%e9%87%8e%e7%94%b0%e6%b0%8f%e3%80%81%e8%ad%b0%e9%95%b7%e3%81%ab%e7%95%99%e4%bb%bb/">飯能市議会が開会　野田氏、議長に留任</a>
		</div><!-- [ /.entryTxtBox ] -->
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/12/15/%e5%90%8d%e6%a0%97%e6%b9%96%e8%8a%b1%e7%81%ab%e5%a4%a7%e4%bc%9a%e3%81%ae%e5%be%a9%e6%b4%bb%e3%82%92%e3%80%807000%e4%ba%ba%e7%bd%b2%e5%90%8d%e3%81%ae%e9%99%b3%e6%83%85%e6%9b%b8/">名栗湖花火大会の復活を　7000人署名の陳情書</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/12/15/%e5%90%8d%e6%a0%97%e6%b9%96%e8%8a%b1%e7%81%ab%e5%a4%a7%e4%bc%9a%e3%81%ae%e5%be%a9%e6%b4%bb%e3%82%92%e3%80%807000%e4%ba%ba%e7%bd%b2%e5%90%8d%e3%81%ae%e9%99%b3%e6%83%85%e6%9b%b8/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/12/1213名栗湖-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="周囲の山々が音響効果を生み、湖面は光の瞬きを映し出すなど、最高の花火大会会場の名栗湖" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/12/1213名栗湖-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/12/1213名栗湖-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/12/13/%e3%83%a1%e3%83%83%e3%83%84%e3%82%a1%ef%bc%92%e5%84%84%e5%86%86%e6%94%af%e5%87%ba%e5%8f%af%e6%b1%ba%e2%91%a1%e3%80%80%e8%b3%9b%e6%88%9011%e4%ba%ba%e3%83%bb%e5%8f%8d%e5%af%be%ef%bc%97%e4%ba%ba%e3%80%81/">メッツァ２億円支出可決②　賛成11人・反対７人、市長発言に一時騒然</a>
		</div><!-- [ /.entryTxtBox ] -->
				</li>
		</ul><!-- [ /.child_outer ] -->
	</div><!-- [ /.subPostListSection ] -->
<div class="sectionBox"><a href="https://px.a8.net/svt/ejp?a8mat=3BDQJ1+TRP0Y+50+2HLY9D" rel="nofollow">
<img border="0" width="728" height="90" alt="" src="https://www24.a8.net/svt/bgt?aid=200515213050&wid=001&eno=01&mid=s00000000018015051000&mc=1"></a>
<img border="0" width="1" height="1" src="https://www12.a8.net/0.gif?a8mat=3BDQJ1+TRP0Y+50+2HLY9D" alt=""></div><div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="http://www.bunkashinbun.co.jp/wp/2021/02/15/%e4%ba%a4%e9%80%9a%e5%ae%89%e5%85%a8%e5%8d%94%e4%bc%9a%e3%81%ae%e7%b4%b0%e7%94%b0%e3%81%95%e3%82%93%e3%80%81%e7%9f%b3%e6%a3%ae%e3%81%95%e3%82%93%e3%80%80%e4%ba%a4%e9%80%9a%e6%a0%84%e8%aa%89%e7%ab%a0/" rel="prev"><span class="meta-nav">&larr;</span> 交通安全協会の細田さん、石森さん　交通栄誉章緑十字銀章表彰</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-below -->
</div>
<!-- [ /#post- ] -->


<div id="comments">





</div><!-- #comments -->



</div>
<!-- [ /#content ] -->

<!-- [ #sideTower ] -->
<div id="sideTower" class="sideTower">
<div class="sideWidget widget widget_text" id="text-36">			<div class="textwidget"></div>
		</div><div class="sideWidget widget widget_text" id="text-61">			<div class="textwidget"><script language="javascript" src="//ad.jp.ap.valuecommerce.com/servlet/jsbanner?sid=3525959&pid=886632318"></script><noscript><a href="//ck.jp.ap.valuecommerce.com/servlet/referral?sid=3525959&pid=886632318" rel="nofollow"><img src="//ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=3525959&pid=886632318" border="0"></a></noscript></div>
		</div><div class="sideWidget widget widget_text" id="text-58">			<div class="textwidget"><script language="javascript" src="//ad.jp.ap.valuecommerce.com/servlet/jsbanner?sid=3525959&pid=886547056"></script><noscript><a href="//ck.jp.ap.valuecommerce.com/servlet/referral?sid=3525959&pid=886547056" rel="nofollow"><img src="//ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=3525959&pid=886547056" border="0"></a></noscript></div>
		</div><div class="sideWidget widget widget_text" id="text-55">			<div class="textwidget"><a href="https://px.a8.net/svt/ejp?a8mat=3BDSVP+86PL82+35Z2+6ARKX" rel="nofollow">
<img border="0" width="200" height="200" alt="" src="https://www23.a8.net/svt/bgt?aid=200518261495&wid=001&eno=01&mid=s00000014771001058000&mc=1"></a>
<img border="0" width="1" height="1" src="https://www15.a8.net/0.gif?a8mat=3BDSVP+86PL82+35Z2+6ARKX" alt=""></div>
		</div><div class="sideWidget widget widget_text" id="text-42">			<div class="textwidget"><!-- Rakuten Widget FROM HERE --><script type="text/javascript">rakuten_affiliateId="0ea62065.34400275.0ea62066.204f04c0";rakuten_items="ranking";rakuten_genreId="0";rakuten_recommend="on";rakuten_design="slide";rakuten_size="200x350";rakuten_target="_blank";rakuten_border="on";rakuten_auto_mode="on";rakuten_adNetworkId="a8Net";rakuten_adNetworkUrl="https%3A%2F%2Frpx.a8.net%2Fsvt%2Fejp%3Fa8mat%3D3BDQJ1%2BT69F6%2B2HOM%2BBS629%26rakuten%3Dy%26a8ejpredirect%3D";rakuten_pointbackId="a20051515819_3BDQJ1_T69F6_2HOM_BS629";rakuten_mediaId="20011816";</script><script type="text/javascript" src="//xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script><!-- Rakuten Widget TO HERE -->
<img border="0" width="1" height="1" src="https://www15.a8.net/0.gif?a8mat=3BDQJ1+T69F6+2HOM+BS629" alt=""></div>
		</div><div class="sideWidget widget widget_text" id="text-21">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/PDF/sample1124.pdf"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/sample.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-50">			<div class="textwidget"><script language="javascript" src="//ad.jp.ap.valuecommerce.com/servlet/jsbanner?sid=3525959&pid=886544730"></script><noscript><a href="//ck.jp.ap.valuecommerce.com/servlet/referral?sid=3525959&pid=886544730" rel="nofollow"><img src="//ad.jp.ap.valuecommerce.com/servlet/gifbanner?sid=3525959&pid=886544730" border="0"></a></noscript></div>
		</div>	<div class="localSection sideWidget">
	<div class="sectionBox">
		<h3 class="localHead">年別アーカイブ</h3>
		<ul class="localNavi">
				<li><a href='http://www.bunkashinbun.co.jp/wp/2021/?post_type=post'>2021年</a></li>
	<li><a href='http://www.bunkashinbun.co.jp/wp/2020/?post_type=post'>2020年</a></li>
	<li><a href='http://www.bunkashinbun.co.jp/wp/2019/?post_type=post'>2019年</a></li>
	<li><a href='http://www.bunkashinbun.co.jp/wp/2018/?post_type=post'>2018年</a></li>
	<li><a href='http://www.bunkashinbun.co.jp/wp/2017/?post_type=post'>2017年</a></li>
	<li><a href='http://www.bunkashinbun.co.jp/wp/2016/?post_type=post'>2016年</a></li>
		</ul>
	</div>
	</div>
		<div class="localSection sideWidget">
	<div class="sectionBox">
		<h3 class="localHead">カテゴリー</h3>
		<ul class="localNavi">
				<li class="cat-item cat-item-1"><a href="http://www.bunkashinbun.co.jp/wp/category/%e3%81%9d%e3%81%ae%e4%bb%96/" >その他←過去のその他のニュース</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.bunkashinbun.co.jp/wp/category/iruma/" >入間</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.bunkashinbun.co.jp/wp/category/hidaka/" >日高←過去の日高のニュース</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.bunkashinbun.co.jp/wp/category/hanno/" >飯能←過去の飯能のニュース</a>
</li>
		</ul>
	</div>
	</div>
	<div class="sideWidget widget widget_search" id="search-4"><form role="search" method="get" id="searchform" class="searchform" action="http://www.bunkashinbun.co.jp/wp/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></div><div class="sideWidget widget widget_text" id="text-8">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/self_pub_banner2.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-9">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/egao_photo/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/egao_side_banner-1.png"></a></div>
		</div></div>
<!-- [ /#sideTower ] -->
</div>
<!-- [ /#container ] -->

</div><!-- #main -->

<div id="back-top">
<a href="#wrap">
	<img id="pagetop" src="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/res-vektor/images/footer_pagetop.png" alt="PAGETOP" />
</a>
</div>

<!-- [ #footerSection ] -->
<div id="footerSection">

	<div id="pagetop">
	<div id="pagetopInner" class="innerBox">
	<a href="#wrap">PAGETOP</a>
	</div>
	</div>

	<div id="footMenu">
	<div id="footMenuInner" class="innerBox">
	<div class="menu-site_map-container"><ul id="menu-site_map" class="menu"><li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="http://www.bunkashinbun.co.jp/wp/sitemap-page/">サイトマップ</a></li>
</ul></div>	</div>
	</div>

	<!-- [ #footer ] -->
	<div id="footer">
	<!-- [ #footerInner ] -->
	<div id="footerInner" class="innerBox">
		<dl id="footerOutline">
		<dt><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo160-150x53.jpg" alt="株式会社ブラウズ" /></dt>
		<dd>
		埼玉県飯能市柳町12-10　〒 357-0035<br />
TEL : 042-973-2525 / FAX : 042-974-3379 		</dd>
		</dl>
		<!-- [ #footerSiteMap ] -->
		<div id="footerSiteMap">
<div class="menu-footer_manu-container"><ul id="menu-footer_manu" class="menu"><li id="menu-item-212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-212"><a href="http://www.bunkashinbun.co.jp/wp/">ホーム</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="http://www.bunkashinbun.co.jp/wp/print/">印刷のご案内</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.bunkashinbun.co.jp/wp/%e5%ba%83%e5%91%8a%e3%81%ae%e3%81%94%e6%a1%88%e5%86%85/">広告のご案内</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.bunkashinbun.co.jp/wp/profile/">会社情報</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.bunkashinbun.co.jp/wp/contact/">お問い合せ</a></li>
<li id="menu-item-4816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4816"><a href="http://www.bunkashinbun.co.jp/wp/%e3%83%97%e3%83%a9%e3%82%a4%e3%83%90%e3%82%b7%e3%83%bc%e3%83%9d%e3%83%aa%e3%82%b7%e3%83%bc/">プライバシーポリシー</a></li>
</ul></div></div>
		<!-- [ /#footerSiteMap ] -->
	</div>
	<!-- [ /#footerInner ] -->
	</div>
	<!-- [ /#footer ] -->

	<!-- [ #siteBottom ] -->
	<div id="siteBottom">
	<div id="siteBottomInner" class="innerBox">
	<div id="copy">Copyright &copy; <a href="http://www.bunkashinbun.co.jp/wp/" rel="home">株式会社ブラウズ</a> All Rights Reserved.</div><div id="powerd">Powered by <a href="https://ja.wordpress.org/">WordPress</a> &amp; <a href="http://bizvektor.com" target="_blank" title="無料WordPressテーマ BizVektor(ビズベクトル)"> BizVektor Theme</a> by <a href="http://www.vektor-inc.co.jp" target="_blank" title="株式会社ベクトル -ウェブサイト制作・WordPressカスタマイズ- [ 愛知県名古屋市 ]">Vektor,Inc.</a> technology.</div>	</div>
	</div>
	<!-- [ /#siteBottom ] -->
</div>
<!-- [ /#footerSection ] -->
</div>
<!-- [ /#wrap ] -->
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}},"sending":"\u9001\u4fe1\u4e2d ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.6.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bv_sliderParams = {"slideshowSpeed":"5000","animation":"slide"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/biz-vektor-min.js?ver=1.8.1' defer='defer'></script>
</body>
</html>