<!DOCTYPE html>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<![endif]-->
<html xmlns:fb="http://ogp.me/ns/fb#" lang="ja">
<head>
<meta charset="UTF-8" />
<title>前を向き、旅立ちの時　日高市の小学校で卒業式 | 文化新聞｜公式サイト｜bunkashinbun.co.jp</title>
<link rel="start" href="http://www.bunkashinbun.co.jp/wp" title="HOME" />
<link rel="alternate" href="http://www.bunkashinbun.co.jp/wp" hreflang="ja" />
<!-- BizVektor v1.8.13 -->

<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1">
<link rel='dns-prefetch' href='//html5shiv.googlecode.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜公式サイト｜bunkashinbun.co.jp &raquo; フィード" href="http://www.bunkashinbun.co.jp/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜公式サイト｜bunkashinbun.co.jp &raquo; コメントフィード" href="http://www.bunkashinbun.co.jp/wp/comments/feed/" />
<meta name="description" content="[caption id="attachment_4721" align="aligncenter" width="640"] 門出式で教職員や保護者に見送られる高麗川小の卒業生[/caption]　新型コロナウイルス感染拡大防止のため、春休み開始の26日まで臨時休校措置が取られた日高市立小学校６校で24日、卒業式が挙行された。13日に卒業式を行った中学校同様、感染拡大防止対策として来賓、保護者、在校生の出席を制限し、マスクを着用した卒業生と教職員のみで時間を短縮して実施。" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.17"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='weatherhacks-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/wp-weatherhacks/style.css?ver=1455964694' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_common_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/css/bizvektor_common_min.css?ver=20141106' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_Design_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_plugin_sns_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/plugins/sns/style_bizvektor_sns.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_font_awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_web_fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A700%7CLato%3A900%7CAnton&#038;ver=4.6.17' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//html5shiv.googlecode.com/svn/trunk/html5.js'></script>
<link rel='https://api.w.org/' href='http://www.bunkashinbun.co.jp/wp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bunkashinbun.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='樹齢450年、枝広げ満開　霊巖寺のシダレザクラ' href='http://www.bunkashinbun.co.jp/wp/2020/03/27/%e6%a8%b9%e9%bd%a2450%e5%b9%b4%e3%80%81%e6%9e%9d%e5%ba%83%e3%81%92%e6%ba%80%e9%96%8b%e3%80%80%e9%9c%8a%e5%b7%96%e5%af%ba%e3%81%ae%e3%82%b7%e3%83%80%e3%83%ac%e3%82%b6%e3%82%af%e3%83%a9/' />
<link rel='next' title='大久保市長、今週末の外出自粛呼びかけ  土日の公共施設利用休止も' href='http://www.bunkashinbun.co.jp/wp/2020/03/27/%e5%a4%a7%e4%b9%85%e4%bf%9d%e5%b8%82%e9%95%b7%e3%80%81%e4%bb%8a%e9%80%b1%e6%9c%ab%e3%81%ae%e5%a4%96%e5%87%ba%e8%87%aa%e7%b2%9b%e5%91%bc%e3%81%b3%e3%81%8b%e3%81%91-%e5%9c%9f%e6%97%a5%e3%81%ae%e5%85%ac/' />
<link rel="canonical" href="http://www.bunkashinbun.co.jp/wp/2020/03/27/%e5%89%8d%e3%82%92%e5%90%91%e3%81%8d%e3%80%81%e6%97%85%e7%ab%8b%e3%81%a1%e3%81%ae%e6%99%82%e3%80%80%e6%97%a5%e9%ab%98%e5%b8%82%e3%81%ae%e5%b0%8f%e5%ad%a6%e6%a0%a1%e3%81%a7%e5%8d%92%e6%a5%ad%e5%bc%8f/" />
<link rel='shortlink' href='http://www.bunkashinbun.co.jp/wp/?p=4720' />
<link rel="alternate" type="application/json+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2020%2F03%2F27%2F%25e5%2589%258d%25e3%2582%2592%25e5%2590%2591%25e3%2581%258d%25e3%2580%2581%25e6%2597%2585%25e7%25ab%258b%25e3%2581%25a1%25e3%2581%25ae%25e6%2599%2582%25e3%2580%2580%25e6%2597%25a5%25e9%25ab%2598%25e5%25b8%2582%25e3%2581%25ae%25e5%25b0%258f%25e5%25ad%25a6%25e6%25a0%25a1%25e3%2581%25a7%25e5%258d%2592%25e6%25a5%25ad%25e5%25bc%258f%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2020%2F03%2F27%2F%25e5%2589%258d%25e3%2582%2592%25e5%2590%2591%25e3%2581%258d%25e3%2580%2581%25e6%2597%2585%25e7%25ab%258b%25e3%2581%25a1%25e3%2581%25ae%25e6%2599%2582%25e3%2580%2580%25e6%2597%25a5%25e9%25ab%2598%25e5%25b8%2582%25e3%2581%25ae%25e5%25b0%258f%25e5%25ad%25a6%25e6%25a0%25a1%25e3%2581%25a7%25e5%258d%2592%25e6%25a5%25ad%25e5%25bc%258f%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/japan-tenki/style.css"><!-- [ BizVektor OGP ] -->
<meta property="og:site_name" content="文化新聞｜公式サイト｜bunkashinbun.co.jp" />
<meta property="og:url" content="http://www.bunkashinbun.co.jp/wp/2020/03/27/%e5%89%8d%e3%82%92%e5%90%91%e3%81%8d%e3%80%81%e6%97%85%e7%ab%8b%e3%81%a1%e3%81%ae%e6%99%82%e3%80%80%e6%97%a5%e9%ab%98%e5%b8%82%e3%81%ae%e5%b0%8f%e5%ad%a6%e6%a0%a1%e3%81%a7%e5%8d%92%e6%a5%ad%e5%bc%8f/" />
<meta property="fb:app_id" content="" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/03/0324門出-1024x748.jpg" />
<meta property="og:title" content="前を向き、旅立ちの時　日高市の小学校で卒業式 | 文化新聞｜公式サイト｜bunkashinbun.co.jp" />
<meta property="og:description" content="[caption id=&quot;attachment_4721&quot; align=&quot;aligncenter&quot; width=&quot;640&quot;] 門出式で教職員や保護者に見送られる高麗川小の卒業生[/caption] 　新型コロナウイルス感染拡大防止のため、春休み開始の26日まで臨時休校措置が取られた日高市立小学校６校で24日、卒業式が挙行された。13日に卒業式を行った中学校同様、感染拡大防止対策として来賓、保護者、在校生の出席を制限し、マスクを着用した卒業生と教職員のみで時間を短縮して実施。" />
<!-- [ /BizVektor OGP ] -->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2_oldie.css" />
<![endif]-->
<link rel="pingback" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php" />
<style type="text/css">
/*-------------------------------------------*/
/*	menu divide
/*-------------------------------------------*/
@media (min-width: 970px) {
#gMenu .menu > li { width:158px; text-align:center; }
#gMenu .menu > li.current_menu_item,
#gMenu .menu > li.current-menu-item,
#gMenu .menu > li.current-menu-ancestor,
#gMenu .menu > li.current_page_item,
#gMenu .menu > li.current_page_ancestor,
#gMenu .menu > li.current-page-ancestor { width:159px; }
}
</style>
<!--[if lte IE 8]>
<style type="text/css">
#gMenu .menu li { width:158px; text-align:center; }
#gMenu .menu li.current_page_item,
#gMenu .menu li.current_page_ancestor { width:159px; }
</style>
<![endif]-->
<style type="text/css">
/*-------------------------------------------*/
/*	font
/*-------------------------------------------*/
h1,h2,h3,h4,h4,h5,h6,#header #site-title,#pageTitBnr #pageTitInner #pageTit,#content .leadTxt,#sideTower .localHead {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
#pageTitBnr #pageTitInner #pageTit { font-weight:lighter; }
#gMenu .menu li a strong {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
</style>
<link rel="stylesheet" href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/style.css" type="text/css" media="all" />
<style type="text/css">
/*標準フォント*/
body{
font-size:90%;
font-family:"メイリオ", sans-serif;
 }

/*文化ライブラリーテーブル*/
.bunka_lib{
 width: 100%;
 border-collapse: collapse;
 }
 .bunka_lib th{
 width: 20%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
.bunka_lib td{
 padding: 6px 10px;
 text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*笑顔写真テーブル*/
table#egao{
 width: 70%;
 border-collapse: collapse;
 }
table#egao th{
 width: 33.3%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#egao td{
 padding: 6px;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*広告料金テーブル*/
table#ad{
 width: 80%;
 border-collapse: collapse;
 }
table#ad th{
 width: 50%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#ad td{
 padding: 6px;
text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*サイドバーマージン*/
#sideTower .sideWidget {
    margin: 0 0 5px;
}
/*メインコンテンツ*/
#main #container {
    padding-top: 20px;
}




dl#co_pro {
width:100%;
height:100%;
font-size:90%;
}
dl#co_pro dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_pro dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}
dl#co_pro dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_pro dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}

dl#co_his {
width:100%;
height:100%;
font-size:90%;
}
dl#co_his dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_his dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
}
dl#co_his dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_his dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
}

.panel-grid-cell .widget-title{
border-bottom:1px solid #CCCCCC;
}

.sideTower .sideWidget h4 {
border-left:none;
padding: 4px 0px 2px 0px;
}

#sideTower .sideWidget h4 {
    clear: both;
    font-size: 14px;
    margin: 0px 0px 15px;
    padding: 4px 0px 2px 0px;
    border-left-style: solid;
    border-left-width: 0;
    background-color: #f5f5f5;
}
.box{
width:auto;
height:auto;
padding:1.5em 1.2em 1em 1.2em;
border:5px solid #ECB9B9;
margin-bottom:40px;
}
.box:after{
content: "."; 
display: block; 
height: 0; 
font-size:0;	
clear: both; 
visibility:hidden;
}
.inbox_left{
float:left;
width:30%;
height:auto;
margin-right:1.5em;
}</style>
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-74007504-1']);
  _gaq.push(['_trackPageview']);
    (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>

<body class="single single-post postid-4720 single-format-standard two-column right-sidebar">

<div id="fb-root"></div>

<div id="wrap">

<!--[if lte IE 8]>
<div id="eradi_ie_box">
<div class="alert_title">ご利用の Internet Exproler は古すぎます。</div>
<p>このウェブサイトはあなたがご利用の Internet Explorer をサポートしていないため、正しく表示・動作しません。<br />
古い Internet Exproler はセキュリティーの問題があるため、新しいブラウザに移行する事が強く推奨されています。<br />
最新の Internet Exproler を利用するか、<a href="https://www.google.co.jp/chrome/browser/index.html" target="_blank">Chrome</a> や <a href="https://www.mozilla.org/ja/firefox/new/" target="_blank">Firefox</a> など、より早くて快適なブラウザをご利用ください。</p>
</div>
<![endif]-->

<!-- [ #headerTop ] -->
<div id="headerTop">
<div class="innerBox">
<div id="site-description">飯能・日高・入間の地域情報発信　</div>
</div>
</div><!-- [ /#headerTop ] -->

<!-- [ #header ] -->
<div id="header">
<div id="headerInner" class="innerBox">
<!-- [ #headLogo ] -->
<div id="site-title">
<a href="http://www.bunkashinbun.co.jp/wp/" title="文化新聞｜公式サイト｜bunkashinbun.co.jp" rel="home">
<img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo_copy450.jpg" alt="文化新聞｜公式サイト｜bunkashinbun.co.jp" /></a>
</div>
<!-- [ /#headLogo ] -->

<!-- [ #headContact ] -->
<div id="headContact" class="itemClose" onclick="showHide('headContact');"><div id="headContactInner">
<div id="headContactTxt">------お気軽にお問い合せください------</div>
<div id="headContactTel">TEL 042-973-2525</div>
<div id="headContactTime">受付時間：8:30 - 17:30 [ 土・日・祝除く ]</div>
</div></div><!-- [ /#headContact ] -->

</div>
<!-- #headerInner -->
</div>
<!-- [ /#header ] -->


<!-- [ #gMenu ] -->
<div id="gMenu" class="itemClose">
<div id="gMenuInner" class="innerBox">
<h3 class="assistive-text" onclick="showHide('gMenu');"><span>MENU</span></h3>
<div class="skip-link screen-reader-text">
	<a href="#content" title="メニューを飛ばす">メニューを飛ばす</a>
</div>
<div class="menu-heade_navi-container"><ul id="menu-heade_navi" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.bunkashinbun.co.jp/wp/"><strong>ホーム</strong><span>Top Page</span></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunka_lib/"><strong>文化ライブラリー</strong><span>Bunka Library</span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunspo/"><strong>ぶんスポ</strong><span>Bun-Spo</span></a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/print/"><strong>印刷のご案内</strong><span>Print</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><strong>自費出版</strong><span>Self-publishing</span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/contact/"><strong>お問い合せ</strong><span>Contact</span></a></li>
</ul></div>
</div><!-- [ /#gMenuInner ] -->
</div>
<!-- [ /#gMenu ] -->


<div id="pageTitBnr">
<div class="innerBox">
<div id="pageTitInner">
<div id="pageTit">
最近のニュース</div>
</div><!-- [ /#pageTitInner ] -->
</div>
</div><!-- [ /#pageTitBnr ] -->
<!-- [ #panList ] -->
<div id="panList">
<div id="panListInner" class="innerBox">
<ul><li id="panHome"><a href="http://www.bunkashinbun.co.jp/wp"><span>HOME</span></a> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">最近のニュース</span> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.bunkashinbun.co.jp/wp/category/hidaka/" itemprop="url"><span itemprop="title">日高←過去の日高のニュース</span></a> &raquo; </li><li><span>前を向き、旅立ちの時　日高市の小学校で卒業式</span></li></ul></div>
</div>
<!-- [ /#panList ] -->

<div id="main">
<!-- [ #container ] -->
<div id="container" class="innerBox">
	<!-- [ #content ] -->
	<div id="content" class="content">

<!-- [ #post- ] -->
<div id="post-4720" class="post-4720 post type-post status-publish format-standard has-post-thumbnail hentry category-hidaka tag-2264 tag-2381 tag-1201">
		<h1 class="entryPostTitle entry-title">前を向き、旅立ちの時　日高市の小学校で卒業式</h1>
	<div class="entry-meta">
<span class="published">投稿日 : 2020年3月27日</span>
<span class="updated entry-meta-items">最終更新日時 : 2020年3月27日</span>
<span class="vcard author entry-meta-items">作成者 : <span class="fn">bunkawp-admin</span></span>
<span class="tags entry-meta-items">カテゴリー :  <a href="http://www.bunkashinbun.co.jp/wp/category/hidaka/" rel="tag">日高←過去の日高のニュース</a></span>
</div>
<!-- .entry-meta -->	<div class="entry-content post-content">
		<div id="attachment_4721" style="width: 650px" class="wp-caption aligncenter"><img class="size-large wp-image-4721" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/03/0324門出-1024x748.jpg" alt="門出式で教職員や保護者に見送られる高麗川小の卒業生" width="640" height="468" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/03/0324門出-1024x748.jpg 1024w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/03/0324門出-300x219.jpg 300w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/03/0324門出-768x561.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text"><strong><span style="color: #000000;">門出式で教職員や保護者に見送られる高麗川小の卒業生</span></strong></p></div>
<p><span style="color: #000000;">　新型コロナウイルス感染拡大防止のため、春休み開始の26日まで臨時休校措置が取られた日高市立小学校６校で24日、卒業式が挙行された。13日に卒業式を行った中学校同様、感染拡大防止対策として来賓、保護者、在校生の出席を制限し、マスクを着用した卒業生と教職員のみで時間を短縮して実施。保護者は式の終了時間に合わせて学校を訪れ、校庭で卒業生と記念撮影などを行った。</span></p>
<p><span style="color: #000000;">　市内小学校で最も多い１６０人が卒業を迎えた高麗川小学校（稲村浩之校長）。臨時休校措置が決まった２月28日の時点では、卒業式の見通しが立っておらず、多くの児童が不安の色を浮かべていたが、あれから３週間以上が過ぎ、卒業式を迎えた児童たちの表情は当時と比べると幾分晴れやかだった。</span></p>
<p><span style="color: #000000;">　「本来なら、令和という新しい年度の第１回の卒業生として、皆さんは多くの人の祝福を受け巣立ちゆく予定だった。しかし、現実は大きく違い、前例のない卒業式となった。皆さんが生きていく時代は、人類が過去に経験したことのない、予測不能の社会になるかもしれない」。</span></p>
<p><span style="color: #000000;">　卒業生と教職員のみが出席した卒業式では、稲村校長が卒業生一人ひとりへ卒業証書を手渡した後、式辞を述べた。「夢に向かい努力し続ける、負けない人になって欲しい。夢を持つことは、人間に与えられた特権。そして、夢を叶える上で大切なことは、世界に一人しかいない、かけがえのない自分を信じ続けること」とエールを送り「保護者の方々に式に出席してもらい、皆さんの立派な姿を見て欲しかった」「愛情を持って支えてくれた家族に感謝の言葉を伝えて下さい」などと語った。</span></p>
<p><span style="color: #000000;">　このほか、式では飛沫を避けるため校歌斉唱も控え、代わりに「校歌清聴」として、ＣＤで校歌を流すとともに卒業生の６年間の歩みを振り返るスライド上映が行われた。</span></p>
<p><span style="color: #000000;">　式終了後は、保護者の待つ校庭に移動し、教職員が花のアーチを作り、シャボン玉を飛ばすなどして門出式が行われたほか、見頃を迎えたサクラの周辺に学級ごとに集まり、クラスメイトや保護者との記念撮影などが行われた。</span></p>
<p><span style="color: #000000;">　保護者の構えるスマートフォンに笑顔を向けた田代かほりさん、新堀杏さんは「休校中、みんなと会いたいとずっと思っていたので、卒業式ができて良かった。担任の先生に名前を呼ばれ、校長先生に卒業証書をもらった時、卒業したんだと実感した」「中学に行ってからも勉強についていけるように、休みの間、先生から出された課題に取り組んできた。先のことが分からず不安だけれど、無事に入学式ができるように願っている」。</span></p>
<p><span style="color: #000000;">　休校期間中、毎日の計画を立て、実行するように努力してきたという寺島夢生（ゆうせい）くんは「学校でみんなと過ごす時間が短くなってしまったのは残念だけれど、もう一度きちんと会うことができて嬉しかった。中学校に行っても勉強を頑張りたい」と元気に答えた。</span></p>
<p><span style="color: #000000;">　集まった保護者の間からは、あちこちで「卒業おめでとう」との声が送られ、ＰＴＡ役員を務めた谷口めぐみさん、田中好栄さんは「このような状況になってしまったが、休校中も先生たちがメール等で子どもたちへメッセージを送ってくれるなど、最後まで愛情を持って取り組んでくれた。感謝している」「最初はどうなることかと思ったが、無事に卒業式を行うことができて良かった。子どもの生活のリズムが乱れてしまったので、中学に向けて整えたい」などと話した。</span></p>
<p>&nbsp;</p>
		
		<div class="entry-utility">
						<dl class="tag-links">
			<dt>投稿タグ</dt><dd><a href="http://www.bunkashinbun.co.jp/wp/tag/%e5%8d%92%e6%a5%ad%e5%bc%8f/" rel="tag">卒業式</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e5%b0%8f%e5%ad%a6%e6%a0%a1/" rel="tag">小学校</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e9%ab%98%e9%ba%97%e5%b7%9d/" rel="tag">高麗川</a></dd>			</dl>
					</div>
		<!-- .entry-utility -->
	</div><!-- .entry-content -->



	<!-- [ .subPostListSection ] -->
	<div class="subPostListSection">
	<h3>関連記事</h3>
	<ul class="child_outer">
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2020/03/05/%e6%97%a5%e9%ab%98%e5%b8%82%e3%81%ae%e8%87%a8%e6%99%82%e4%bc%91%e6%a0%a1%e3%80%81%e4%b8%8d%e5%ae%89%e6%8a%b1%e3%81%88%e5%ad%a6%e6%a0%a1%e5%be%8c%e3%81%ab%e3%80%80%e5%8d%92%e6%a5%ad%e5%bc%8f%e3%81%af/">日高市の臨時休校、不安抱え学校後に　卒業式は規模縮小し実施へ</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2020/03/05/%e6%97%a5%e9%ab%98%e5%b8%82%e3%81%ae%e8%87%a8%e6%99%82%e4%bc%91%e6%a0%a1%e3%80%81%e4%b8%8d%e5%ae%89%e6%8a%b1%e3%81%88%e5%ad%a6%e6%a0%a1%e5%be%8c%e3%81%ab%e3%80%80%e5%8d%92%e6%a5%ad%e5%bc%8f%e3%81%af/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/03/0228門出-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="教諭たちによる門出のアーチで見送られる６年生" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/03/0228門出-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2020/03/0228門出-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2019/10/16/%e3%80%8c%e7%b5%8c%e9%a8%93%e3%81%aa%e3%81%84%e3%80%8d%e5%a4%a7%e9%9b%a8%e3%80%81%e8%bf%ab%e3%82%8b%e6%b0%b4%e3%81%ae%e6%81%90%e6%80%96%e3%80%80%e5%90%84%e6%89%80%e3%81%a7%e6%b2%b3%e5%b7%9d%e6%ba%a2/">「経験ない」大雨　各所で河川溢れ、土砂崩落</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2019/10/16/%e3%80%8c%e7%b5%8c%e9%a8%93%e3%81%aa%e3%81%84%e3%80%8d%e5%a4%a7%e9%9b%a8%e3%80%81%e8%bf%ab%e3%82%8b%e6%b0%b4%e3%81%ae%e6%81%90%e6%80%96%e3%80%80%e5%90%84%e6%89%80%e3%81%a7%e6%b2%b3%e5%b7%9d%e6%ba%a2/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/10/1015土砂崩れ-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="土砂崩れが発生した有間ダム下の道路" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/10/1015土砂崩れ-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/10/1015土砂崩れ-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2018/07/09/%e5%8a%a0%e6%b2%bb%e4%b8%ad%e3%81%a7%e9%ab%98%e3%81%952-6%e3%83%a1%e3%83%bc%e3%83%88%e3%83%ab%e3%80%80%e3%83%97%e3%83%bc%e3%83%ab%e8%a5%bf%e5%81%b4%e9%81%93%e8%b7%af%e6%b2%bf%e3%81%84%e3%81%ae/">加治中で高さ2.6メートル　プール西側道路沿いの塀</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2018/07/09/%e5%8a%a0%e6%b2%bb%e4%b8%ad%e3%81%a7%e9%ab%98%e3%81%952-6%e3%83%a1%e3%83%bc%e3%83%88%e3%83%ab%e3%80%80%e3%83%97%e3%83%bc%e3%83%ab%e8%a5%bf%e5%81%b4%e9%81%93%e8%b7%af%e6%b2%bf%e3%81%84%e3%81%ae/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/07/0704加治中塀-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="道路に面した加治中プール脇のブロック塀。後方は校舎（市教委名で「安全性確認中」の掲示が）" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/07/0704加治中塀-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/07/0704加治中塀-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2018/04/13/%e6%9d%a5%e5%b9%b4%e5%ba%a6%e4%b8%80%e8%b2%ab%e6%a0%a1%e3%81%ab%e7%b5%b1%e5%90%88%e3%80%80%e6%9c%80%e5%be%8c%e3%81%ae%e6%96%b0%e5%85%a5%e7%94%9f%e3%81%af%ef%bc%93%e4%ba%ba/">来年度一貫校に統合　最後の新入生は３人</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2018/04/13/%e6%9d%a5%e5%b9%b4%e5%ba%a6%e4%b8%80%e8%b2%ab%e6%a0%a1%e3%81%ab%e7%b5%b1%e5%90%88%e3%80%80%e6%9c%80%e5%be%8c%e3%81%ae%e6%96%b0%e5%85%a5%e7%94%9f%e3%81%af%ef%bc%93%e4%ba%ba/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/04/0410東吾野小１-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="左から、宏瞳君、日菜子さん、心夢さん" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/04/0410東吾野小１-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/04/0410東吾野小１-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2018/02/02/%e3%80%8c%e3%82%82%e3%81%86%e9%9b%aa%e3%81%af%e3%81%8b%e3%82%93%e3%81%b9%e3%82%93%e3%80%8d%e5%98%86%e3%81%8f%e5%b8%82%e6%b0%91%e3%80%80%e6%97%a9%e3%81%8f%e3%82%82%ef%bc%92%e5%ba%a6%e7%9b%ae%e3%81%ae/">「もう雪はかんべん」嘆く市民　早くも２度目の降雪</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2018/02/02/%e3%80%8c%e3%82%82%e3%81%86%e9%9b%aa%e3%81%af%e3%81%8b%e3%82%93%e3%81%b9%e3%82%93%e3%80%8d%e5%98%86%e3%81%8f%e5%b8%82%e6%b0%91%e3%80%80%e6%97%a9%e3%81%8f%e3%82%82%ef%bc%92%e5%ba%a6%e7%9b%ae%e3%81%ae/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/02/0202登校-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="雪の中を登校する児童" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/02/0202登校-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/02/0202登校-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2018/01/26/%e5%b7%9d%e3%82%82%e5%87%8d%e3%81%a6%e3%81%a4%e3%81%8f%e5%af%92%e3%81%95%e3%80%80%e6%b0%b7%e7%82%b9%e4%b8%8b%e3%81%ae%e5%86%b7%e3%81%88%e8%be%bc%e3%81%bf%e7%b6%9a%e3%81%8f/">川も凍てつく寒さ　氷点下の冷え込み続く</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2018/01/26/%e5%b7%9d%e3%82%82%e5%87%8d%e3%81%a6%e3%81%a4%e3%81%8f%e5%af%92%e3%81%95%e3%80%80%e6%b0%b7%e7%82%b9%e4%b8%8b%e3%81%ae%e5%86%b7%e3%81%88%e8%be%bc%e3%81%bf%e7%b6%9a%e3%81%8f/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/01/0125高麗川-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="流れの緩やかな場所が凍りついた高麗川（高麗本郷、鹿台橋下）" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/01/0125高麗川-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/01/0125高麗川-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
		</ul><!-- [ /.child_outer ] -->
	</div><!-- [ /.subPostListSection ] -->
<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="http://www.bunkashinbun.co.jp/wp/2020/03/27/%e6%a8%b9%e9%bd%a2450%e5%b9%b4%e3%80%81%e6%9e%9d%e5%ba%83%e3%81%92%e6%ba%80%e9%96%8b%e3%80%80%e9%9c%8a%e5%b7%96%e5%af%ba%e3%81%ae%e3%82%b7%e3%83%80%e3%83%ac%e3%82%b6%e3%82%af%e3%83%a9/" rel="prev"><span class="meta-nav">&larr;</span> 樹齢450年、枝広げ満開　霊巖寺のシダレザクラ</a></div>
	<div class="nav-next"><a href="http://www.bunkashinbun.co.jp/wp/2020/03/27/%e5%a4%a7%e4%b9%85%e4%bf%9d%e5%b8%82%e9%95%b7%e3%80%81%e4%bb%8a%e9%80%b1%e6%9c%ab%e3%81%ae%e5%a4%96%e5%87%ba%e8%87%aa%e7%b2%9b%e5%91%bc%e3%81%b3%e3%81%8b%e3%81%91-%e5%9c%9f%e6%97%a5%e3%81%ae%e5%85%ac/" rel="next">大久保市長、今週末の外出自粛呼びかけ  土日の公共施設利用休止も <span class="meta-nav">&rarr;</span></a></div>
</div><!-- #nav-below -->
</div>
<!-- [ /#post- ] -->


<div id="comments">





</div><!-- #comments -->



</div>
<!-- [ /#content ] -->

<!-- [ #sideTower ] -->
<div id="sideTower" class="sideTower">
<div class="sideWidget widget widget_weatherhackswidget" id="weatherhackswidget-3"><h3 class="localHead">埼玉西部の天気予報</h3><div class="weather-block" id="weatherhacks-110010"></div></div><div class="sideWidget widget widget_text" id="text-7"><h3 class="localHead">介護・医療現場で活躍できる人材の育成なら</h3>			<div class="textwidget"><a href="http://www.ohkawa.jp/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/04/okawa.jpg"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-21"><h3 class="localHead">最近の紙面</h3>			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/PDF/sample1124.pdf"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/sample.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-27"><h3 class="localHead">地域を活性化している人の体験や知恵を学ぶ</h3>			<div class="textwidget"><a href="http://www.itsu-doko.com/hannogaku-top.htm"><img
src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/03/machinaka.png"></a>

</div>
		</div><div class="sideWidget widget widget_text" id="text-26">			<div class="textwidget"></div>
		</div><div class="sideWidget widget widget_text" id="text-8">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/self_pub_banner2.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-9">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/egao_photo/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/egao_side_banner-1.png"></a></div>
		</div></div>
<!-- [ /#sideTower ] -->
</div>
<!-- [ /#container ] -->

</div><!-- #main -->

<div id="back-top">
<a href="#wrap">
	<img id="pagetop" src="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/res-vektor/images/footer_pagetop.png" alt="PAGETOP" />
</a>
</div>

<!-- [ #footerSection ] -->
<div id="footerSection">

	<div id="pagetop">
	<div id="pagetopInner" class="innerBox">
	<a href="#wrap">PAGETOP</a>
	</div>
	</div>

	<div id="footMenu">
	<div id="footMenuInner" class="innerBox">
	<div class="menu-site_map-container"><ul id="menu-site_map" class="menu"><li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="http://www.bunkashinbun.co.jp/wp/sitemap-page/">サイトマップ</a></li>
</ul></div>	</div>
	</div>

	<!-- [ #footer ] -->
	<div id="footer">
	<!-- [ #footerInner ] -->
	<div id="footerInner" class="innerBox">
		<dl id="footerOutline">
		<dt><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo160-150x53.jpg" alt="文化新聞｜公式サイト｜bunkashinbun.co.jp" /></dt>
		<dd>
		埼玉県飯能市柳町12-10　〒 357-0035<br />
TEL : 042-973-2525 / FAX : 042-974-3379 		</dd>
		</dl>
		<!-- [ #footerSiteMap ] -->
		<div id="footerSiteMap">
<div class="menu-footer_manu-container"><ul id="menu-footer_manu" class="menu"><li id="menu-item-212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-212"><a href="http://www.bunkashinbun.co.jp/wp/">ホーム</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="http://www.bunkashinbun.co.jp/wp/print/">印刷のご案内</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.bunkashinbun.co.jp/wp/%e5%ba%83%e5%91%8a%e3%81%ae%e3%81%94%e6%a1%88%e5%86%85/">広告のご案内</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.bunkashinbun.co.jp/wp/profile/">会社情報</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.bunkashinbun.co.jp/wp/contact/">お問い合せ</a></li>
</ul></div></div>
		<!-- [ /#footerSiteMap ] -->
	</div>
	<!-- [ /#footerInner ] -->
	</div>
	<!-- [ /#footer ] -->

	<!-- [ #siteBottom ] -->
	<div id="siteBottom">
	<div id="siteBottomInner" class="innerBox">
	<div id="copy">Copyright &copy; <a href="http://www.bunkashinbun.co.jp/wp/" rel="home">文化新聞｜公式サイト｜bunkashinbun.co.jp</a> All Rights Reserved.</div><div id="powerd">Powered by <a href="https://ja.wordpress.org/">WordPress</a> &amp; <a href="http://bizvektor.com" target="_blank" title="無料WordPressテーマ BizVektor(ビズベクトル)"> BizVektor Theme</a> by <a href="http://www.vektor-inc.co.jp" target="_blank" title="株式会社ベクトル -ウェブサイト制作・WordPressカスタマイズ- [ 愛知県名古屋市 ]">Vektor,Inc.</a> technology.</div>	</div>
	</div>
	<!-- [ /#siteBottom ] -->
</div>
<!-- [ /#footerSection ] -->
</div>
<!-- [ /#wrap ] -->
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}},"sending":"\u9001\u4fe1\u4e2d ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.6.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bv_sliderParams = {"slideshowSpeed":"5000","animation":"slide"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/biz-vektor-min.js?ver=1.8.1' defer='defer'></script>
<script type="text/javascript">
/* <![CDATA[ */
var url = 'http://www.bunkashinbun.co.jp/wp/wp-admin/admin-ajax.php?action=weatherhacks&nonce=cff89261e7';
jQuery(".weather-block").each(function(){
    var obj = jQuery(this);
    var id = jQuery(this).attr("id").substr("weatherhacks-".length);
    var req = url + '&city=' + id;
    jQuery.get(req, function(data){
        obj.html(data);
    });
});
/* ]]> */
</script>
</body>
</html>