<!DOCTYPE html>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<![endif]-->
<html xmlns:fb="http://ogp.me/ns/fb#" lang="ja">
<head>
<meta charset="UTF-8" />
<title>矢島会頭、３期目就任　臨時議員総会で満場一致 | 文化新聞｜公式サイト｜bunkashinbun.co.jp</title>
<link rel="start" href="http://www.bunkashinbun.co.jp/wp" title="HOME" />
<link rel="alternate" href="http://www.bunkashinbun.co.jp/wp" hreflang="ja" />
<!-- BizVektor v1.8.13 -->

<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1">
<link rel='dns-prefetch' href='//html5shiv.googlecode.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜公式サイト｜bunkashinbun.co.jp &raquo; フィード" href="http://www.bunkashinbun.co.jp/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜公式サイト｜bunkashinbun.co.jp &raquo; コメントフィード" href="http://www.bunkashinbun.co.jp/wp/comments/feed/" />
<meta name="description" content="[caption id="attachment_4668" align="aligncenter" width="640"] 西武ガス社屋で開かれた臨時議員総会[/caption]　任期満了に伴い、新たに役員・常議員を選出する飯能商工会議所の第94回臨時議員総会は10月31日、西武ガスを会場に開かれ、矢島巌氏（矢島工務店、建設業）が会頭に再選した。矢島氏の会頭職は３期目。副会頭の一人、金子堅造氏（金子組、総合建設業）は、会議所規約に定められている75歳定年制に基づき、勇退" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.16"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='weatherhacks-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/wp-weatherhacks/style.css?ver=1455964694' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_common_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/css/bizvektor_common_min.css?ver=20141106' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_Design_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_plugin_sns_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/plugins/sns/style_bizvektor_sns.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_font_awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.6.16' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_web_fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A700%7CLato%3A900%7CAnton&#038;ver=4.6.16' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//html5shiv.googlecode.com/svn/trunk/html5.js'></script>
<link rel='https://api.w.org/' href='http://www.bunkashinbun.co.jp/wp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bunkashinbun.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='奥むさし中学校駅伝中止に　阿須運動公園の台風被害受け' href='http://www.bunkashinbun.co.jp/wp/2019/11/01/%e5%a5%a5%e3%82%80%e3%81%95%e3%81%97%e4%b8%ad%e5%ad%a6%e6%a0%a1%e9%a7%85%e4%bc%9d%e4%b8%ad%e6%ad%a2%e3%81%ab%e3%80%80%e9%98%bf%e9%a0%88%e9%81%8b%e5%8b%95%e5%85%ac%e5%9c%92%e3%81%ae%e5%8f%b0%e9%a2%a8/' />
<link rel="canonical" href="http://www.bunkashinbun.co.jp/wp/2019/11/12/%e7%9f%a2%e5%b3%b6%e4%bc%9a%e9%a0%ad%e3%80%81%ef%bc%93%e6%9c%9f%e7%9b%ae%e5%b0%b1%e4%bb%bb%e3%80%80%e8%87%a8%e6%99%82%e8%ad%b0%e5%93%a1%e7%b7%8f%e4%bc%9a%e3%81%a7%e6%ba%80%e5%a0%b4%e4%b8%80%e8%87%b4/" />
<link rel='shortlink' href='http://www.bunkashinbun.co.jp/wp/?p=4667' />
<link rel="alternate" type="application/json+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2019%2F11%2F12%2F%25e7%259f%25a2%25e5%25b3%25b6%25e4%25bc%259a%25e9%25a0%25ad%25e3%2580%2581%25ef%25bc%2593%25e6%259c%259f%25e7%259b%25ae%25e5%25b0%25b1%25e4%25bb%25bb%25e3%2580%2580%25e8%2587%25a8%25e6%2599%2582%25e8%25ad%25b0%25e5%2593%25a1%25e7%25b7%258f%25e4%25bc%259a%25e3%2581%25a7%25e6%25ba%2580%25e5%25a0%25b4%25e4%25b8%2580%25e8%2587%25b4%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2019%2F11%2F12%2F%25e7%259f%25a2%25e5%25b3%25b6%25e4%25bc%259a%25e9%25a0%25ad%25e3%2580%2581%25ef%25bc%2593%25e6%259c%259f%25e7%259b%25ae%25e5%25b0%25b1%25e4%25bb%25bb%25e3%2580%2580%25e8%2587%25a8%25e6%2599%2582%25e8%25ad%25b0%25e5%2593%25a1%25e7%25b7%258f%25e4%25bc%259a%25e3%2581%25a7%25e6%25ba%2580%25e5%25a0%25b4%25e4%25b8%2580%25e8%2587%25b4%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/japan-tenki/style.css"><!-- [ BizVektor OGP ] -->
<meta property="og:site_name" content="文化新聞｜公式サイト｜bunkashinbun.co.jp" />
<meta property="og:url" content="http://www.bunkashinbun.co.jp/wp/2019/11/12/%e7%9f%a2%e5%b3%b6%e4%bc%9a%e9%a0%ad%e3%80%81%ef%bc%93%e6%9c%9f%e7%9b%ae%e5%b0%b1%e4%bb%bb%e3%80%80%e8%87%a8%e6%99%82%e8%ad%b0%e5%93%a1%e7%b7%8f%e4%bc%9a%e3%81%a7%e6%ba%80%e5%a0%b4%e4%b8%80%e8%87%b4/" />
<meta property="fb:app_id" content="" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/11/1105会議所総会-1024x768.jpg" />
<meta property="og:title" content="矢島会頭、３期目就任　臨時議員総会で満場一致 | 文化新聞｜公式サイト｜bunkashinbun.co.jp" />
<meta property="og:description" content="[caption id=&quot;attachment_4668&quot; align=&quot;aligncenter&quot; width=&quot;640&quot;] 西武ガス社屋で開かれた臨時議員総会[/caption] 　任期満了に伴い、新たに役員・常議員を選出する飯能商工会議所の第94回臨時議員総会は10月31日、西武ガスを会場に開かれ、矢島巌氏（矢島工務店、建設業）が会頭に再選した。矢島氏の会頭職は３期目。副会頭の一人、金子堅造氏（金子組、総合建設業）は、会議所規約に定められている75歳定年制に基づき、勇退" />
<!-- [ /BizVektor OGP ] -->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2_oldie.css" />
<![endif]-->
<link rel="pingback" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php" />
<style type="text/css">
/*-------------------------------------------*/
/*	menu divide
/*-------------------------------------------*/
@media (min-width: 970px) {
#gMenu .menu > li { width:158px; text-align:center; }
#gMenu .menu > li.current_menu_item,
#gMenu .menu > li.current-menu-item,
#gMenu .menu > li.current-menu-ancestor,
#gMenu .menu > li.current_page_item,
#gMenu .menu > li.current_page_ancestor,
#gMenu .menu > li.current-page-ancestor { width:159px; }
}
</style>
<!--[if lte IE 8]>
<style type="text/css">
#gMenu .menu li { width:158px; text-align:center; }
#gMenu .menu li.current_page_item,
#gMenu .menu li.current_page_ancestor { width:159px; }
</style>
<![endif]-->
<style type="text/css">
/*-------------------------------------------*/
/*	font
/*-------------------------------------------*/
h1,h2,h3,h4,h4,h5,h6,#header #site-title,#pageTitBnr #pageTitInner #pageTit,#content .leadTxt,#sideTower .localHead {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
#pageTitBnr #pageTitInner #pageTit { font-weight:lighter; }
#gMenu .menu li a strong {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
</style>
<link rel="stylesheet" href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/style.css" type="text/css" media="all" />
<style type="text/css">
/*標準フォント*/
body{
font-size:90%;
font-family:"メイリオ", sans-serif;
 }

/*文化ライブラリーテーブル*/
.bunka_lib{
 width: 100%;
 border-collapse: collapse;
 }
 .bunka_lib th{
 width: 20%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
.bunka_lib td{
 padding: 6px 10px;
 text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*笑顔写真テーブル*/
table#egao{
 width: 70%;
 border-collapse: collapse;
 }
table#egao th{
 width: 33.3%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#egao td{
 padding: 6px;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*広告料金テーブル*/
table#ad{
 width: 80%;
 border-collapse: collapse;
 }
table#ad th{
 width: 50%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#ad td{
 padding: 6px;
text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*サイドバーマージン*/
#sideTower .sideWidget {
    margin: 0 0 5px;
}
/*メインコンテンツ*/
#main #container {
    padding-top: 20px;
}




dl#co_pro {
width:100%;
height:100%;
font-size:90%;
}
dl#co_pro dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_pro dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}
dl#co_pro dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_pro dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}

dl#co_his {
width:100%;
height:100%;
font-size:90%;
}
dl#co_his dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_his dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
}
dl#co_his dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_his dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
}

.panel-grid-cell .widget-title{
border-bottom:1px solid #CCCCCC;
}

.sideTower .sideWidget h4 {
border-left:none;
padding: 4px 0px 2px 0px;
}

#sideTower .sideWidget h4 {
    clear: both;
    font-size: 14px;
    margin: 0px 0px 15px;
    padding: 4px 0px 2px 0px;
    border-left-style: solid;
    border-left-width: 0;
    background-color: #f5f5f5;
}
.box{
width:auto;
height:auto;
padding:1.5em 1.2em 1em 1.2em;
border:5px solid #ECB9B9;
margin-bottom:40px;
}
.box:after{
content: "."; 
display: block; 
height: 0; 
font-size:0;	
clear: both; 
visibility:hidden;
}
.inbox_left{
float:left;
width:30%;
height:auto;
margin-right:1.5em;
}</style>
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-74007504-1']);
  _gaq.push(['_trackPageview']);
    (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>

<body class="single single-post postid-4667 single-format-standard two-column right-sidebar">

<div id="fb-root"></div>

<div id="wrap">

<!--[if lte IE 8]>
<div id="eradi_ie_box">
<div class="alert_title">ご利用の Internet Exproler は古すぎます。</div>
<p>このウェブサイトはあなたがご利用の Internet Explorer をサポートしていないため、正しく表示・動作しません。<br />
古い Internet Exproler はセキュリティーの問題があるため、新しいブラウザに移行する事が強く推奨されています。<br />
最新の Internet Exproler を利用するか、<a href="https://www.google.co.jp/chrome/browser/index.html" target="_blank">Chrome</a> や <a href="https://www.mozilla.org/ja/firefox/new/" target="_blank">Firefox</a> など、より早くて快適なブラウザをご利用ください。</p>
</div>
<![endif]-->

<!-- [ #headerTop ] -->
<div id="headerTop">
<div class="innerBox">
<div id="site-description">飯能・日高・入間の地域情報発信　</div>
</div>
</div><!-- [ /#headerTop ] -->

<!-- [ #header ] -->
<div id="header">
<div id="headerInner" class="innerBox">
<!-- [ #headLogo ] -->
<div id="site-title">
<a href="http://www.bunkashinbun.co.jp/wp/" title="文化新聞｜公式サイト｜bunkashinbun.co.jp" rel="home">
<img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo_copy450.jpg" alt="文化新聞｜公式サイト｜bunkashinbun.co.jp" /></a>
</div>
<!-- [ /#headLogo ] -->

<!-- [ #headContact ] -->
<div id="headContact" class="itemClose" onclick="showHide('headContact');"><div id="headContactInner">
<div id="headContactTxt">------お気軽にお問い合せください------</div>
<div id="headContactTel">TEL 042-973-2525</div>
<div id="headContactTime">受付時間：8:30 - 17:30 [ 土・日・祝除く ]</div>
</div></div><!-- [ /#headContact ] -->

</div>
<!-- #headerInner -->
</div>
<!-- [ /#header ] -->


<!-- [ #gMenu ] -->
<div id="gMenu" class="itemClose">
<div id="gMenuInner" class="innerBox">
<h3 class="assistive-text" onclick="showHide('gMenu');"><span>MENU</span></h3>
<div class="skip-link screen-reader-text">
	<a href="#content" title="メニューを飛ばす">メニューを飛ばす</a>
</div>
<div class="menu-heade_navi-container"><ul id="menu-heade_navi" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.bunkashinbun.co.jp/wp/"><strong>ホーム</strong><span>Top Page</span></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunka_lib/"><strong>文化ライブラリー</strong><span>Bunka Library</span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunspo/"><strong>ぶんスポ</strong><span>Bun-Spo</span></a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/print/"><strong>印刷のご案内</strong><span>Print</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><strong>自費出版</strong><span>Self-publishing</span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/contact/"><strong>お問い合せ</strong><span>Contact</span></a></li>
</ul></div>
</div><!-- [ /#gMenuInner ] -->
</div>
<!-- [ /#gMenu ] -->


<div id="pageTitBnr">
<div class="innerBox">
<div id="pageTitInner">
<div id="pageTit">
最近のニュース</div>
</div><!-- [ /#pageTitInner ] -->
</div>
</div><!-- [ /#pageTitBnr ] -->
<!-- [ #panList ] -->
<div id="panList">
<div id="panListInner" class="innerBox">
<ul><li id="panHome"><a href="http://www.bunkashinbun.co.jp/wp"><span>HOME</span></a> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">最近のニュース</span> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.bunkashinbun.co.jp/wp/category/hanno/" itemprop="url"><span itemprop="title">飯能←過去の飯能のニュース</span></a> &raquo; </li><li><span>矢島会頭、３期目就任　臨時議員総会で満場一致</span></li></ul></div>
</div>
<!-- [ /#panList ] -->

<div id="main">
<!-- [ #container ] -->
<div id="container" class="innerBox">
	<!-- [ #content ] -->
	<div id="content" class="content">

<!-- [ #post- ] -->
<div id="post-4667" class="post-4667 post type-post status-publish format-standard has-post-thumbnail hentry category-hanno tag-1892 tag-494 tag-440 tag-439">
		<h1 class="entryPostTitle entry-title">矢島会頭、３期目就任　臨時議員総会で満場一致</h1>
	<div class="entry-meta">
<span class="published">投稿日 : 2019年11月12日</span>
<span class="updated entry-meta-items">最終更新日時 : 2019年11月12日</span>
<span class="vcard author entry-meta-items">作成者 : <span class="fn">bunkawp-admin</span></span>
<span class="tags entry-meta-items">カテゴリー :  <a href="http://www.bunkashinbun.co.jp/wp/category/hanno/" rel="tag">飯能←過去の飯能のニュース</a></span>
</div>
<!-- .entry-meta -->	<div class="entry-content post-content">
		<div id="attachment_4668" style="width: 650px" class="wp-caption aligncenter"><img class="size-large wp-image-4668" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/11/1105会議所総会-1024x768.jpg" alt="西武ガス社屋で開かれた臨時議員総会" width="640" height="480" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/11/1105会議所総会-1024x768.jpg 1024w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/11/1105会議所総会-300x225.jpg 300w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/11/1105会議所総会-768x576.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text"><strong><span style="color: #000000;">西武ガス社屋で開かれた臨時議員総会</span></strong></p></div>
<p><span style="font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;"><span style="color: #000000;">　任期満了に伴い、新たに役員・常議員を選出する飯能商工会議所の第<span lang="EN-US">94</span></span></span><span style="color: #000000; font-size: medium;">回臨時議員総会は</span><span lang="EN-US"><span style="color: #000000; font-size: medium;">10</span></span><span style="color: #000000; font-size: medium;">月</span><span lang="EN-US"><span style="color: #000000; font-size: medium;">31</span></span><span style="color: #000000; font-size: medium;">日、西武ガスを会場に開かれ、矢島巌氏（矢島工務店、建設業）が会頭に再選した。矢島氏の会頭職は３期目。副会頭の一人、金子堅造氏（金子組、総合建設業）は、会議所規約に定められている</span><span lang="EN-US"><span style="color: #000000; font-size: medium;">75</span></span><span style="color: #000000; font-size: medium;">歳定年制に基づき、勇退した。新役員・常議員などの任期は、今月１日から令和４年</span><span lang="EN-US"><span style="color: #000000; font-size: medium;">10</span></span><span style="color: #000000; font-size: medium;">月</span><span lang="EN-US"><span style="color: #000000; font-size: medium;">31</span></span><span style="color: #000000; font-size: medium;">日まで。</span></span></p>
<p><span style="font-family: 'ＭＳ ゴシック';"><span style="color: #000000; font-size: medium;">　臨時議員総会は商工会館建て替えに伴い、仮移転して事務を行っている東京電力に近い、西武ガス社屋で開かれた。</span></span></p>
<p><span style="font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;"><span style="color: #000000;">　議題は、①役員・常議員の選任②規約の制定についての２議案。今期限りで退任する金子副会頭が開会の言葉を述べた後、矢島会頭が「<span lang="EN-US">10</span></span></span><span style="color: #000000; font-size: medium;">月</span><span lang="EN-US"><span style="color: #000000; font-size: medium;">31</span></span><span style="color: #000000; font-size: medium;">日を持って役員、議員の任期が終了する。この３年の間には商工会館の建設もあり、皆さんには御苦労を頂き、大変お世話になった」と関係者の労をねぎらった。</span></span></p>
<p><span style="font-family: 'ＭＳ ゴシック';"><span style="color: #000000; font-size: medium;">　臨時総会は、議長に選任された矢島会頭により進行、議事録署名人の指名などの後、今臨時総会の中心議題である役員・常議員の選任作業に移った。</span></span></p>
<p><span style="font-family: 'ＭＳ ゴシック';"><span style="color: #000000; font-size: medium;">　会頭の選出は一旦、臨時総会を休憩にして選考委員会によって別室で行われ、協議が整った後再開し、矢島氏を再度会頭としたい旨の選考結果が委員長から報告。これを受け、矢島氏を会頭として再任する人事が満場一致で承認された。</span></span></p>
<p><span style="font-family: 'ＭＳ ゴシック';"><span style="color: #000000; font-size: medium;">　矢島会頭からは、今任期をもっての会頭辞職の届出が提出されていたが、選考委員会は「今後の地域商工業のリーダーとして、いかんなく能力を発揮される人物を一番の選考条件とし、また会館建設が進行途中であることも踏まえ、矢島氏を会頭に」などと、選考結果を報告した。</span></span></p>
<p><span style="font-family: 'ＭＳ ゴシック';"><span style="color: #000000; font-size: medium;">　金子副会頭退任に伴い、新副会頭に守田良克氏（新鋭産業、伸銅品軽金属販売）が選ばれた。他の３副会頭は再任。</span></span></p>
<p><span style="font-family: 'ＭＳ ゴシック';"><span style="color: #000000; font-size: medium;">　３期目の会頭就任となった矢島巌氏の話</span></span></p>
<p><span style="font-family: 'ＭＳ ゴシック';"><span style="color: #000000; font-size: medium;">　「会頭職をお引き受けし、早いもので２期６年間が経過した。その間、皆さま方には大変温かいご支援、ご協力を頂いた。お礼申し上げる。改めて、会頭職を受けることとなり、複雑な気持ちだがお受けした以上は、緊張感を持ち、全力で職をまっとうしたい。役員、議員、職員の皆さまのご協力をお願いしたい。これからも会員企業の発展、地域の発展はもとより、市民、会員から親しまれ、頼りにされる商工会議所になるべく、青年部、女性会とともに山積する諸課題に積極的に挑戦し、乗り越えていきたい」。</span></span></p>
<p><span style="font-family: 'ＭＳ ゴシック';"><span style="color: #000000; font-size: medium;">　飯能商工会議所役員は次のとおり。敬称略。</span></span></p>
<p><span style="font-family: 'ＭＳ ゴシック';"><span style="color: #000000; font-size: medium;">　▽会頭＝矢島巌</span></span></p>
<p><span style="font-family: 'ＭＳ ゴシック';"><span style="color: #000000; font-size: medium;">　▽副会頭＝吉田行男（吉田屋呉服店、呉服販売業）、加藤正幸（西武ガス、都市ガス供給業）、加藤義明（加藤木材工業、建具製造業）、守田良克</span></span></p>
<p><span style="font-family: 'ＭＳ ゴシック';"><span style="color: #000000; font-size: medium;">　▽専務理事＝木崎幸長（飯能商工会議所）</span></span></p>
<p><span style="font-family: 'ＭＳ ゴシック';"><span style="color: #000000; font-size: medium;">　▽監事＝梨木謙治（梨木建設、土木建設・木材）、鈴木康弘（鈴木屋、菓子製造小売）</span></span></p>
<p>&nbsp;</p>
		
		<div class="entry-utility">
						<dl class="tag-links">
			<dt>投稿タグ</dt><dd><a href="http://www.bunkashinbun.co.jp/wp/tag/%e4%bc%9a%e9%a0%ad/" rel="tag">会頭</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e5%86%8d%e9%81%b8/" rel="tag">再選</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e8%87%a8%e6%99%82%e8%ad%b0%e5%93%a1%e7%b7%8f%e4%bc%9a/" rel="tag">臨時議員総会</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e9%a3%af%e8%83%bd%e5%95%86%e5%b7%a5%e4%bc%9a%e8%ad%b0%e6%89%80/" rel="tag">飯能商工会議所</a></dd>			</dl>
					</div>
		<!-- .entry-utility -->
	</div><!-- .entry-content -->



	<!-- [ .subPostListSection ] -->
	<div class="subPostListSection">
	<h3>関連記事</h3>
	<ul class="child_outer">
			<li class="ttBox">
		<div class="entryTxtBox">
		<a href="http://www.bunkashinbun.co.jp/wp/2019/08/23/%e5%9c%b0%e5%9f%9f%e6%b4%bb%e6%80%a7%e5%8c%96%e3%81%b8%e3%82%a2%e3%82%a4%e3%83%87%e3%82%a2%e5%8b%9f%e9%9b%86%e3%80%80%e7%ac%ac13%e5%9b%9e%e8%bc%9d%e3%81%91%ef%bc%81%e9%a3%af%e8%83%bd%e3%83%97%e3%83%a9/">地域活性化へアイデア募集　第13回輝け！飯能プランニングコンテスト</a>
		</div><!-- [ /.entryTxtBox ] -->
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2019/07/19/%e5%bb%ba%e8%a8%ad%e5%9c%b0%e3%81%a7%e7%84%a1%e4%ba%8b%e6%95%85%e7%a5%88%e3%82%8b%e5%9c%b0%e9%8e%ae%e7%a5%ad%e3%80%80%e9%a3%af%e8%83%bd%e5%95%86%e8%ad%b0%e6%89%80%e3%81%ae%e6%96%b0%e4%bc%9a%e9%a4%a8/">建設地で無事故祈る地鎮祭　飯能商議所の新会館</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2019/07/19/%e5%bb%ba%e8%a8%ad%e5%9c%b0%e3%81%a7%e7%84%a1%e4%ba%8b%e6%95%85%e7%a5%88%e3%82%8b%e5%9c%b0%e9%8e%ae%e7%a5%ad%e3%80%80%e9%a3%af%e8%83%bd%e5%95%86%e8%ad%b0%e6%89%80%e3%81%ae%e6%96%b0%e4%bc%9a%e9%a4%a8/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/07/0710会頭の鍬入れ-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="地鎮祭で鍬入れを行う矢島会頭" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/07/0710会頭の鍬入れ-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/07/0710会頭の鍬入れ-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2019/06/18/%ef%bc%97%e6%9c%88%ef%bc%91%e6%97%a5%e3%81%8b%e3%82%89%e5%bb%ba%e8%a8%ad%e5%b7%a5%e4%ba%8b%e3%81%b8%e3%80%80%e8%a5%bf%e5%b7%9d%e6%9d%90%e4%bb%95%e6%a7%98%e3%81%ae%ef%bc%92%e9%9a%8e%e5%bb%ba%e3%81%a6/">７月１日から建設工事へ　西川材仕様の２階建て新会館</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2019/06/18/%ef%bc%97%e6%9c%88%ef%bc%91%e6%97%a5%e3%81%8b%e3%82%89%e5%bb%ba%e8%a8%ad%e5%b7%a5%e4%ba%8b%e3%81%b8%e3%80%80%e8%a5%bf%e5%b7%9d%e6%9d%90%e4%bb%95%e6%a7%98%e3%81%ae%ef%bc%92%e9%9a%8e%e5%bb%ba%e3%81%a6/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/06/0611会館建設地-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="大通りに面した新会館建設地（旧会館跡地）。来月にも工事着工予定" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/06/0611会館建設地-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/06/0611会館建設地-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox">
		<a href="http://www.bunkashinbun.co.jp/wp/2019/04/12/%e5%89%8d%e5%b9%b4%e5%a4%a7%e5%b9%85%e4%b8%8a%e5%9b%9e%e3%82%8b%e4%ba%88%e7%ae%97%e8%a6%8f%e6%a8%a1%e3%80%80%e6%96%b0%e5%95%86%e5%b7%a5%e4%bc%9a%e9%a4%a8%e5%bb%ba%e8%a8%ad%e7%9d%80%e5%b7%a5%e3%81%b8/">前年大幅上回る予算規模　新商工会館建設着工へ</a>
		</div><!-- [ /.entryTxtBox ] -->
				</li>
			<li class="ttBox">
		<div class="entryTxtBox">
		<a href="http://www.bunkashinbun.co.jp/wp/2019/03/05/%e3%82%ad%e3%83%a3%e3%83%83%e3%82%b7%e3%83%a5%e3%83%ac%e3%82%b9%e6%b1%ba%e6%b8%88%e6%99%ae%e5%8f%8a%e3%81%b8%e3%80%80%e6%80%a5%e5%8b%99%e3%81%aa%e3%82%a4%e3%83%b3%e3%83%90%e3%82%a6%e3%83%b3%e3%83%89/">キャッシュレス決済普及へ　急務なインバウンド対策</a>
		</div><!-- [ /.entryTxtBox ] -->
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2019/01/21/%e5%a4%a2%e3%81%a8%e5%b8%8c%e6%9c%9b%e3%81%ab%e6%ba%80%e3%81%a1%e3%81%9f%e5%9c%b0%e5%9f%9f%e3%81%b8%e3%80%80%e9%a3%af%e8%83%bd%e5%95%86%e5%b7%a5%e4%bc%9a%e8%ad%b0%e6%89%80%e3%81%8c%e8%b3%80%e8%a9%9e/">夢と希望に満ちた地域へ　飯能商工会議所が賀詞交歓会</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2019/01/21/%e5%a4%a2%e3%81%a8%e5%b8%8c%e6%9c%9b%e3%81%ab%e6%ba%80%e3%81%a1%e3%81%9f%e5%9c%b0%e5%9f%9f%e3%81%b8%e3%80%80%e9%a3%af%e8%83%bd%e5%95%86%e5%b7%a5%e4%bc%9a%e8%ad%b0%e6%89%80%e3%81%8c%e8%b3%80%e8%a9%9e/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/01/0109矢島会頭-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="「力合わせ地域発展を」と矢島会頭" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/01/0109矢島会頭-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/01/0109矢島会頭-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
		</ul><!-- [ /.child_outer ] -->
	</div><!-- [ /.subPostListSection ] -->
<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="http://www.bunkashinbun.co.jp/wp/2019/11/01/%e5%a5%a5%e3%82%80%e3%81%95%e3%81%97%e4%b8%ad%e5%ad%a6%e6%a0%a1%e9%a7%85%e4%bc%9d%e4%b8%ad%e6%ad%a2%e3%81%ab%e3%80%80%e9%98%bf%e9%a0%88%e9%81%8b%e5%8b%95%e5%85%ac%e5%9c%92%e3%81%ae%e5%8f%b0%e9%a2%a8/" rel="prev"><span class="meta-nav">&larr;</span> 奥むさし中学校駅伝中止に　阿須運動公園の台風被害受け</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-below -->
</div>
<!-- [ /#post- ] -->


<div id="comments">





</div><!-- #comments -->



</div>
<!-- [ /#content ] -->

<!-- [ #sideTower ] -->
<div id="sideTower" class="sideTower">
<div class="sideWidget widget widget_weatherhackswidget" id="weatherhackswidget-3"><h3 class="localHead">埼玉西部の天気予報</h3><div class="weather-block" id="weatherhacks-110010"></div></div><div class="sideWidget widget widget_text" id="text-7"><h3 class="localHead">介護・医療現場で活躍できる人材の育成なら</h3>			<div class="textwidget"><a href="http://www.ohkawa.jp/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/04/okawa.jpg"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-21"><h3 class="localHead">最近の紙面</h3>			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/PDF/sample1124.pdf"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/sample.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-27"><h3 class="localHead">地域を活性化している人の体験や知恵を学ぶ</h3>			<div class="textwidget"><a href="http://www.itsu-doko.com/hannogaku-top.htm"><img
src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/03/machinaka.png"></a>

</div>
		</div><div class="sideWidget widget widget_text" id="text-26">			<div class="textwidget"></div>
		</div><div class="sideWidget widget widget_text" id="text-8">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/self_pub_banner2.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-9">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/egao_photo/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/egao_side_banner-1.png"></a></div>
		</div></div>
<!-- [ /#sideTower ] -->
</div>
<!-- [ /#container ] -->

</div><!-- #main -->

<div id="back-top">
<a href="#wrap">
	<img id="pagetop" src="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/res-vektor/images/footer_pagetop.png" alt="PAGETOP" />
</a>
</div>

<!-- [ #footerSection ] -->
<div id="footerSection">

	<div id="pagetop">
	<div id="pagetopInner" class="innerBox">
	<a href="#wrap">PAGETOP</a>
	</div>
	</div>

	<div id="footMenu">
	<div id="footMenuInner" class="innerBox">
	<div class="menu-site_map-container"><ul id="menu-site_map" class="menu"><li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="http://www.bunkashinbun.co.jp/wp/sitemap-page/">サイトマップ</a></li>
</ul></div>	</div>
	</div>

	<!-- [ #footer ] -->
	<div id="footer">
	<!-- [ #footerInner ] -->
	<div id="footerInner" class="innerBox">
		<dl id="footerOutline">
		<dt><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo160-150x53.jpg" alt="文化新聞｜公式サイト｜bunkashinbun.co.jp" /></dt>
		<dd>
		埼玉県飯能市柳町12-10　〒 357-0035<br />
TEL : 042-973-2525 / FAX : 042-974-3379 		</dd>
		</dl>
		<!-- [ #footerSiteMap ] -->
		<div id="footerSiteMap">
<div class="menu-footer_manu-container"><ul id="menu-footer_manu" class="menu"><li id="menu-item-212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-212"><a href="http://www.bunkashinbun.co.jp/wp/">ホーム</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="http://www.bunkashinbun.co.jp/wp/print/">印刷のご案内</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.bunkashinbun.co.jp/wp/%e5%ba%83%e5%91%8a%e3%81%ae%e3%81%94%e6%a1%88%e5%86%85/">広告のご案内</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.bunkashinbun.co.jp/wp/profile/">会社情報</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.bunkashinbun.co.jp/wp/contact/">お問い合せ</a></li>
</ul></div></div>
		<!-- [ /#footerSiteMap ] -->
	</div>
	<!-- [ /#footerInner ] -->
	</div>
	<!-- [ /#footer ] -->

	<!-- [ #siteBottom ] -->
	<div id="siteBottom">
	<div id="siteBottomInner" class="innerBox">
	<div id="copy">Copyright &copy; <a href="http://www.bunkashinbun.co.jp/wp/" rel="home">文化新聞｜公式サイト｜bunkashinbun.co.jp</a> All Rights Reserved.</div><div id="powerd">Powered by <a href="https://ja.wordpress.org/">WordPress</a> &amp; <a href="http://bizvektor.com" target="_blank" title="無料WordPressテーマ BizVektor(ビズベクトル)"> BizVektor Theme</a> by <a href="http://www.vektor-inc.co.jp" target="_blank" title="株式会社ベクトル -ウェブサイト制作・WordPressカスタマイズ- [ 愛知県名古屋市 ]">Vektor,Inc.</a> technology.</div>	</div>
	</div>
	<!-- [ /#siteBottom ] -->
</div>
<!-- [ /#footerSection ] -->
</div>
<!-- [ /#wrap ] -->
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}},"sending":"\u9001\u4fe1\u4e2d ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.6.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bv_sliderParams = {"slideshowSpeed":"5000","animation":"slide"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/biz-vektor-min.js?ver=1.8.1' defer='defer'></script>
<script type="text/javascript">
/* <![CDATA[ */
var url = 'http://www.bunkashinbun.co.jp/wp/wp-admin/admin-ajax.php?action=weatherhacks&nonce=953ef15236';
jQuery(".weather-block").each(function(){
    var obj = jQuery(this);
    var id = jQuery(this).attr("id").substr("weatherhacks-".length);
    var req = url + '&city=' + id;
    jQuery.get(req, function(data){
        obj.html(data);
    });
});
/* ]]> */
</script>
</body>
</html>