<!DOCTYPE html>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<![endif]-->
<html xmlns:fb="http://ogp.me/ns/fb#" lang="ja">
<head>
<meta charset="UTF-8" />
<title>住宅防音工事助成の拡充を　県基地対策協が国へ要望 | 文化新聞｜公式サイト｜bunkashinbun.co.jp</title>
<link rel="start" href="http://www.bunkashinbun.co.jp/wp" title="HOME" />
<link rel="alternate" href="http://www.bunkashinbun.co.jp/wp" hreflang="ja" />
<!-- BizVektor v1.8.13 -->

<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1">
<link rel='dns-prefetch' href='//html5shiv.googlecode.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜公式サイト｜bunkashinbun.co.jp &raquo; フィード" href="http://www.bunkashinbun.co.jp/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜公式サイト｜bunkashinbun.co.jp &raquo; コメントフィード" href="http://www.bunkashinbun.co.jp/wp/comments/feed/" />
<meta name="description" content="　県と飯能市や日高市など14市町で構成される「県基地対策協議会」（上田清司会長）はこのほど、北関東防衛局や防衛省など関係省庁に、住宅の防音工事の拡充、航空機の安全飛行及び基地の安全管理など、基地対策に関する要望を行った。　県基地対策協は基地に関する対策を協議し、関係地方公共団体の振興並びに住民生活の安定、福祉の向上を図ることを目的に昭和44年10月発足。米軍及び自衛隊の基地が所在しているか、基地の影響を受ける飯能市や日高市、狭山市、入間市など１県14市町で構成され、飯能市" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.14"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='weatherhacks-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/wp-weatherhacks/style.css?ver=1455964694' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_common_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/css/bizvektor_common_min.css?ver=20141106' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_Design_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_plugin_sns_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/plugins/sns/style_bizvektor_sns.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_font_awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_web_fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A700%7CLato%3A900%7CAnton&#038;ver=4.6.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//html5shiv.googlecode.com/svn/trunk/html5.js'></script>
<link rel='https://api.w.org/' href='http://www.bunkashinbun.co.jp/wp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bunkashinbun.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='地域活性化へアイデア募集　第13回輝け！飯能プランニングコンテスト' href='http://www.bunkashinbun.co.jp/wp/2019/08/23/%e5%9c%b0%e5%9f%9f%e6%b4%bb%e6%80%a7%e5%8c%96%e3%81%b8%e3%82%a2%e3%82%a4%e3%83%87%e3%82%a2%e5%8b%9f%e9%9b%86%e3%80%80%e7%ac%ac13%e5%9b%9e%e8%bc%9d%e3%81%91%ef%bc%81%e9%a3%af%e8%83%bd%e3%83%97%e3%83%a9/' />
<link rel="canonical" href="http://www.bunkashinbun.co.jp/wp/2019/08/23/%e4%bd%8f%e5%ae%85%e9%98%b2%e9%9f%b3%e5%b7%a5%e4%ba%8b%e5%8a%a9%e6%88%90%e3%81%ae%e6%8b%a1%e5%85%85%e3%82%92%e3%80%80%e7%9c%8c%e5%9f%ba%e5%9c%b0%e5%af%be%e7%ad%96%e5%8d%94%e3%81%8c%e5%9b%bd%e3%81%b8/" />
<link rel='shortlink' href='http://www.bunkashinbun.co.jp/wp/?p=4603' />
<link rel="alternate" type="application/json+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2019%2F08%2F23%2F%25e4%25bd%258f%25e5%25ae%2585%25e9%2598%25b2%25e9%259f%25b3%25e5%25b7%25a5%25e4%25ba%258b%25e5%258a%25a9%25e6%2588%2590%25e3%2581%25ae%25e6%258b%25a1%25e5%2585%2585%25e3%2582%2592%25e3%2580%2580%25e7%259c%258c%25e5%259f%25ba%25e5%259c%25b0%25e5%25af%25be%25e7%25ad%2596%25e5%258d%2594%25e3%2581%258c%25e5%259b%25bd%25e3%2581%25b8%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2019%2F08%2F23%2F%25e4%25bd%258f%25e5%25ae%2585%25e9%2598%25b2%25e9%259f%25b3%25e5%25b7%25a5%25e4%25ba%258b%25e5%258a%25a9%25e6%2588%2590%25e3%2581%25ae%25e6%258b%25a1%25e5%2585%2585%25e3%2582%2592%25e3%2580%2580%25e7%259c%258c%25e5%259f%25ba%25e5%259c%25b0%25e5%25af%25be%25e7%25ad%2596%25e5%258d%2594%25e3%2581%258c%25e5%259b%25bd%25e3%2581%25b8%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/japan-tenki/style.css"><!-- [ BizVektor OGP ] -->
<meta property="og:site_name" content="文化新聞｜公式サイト｜bunkashinbun.co.jp" />
<meta property="og:url" content="http://www.bunkashinbun.co.jp/wp/2019/08/23/%e4%bd%8f%e5%ae%85%e9%98%b2%e9%9f%b3%e5%b7%a5%e4%ba%8b%e5%8a%a9%e6%88%90%e3%81%ae%e6%8b%a1%e5%85%85%e3%82%92%e3%80%80%e7%9c%8c%e5%9f%ba%e5%9c%b0%e5%af%be%e7%ad%96%e5%8d%94%e3%81%8c%e5%9b%bd%e3%81%b8/" />
<meta property="fb:app_id" content="" />
<meta property="og:type" content="article" />
<meta property="og:title" content="住宅防音工事助成の拡充を　県基地対策協が国へ要望 | 文化新聞｜公式サイト｜bunkashinbun.co.jp" />
<meta property="og:description" content="　県と飯能市や日高市など14市町で構成される「県基地対策協議会」（上田清司会長）はこのほど、北関東防衛局や防衛省など関係省庁に、住宅の防音工事の拡充、航空機の安全飛行及び基地の安全管理など、基地対策に関する要望を行った。 　県基地対策協は基地に関する対策を協議し、関係地方公共団体の振興並びに住民生活の安定、福祉の向上を図ることを目的に昭和44年10月発足。米軍及び自衛隊の基地が所在しているか、基地の影響を受ける飯能市や日高市、狭山市、入間市など１県14市町で構成され、飯能市" />
<!-- [ /BizVektor OGP ] -->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2_oldie.css" />
<![endif]-->
<link rel="pingback" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php" />
<style type="text/css">
/*-------------------------------------------*/
/*	menu divide
/*-------------------------------------------*/
@media (min-width: 970px) {
#gMenu .menu > li { width:158px; text-align:center; }
#gMenu .menu > li.current_menu_item,
#gMenu .menu > li.current-menu-item,
#gMenu .menu > li.current-menu-ancestor,
#gMenu .menu > li.current_page_item,
#gMenu .menu > li.current_page_ancestor,
#gMenu .menu > li.current-page-ancestor { width:159px; }
}
</style>
<!--[if lte IE 8]>
<style type="text/css">
#gMenu .menu li { width:158px; text-align:center; }
#gMenu .menu li.current_page_item,
#gMenu .menu li.current_page_ancestor { width:159px; }
</style>
<![endif]-->
<style type="text/css">
/*-------------------------------------------*/
/*	font
/*-------------------------------------------*/
h1,h2,h3,h4,h4,h5,h6,#header #site-title,#pageTitBnr #pageTitInner #pageTit,#content .leadTxt,#sideTower .localHead {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
#pageTitBnr #pageTitInner #pageTit { font-weight:lighter; }
#gMenu .menu li a strong {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
</style>
<link rel="stylesheet" href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/style.css" type="text/css" media="all" />
<style type="text/css">
/*標準フォント*/
body{
font-size:90%;
font-family:"メイリオ", sans-serif;
 }

/*文化ライブラリーテーブル*/
.bunka_lib{
 width: 100%;
 border-collapse: collapse;
 }
 .bunka_lib th{
 width: 20%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
.bunka_lib td{
 padding: 6px 10px;
 text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*笑顔写真テーブル*/
table#egao{
 width: 70%;
 border-collapse: collapse;
 }
table#egao th{
 width: 33.3%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#egao td{
 padding: 6px;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*広告料金テーブル*/
table#ad{
 width: 80%;
 border-collapse: collapse;
 }
table#ad th{
 width: 50%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#ad td{
 padding: 6px;
text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*サイドバーマージン*/
#sideTower .sideWidget {
    margin: 0 0 5px;
}
/*メインコンテンツ*/
#main #container {
    padding-top: 20px;
}




dl#co_pro {
width:100%;
height:100%;
font-size:90%;
}
dl#co_pro dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_pro dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}
dl#co_pro dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_pro dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}

dl#co_his {
width:100%;
height:100%;
font-size:90%;
}
dl#co_his dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_his dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
}
dl#co_his dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_his dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
}

.panel-grid-cell .widget-title{
border-bottom:1px solid #CCCCCC;
}

.sideTower .sideWidget h4 {
border-left:none;
padding: 4px 0px 2px 0px;
}

#sideTower .sideWidget h4 {
    clear: both;
    font-size: 14px;
    margin: 0px 0px 15px;
    padding: 4px 0px 2px 0px;
    border-left-style: solid;
    border-left-width: 0;
    background-color: #f5f5f5;
}
.box{
width:auto;
height:auto;
padding:1.5em 1.2em 1em 1.2em;
border:5px solid #ECB9B9;
margin-bottom:40px;
}
.box:after{
content: "."; 
display: block; 
height: 0; 
font-size:0;	
clear: both; 
visibility:hidden;
}
.inbox_left{
float:left;
width:30%;
height:auto;
margin-right:1.5em;
}</style>
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-74007504-1']);
  _gaq.push(['_trackPageview']);
    (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>

<body class="single single-post postid-4603 single-format-standard two-column right-sidebar">

<div id="fb-root"></div>

<div id="wrap">

<!--[if lte IE 8]>
<div id="eradi_ie_box">
<div class="alert_title">ご利用の Internet Exproler は古すぎます。</div>
<p>このウェブサイトはあなたがご利用の Internet Explorer をサポートしていないため、正しく表示・動作しません。<br />
古い Internet Exproler はセキュリティーの問題があるため、新しいブラウザに移行する事が強く推奨されています。<br />
最新の Internet Exproler を利用するか、<a href="https://www.google.co.jp/chrome/browser/index.html" target="_blank">Chrome</a> や <a href="https://www.mozilla.org/ja/firefox/new/" target="_blank">Firefox</a> など、より早くて快適なブラウザをご利用ください。</p>
</div>
<![endif]-->

<!-- [ #headerTop ] -->
<div id="headerTop">
<div class="innerBox">
<div id="site-description">飯能・日高・入間の地域情報発信　</div>
</div>
</div><!-- [ /#headerTop ] -->

<!-- [ #header ] -->
<div id="header">
<div id="headerInner" class="innerBox">
<!-- [ #headLogo ] -->
<div id="site-title">
<a href="http://www.bunkashinbun.co.jp/wp/" title="文化新聞｜公式サイト｜bunkashinbun.co.jp" rel="home">
<img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo_copy450.jpg" alt="文化新聞｜公式サイト｜bunkashinbun.co.jp" /></a>
</div>
<!-- [ /#headLogo ] -->

<!-- [ #headContact ] -->
<div id="headContact" class="itemClose" onclick="showHide('headContact');"><div id="headContactInner">
<div id="headContactTxt">------お気軽にお問い合せください------</div>
<div id="headContactTel">TEL 042-973-2525</div>
<div id="headContactTime">受付時間：8:30 - 17:30 [ 土・日・祝除く ]</div>
</div></div><!-- [ /#headContact ] -->

</div>
<!-- #headerInner -->
</div>
<!-- [ /#header ] -->


<!-- [ #gMenu ] -->
<div id="gMenu" class="itemClose">
<div id="gMenuInner" class="innerBox">
<h3 class="assistive-text" onclick="showHide('gMenu');"><span>MENU</span></h3>
<div class="skip-link screen-reader-text">
	<a href="#content" title="メニューを飛ばす">メニューを飛ばす</a>
</div>
<div class="menu-heade_navi-container"><ul id="menu-heade_navi" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.bunkashinbun.co.jp/wp/"><strong>ホーム</strong><span>Top Page</span></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunka_lib/"><strong>文化ライブラリー</strong><span>Bunka Library</span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunspo/"><strong>ぶんスポ</strong><span>Bun-Spo</span></a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/print/"><strong>印刷のご案内</strong><span>Print</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><strong>自費出版</strong><span>Self-publishing</span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/contact/"><strong>お問い合せ</strong><span>Contact</span></a></li>
</ul></div>
</div><!-- [ /#gMenuInner ] -->
</div>
<!-- [ /#gMenu ] -->


<div id="pageTitBnr">
<div class="innerBox">
<div id="pageTitInner">
<div id="pageTit">
最近のニュース</div>
</div><!-- [ /#pageTitInner ] -->
</div>
</div><!-- [ /#pageTitBnr ] -->
<!-- [ #panList ] -->
<div id="panList">
<div id="panListInner" class="innerBox">
<ul><li id="panHome"><a href="http://www.bunkashinbun.co.jp/wp"><span>HOME</span></a> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">最近のニュース</span> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.bunkashinbun.co.jp/wp/category/hidaka/" itemprop="url"><span itemprop="title">日高←過去の日高のニュース</span></a> &raquo; </li><li><span>住宅防音工事助成の拡充を　県基地対策協が国へ要望</span></li></ul></div>
</div>
<!-- [ /#panList ] -->

<div id="main">
<!-- [ #container ] -->
<div id="container" class="innerBox">
	<!-- [ #content ] -->
	<div id="content" class="content">

<!-- [ #post- ] -->
<div id="post-4603" class="post-4603 post type-post status-publish format-standard hentry category-hidaka category-hanno tag-4058 tag-4056 tag-4057 tag-514">
		<h1 class="entryPostTitle entry-title">住宅防音工事助成の拡充を　県基地対策協が国へ要望</h1>
	<div class="entry-meta">
<span class="published">投稿日 : 2019年8月23日</span>
<span class="updated entry-meta-items">最終更新日時 : 2019年8月23日</span>
<span class="vcard author entry-meta-items">作成者 : <span class="fn">bunkawp-admin</span></span>
<span class="tags entry-meta-items">カテゴリー :  <a href="http://www.bunkashinbun.co.jp/wp/category/hidaka/" rel="tag">日高←過去の日高のニュース</a>, <a href="http://www.bunkashinbun.co.jp/wp/category/hanno/" rel="tag">飯能←過去の飯能のニュース</a></span>
</div>
<!-- .entry-meta -->	<div class="entry-content post-content">
		<p><span style="font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;"><span style="color: #000000;">　県と飯能市や日高市など<span lang="EN-US">14</span></span></span><span style="color: #000000; font-size: medium;">市町で構成される「県基地対策協議会」（上田清司会長）はこのほど、北関東防衛局や防衛省など関係省庁に、住宅の防音工事の拡充、航空機の安全飛行及び基地の安全管理など、基地対策に関する要望を行った。</span></span></p>
<p><span style="font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;"><span style="color: #000000;">　県基地対策協は基地に関する対策を協議し、関係地方公共団体の振興並びに住民生活の安定、福祉の向上を図ることを目的に昭和<span lang="EN-US">44</span></span></span><span style="color: #000000; font-size: medium;">年</span><span lang="EN-US"><span style="color: #000000; font-size: medium;">10</span></span><span style="color: #000000; font-size: medium;">月発足。米軍及び自衛隊の基地が所在しているか、基地の影響を受ける飯能市や日高市、狭山市、入間市など１県</span><span lang="EN-US"><span style="color: #000000; font-size: medium;">14</span></span><span style="color: #000000; font-size: medium;">市町で構成され、飯能市の大久保勝市長は理事。</span></span></p>
<p><span style="font-family: 'ＭＳ ゴシック';"><span style="color: #000000; font-size: medium;">　米軍基地の返還、基地周辺整備の促進等、基地問題の解決を目指し、毎年、基地対策に関する要望活動を行っている。</span></span></p>
<p><span style="font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;"><span style="color: #000000;">　今回の要望事項は、大きくに▽米軍基地について（４項目）▽基地跡地について（３項目）▽航空機騒音に対する防音工事について（２項目）▽基地周辺整備について（４項目）▽基地運用について（５項目）▽航空機の安全飛行及び基地の安全管理について（３項目）▽基地交付金、調整交付金について（４項目）▽重要影響事態安全確保法及び平和安全法制について（２項目）▽日米地位協定について（３項目）の全<span lang="EN-US">27</span></span></span><span style="color: #000000; font-size: medium;">項目。</span></span></p>
<p><span style="font-family: 'ＭＳ ゴシック';"><span style="color: #000000; font-size: medium;">　このうち、航空機騒音関係では、住宅と公共施設等への防音工事の拡充を要望。</span></span></p>
<p><span style="font-family: 'ＭＳ ゴシック';"><span style="color: #000000; font-size: medium;">　住宅防音事業の対象区域については、区域外の住民からも多くの苦情が寄せられている現状を踏まえ、指定基準を引き下げるとともに、航空機連続離着陸訓練等の現実に即した区域指定の見直し等により、その対象区域を早期に拡大するよう求めた。</span></span></p>
<p><span style="font-family: 'ＭＳ ゴシック';"><span style="color: #000000; font-size: medium;">　また、基地運用面では、航空自衛隊入間基地及び米軍横田基地を離着陸する航空機が住宅防音工事対象区域を外れて飛行することがないよう、運航方法に配慮すること。オスプレイについては、飛行時間帯や飛行高度など、日米合同委員会合意事項を順守するよう米軍に申し入れ、騒音など生活環境への配慮を行うことなどを要望した。</span></span></p>
<p>&nbsp;</p>
		
		<div class="entry-utility">
						<dl class="tag-links">
			<dt>投稿タグ</dt><dd><a href="http://www.bunkashinbun.co.jp/wp/tag/%e5%ae%89%e5%85%a8%e9%a3%9b%e8%a1%8c/" rel="tag">安全飛行</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e7%9c%8c%e5%9f%ba%e5%9c%b0%e5%af%be%e7%ad%96%e5%8d%94%e8%ad%b0%e4%bc%9a/" rel="tag">県基地対策協議会</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e8%88%aa%e7%a9%ba%e6%a9%9f/" rel="tag">航空機</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e8%a6%81%e6%9c%9b/" rel="tag">要望</a></dd>			</dl>
					</div>
		<!-- .entry-utility -->
	</div><!-- .entry-content -->



	<!-- [ .subPostListSection ] -->
	<div class="subPostListSection">
	<h3>関連記事</h3>
	<ul class="child_outer">
			<li class="ttBox">
		<div class="entryTxtBox">
		<a href="http://www.bunkashinbun.co.jp/wp/2018/05/17/%e3%82%aa%e3%82%b9%e3%83%97%e3%83%ac%e3%82%a4%e9%85%8d%e5%82%99%e3%81%a7%e5%9b%bd%e3%81%b8%e8%a6%81%e6%9c%9b%e3%80%80%e7%9c%8c%e5%9f%ba%e5%9c%b0%e5%af%be%e7%ad%96%e5%8d%94/">オスプレイ配備で国へ要望　県基地対策協</a>
		</div><!-- [ /.entryTxtBox ] -->
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/08/16/%ef%bd%93%ef%bd%8c%e8%87%a8%e6%99%82%e5%88%97%e8%bb%8a%e3%82%84%e6%96%b0%e9%a7%85%e8%a8%ad%e7%bd%ae%e3%80%80%e5%85%ab%e9%ab%98%e7%b7%9a%e3%83%bb%e5%b7%9d%e8%b6%8a%e7%b7%9a%e3%81%ae%e5%a2%97%e4%be%bf/">ＳＬ臨時列車や新駅設置　八高線・川越線の増便・複線化など要望</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/08/16/%ef%bd%93%ef%bd%8c%e8%87%a8%e6%99%82%e5%88%97%e8%bb%8a%e3%82%84%e6%96%b0%e9%a7%85%e8%a8%ad%e7%bd%ae%e3%80%80%e5%85%ab%e9%ab%98%e7%b7%9a%e3%83%bb%e5%b7%9d%e8%b6%8a%e7%b7%9a%e3%81%ae%e5%a2%97%e4%be%bf/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/08/0807要望-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ＪＲ大宮支社に要望を行った小谷野県議、内沼博史県議ら議員連盟メンバー" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/08/0807要望-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/08/0807要望-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/06/02/%e5%85%ac%e5%85%b1%e4%ba%a4%e9%80%9a%e3%81%ae%e3%81%82%e3%82%8a%e6%96%b9%e8%80%83%e3%81%88%e3%82%8b%e3%80%80%e3%80%8c%e5%b8%82%e6%b0%91%e3%82%82%e5%8d%94%e5%8a%9b%e3%81%97%e7%b6%ad%e6%8c%81%e3%82%92/">公共交通のあり方考える　「市民も協力し維持を」</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/06/02/%e5%85%ac%e5%85%b1%e4%ba%a4%e9%80%9a%e3%81%ae%e3%81%82%e3%82%8a%e6%96%b9%e8%80%83%e3%81%88%e3%82%8b%e3%80%80%e3%80%8c%e5%b8%82%e6%b0%91%e3%82%82%e5%8d%94%e5%8a%9b%e3%81%97%e7%b6%ad%e6%8c%81%e3%82%92/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/06/0523出前天覧-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="車イス、高齢者等が利用しづらい「天覧山入口」バス停" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/06/0523出前天覧-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/06/0523出前天覧-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2016/04/22/%e3%80%8c%e9%98%bf%e9%a0%88%e3%82%ac%e3%83%bc%e3%83%89%e3%80%8d%e3%81%ae%e6%8b%a1%e5%b9%85%e3%82%92%e3%80%80%e6%95%b4%e5%82%99%e4%bf%83%e9%80%b2%e5%8d%94%e3%81%8c%e7%9c%8c%e3%81%ab%e8%a6%81%e6%9c%9b/">「阿須ガード」の拡幅を　整備促進協が県に要望</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2016/04/22/%e3%80%8c%e9%98%bf%e9%a0%88%e3%82%ac%e3%83%bc%e3%83%89%e3%80%8d%e3%81%ae%e6%8b%a1%e5%b9%85%e3%82%92%e3%80%80%e6%95%b4%e5%82%99%e4%bf%83%e9%80%b2%e5%8d%94%e3%81%8c%e7%9c%8c%e3%81%ab%e8%a6%81%e6%9c%9b/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/04/0421阿須ガード-1-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="暗かった内部に照明が設置された阿須ガード。拡幅整備は地区の悲願" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/04/0421阿須ガード-1-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/04/0421阿須ガード-1-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
		</ul><!-- [ /.child_outer ] -->
	</div><!-- [ /.subPostListSection ] -->
<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="http://www.bunkashinbun.co.jp/wp/2019/08/23/%e5%9c%b0%e5%9f%9f%e6%b4%bb%e6%80%a7%e5%8c%96%e3%81%b8%e3%82%a2%e3%82%a4%e3%83%87%e3%82%a2%e5%8b%9f%e9%9b%86%e3%80%80%e7%ac%ac13%e5%9b%9e%e8%bc%9d%e3%81%91%ef%bc%81%e9%a3%af%e8%83%bd%e3%83%97%e3%83%a9/" rel="prev"><span class="meta-nav">&larr;</span> 地域活性化へアイデア募集　第13回輝け！飯能プランニングコンテスト</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-below -->
</div>
<!-- [ /#post- ] -->


<div id="comments">





</div><!-- #comments -->



</div>
<!-- [ /#content ] -->

<!-- [ #sideTower ] -->
<div id="sideTower" class="sideTower">
<div class="sideWidget widget widget_weatherhackswidget" id="weatherhackswidget-3"><h3 class="localHead">埼玉西部の天気予報</h3><div class="weather-block" id="weatherhacks-110010"></div></div><div class="sideWidget widget widget_text" id="text-7"><h3 class="localHead">介護・医療現場で活躍できる人材の育成なら</h3>			<div class="textwidget"><a href="http://www.ohkawa.jp/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/04/okawa.jpg"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-21"><h3 class="localHead">最近の紙面</h3>			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/PDF/sample1124.pdf"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/sample.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-27"><h3 class="localHead">地域を活性化している人の体験や知恵を学ぶ</h3>			<div class="textwidget"><a href="http://www.itsu-doko.com/hannogaku-top.htm"><img
src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/03/machinaka.png"></a>

</div>
		</div><div class="sideWidget widget widget_text" id="text-26">			<div class="textwidget"></div>
		</div><div class="sideWidget widget widget_text" id="text-8">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/self_pub_banner2.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-9">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/egao_photo/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/egao_side_banner-1.png"></a></div>
		</div></div>
<!-- [ /#sideTower ] -->
</div>
<!-- [ /#container ] -->

</div><!-- #main -->

<div id="back-top">
<a href="#wrap">
	<img id="pagetop" src="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/res-vektor/images/footer_pagetop.png" alt="PAGETOP" />
</a>
</div>

<!-- [ #footerSection ] -->
<div id="footerSection">

	<div id="pagetop">
	<div id="pagetopInner" class="innerBox">
	<a href="#wrap">PAGETOP</a>
	</div>
	</div>

	<div id="footMenu">
	<div id="footMenuInner" class="innerBox">
	<div class="menu-site_map-container"><ul id="menu-site_map" class="menu"><li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="http://www.bunkashinbun.co.jp/wp/sitemap-page/">サイトマップ</a></li>
</ul></div>	</div>
	</div>

	<!-- [ #footer ] -->
	<div id="footer">
	<!-- [ #footerInner ] -->
	<div id="footerInner" class="innerBox">
		<dl id="footerOutline">
		<dt><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo160-150x53.jpg" alt="文化新聞｜公式サイト｜bunkashinbun.co.jp" /></dt>
		<dd>
		埼玉県飯能市柳町12-10　〒 357-0035<br />
TEL : 042-973-2525 / FAX : 042-974-3379 		</dd>
		</dl>
		<!-- [ #footerSiteMap ] -->
		<div id="footerSiteMap">
<div class="menu-footer_manu-container"><ul id="menu-footer_manu" class="menu"><li id="menu-item-212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-212"><a href="http://www.bunkashinbun.co.jp/wp/">ホーム</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="http://www.bunkashinbun.co.jp/wp/print/">印刷のご案内</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.bunkashinbun.co.jp/wp/%e5%ba%83%e5%91%8a%e3%81%ae%e3%81%94%e6%a1%88%e5%86%85/">広告のご案内</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.bunkashinbun.co.jp/wp/profile/">会社情報</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.bunkashinbun.co.jp/wp/contact/">お問い合せ</a></li>
</ul></div></div>
		<!-- [ /#footerSiteMap ] -->
	</div>
	<!-- [ /#footerInner ] -->
	</div>
	<!-- [ /#footer ] -->

	<!-- [ #siteBottom ] -->
	<div id="siteBottom">
	<div id="siteBottomInner" class="innerBox">
	<div id="copy">Copyright &copy; <a href="http://www.bunkashinbun.co.jp/wp/" rel="home">文化新聞｜公式サイト｜bunkashinbun.co.jp</a> All Rights Reserved.</div><div id="powerd">Powered by <a href="https://ja.wordpress.org/">WordPress</a> &amp; <a href="http://bizvektor.com" target="_blank" title="無料WordPressテーマ BizVektor(ビズベクトル)"> BizVektor Theme</a> by <a href="http://www.vektor-inc.co.jp" target="_blank" title="株式会社ベクトル -ウェブサイト制作・WordPressカスタマイズ- [ 愛知県名古屋市 ]">Vektor,Inc.</a> technology.</div>	</div>
	</div>
	<!-- [ /#siteBottom ] -->
</div>
<!-- [ /#footerSection ] -->
</div>
<!-- [ /#wrap ] -->
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}},"sending":"\u9001\u4fe1\u4e2d ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.6.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bv_sliderParams = {"slideshowSpeed":"5000","animation":"slide"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/biz-vektor-min.js?ver=1.8.1' defer='defer'></script>
<script type="text/javascript">
/* <![CDATA[ */
var url = 'http://www.bunkashinbun.co.jp/wp/wp-admin/admin-ajax.php?action=weatherhacks&nonce=78514c0f8b';
jQuery(".weather-block").each(function(){
    var obj = jQuery(this);
    var id = jQuery(this).attr("id").substr("weatherhacks-".length);
    var req = url + '&city=' + id;
    jQuery.get(req, function(data){
        obj.html(data);
    });
});
/* ]]> */
</script>
</body>
</html>