<!DOCTYPE html>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<![endif]-->
<html xmlns:fb="http://ogp.me/ns/fb#" lang="ja">
<head>
<meta charset="UTF-8" />
<title>新型特急「ラビュー」　西武線の新たな「顔」 | 文化新聞｜公式サイト｜bunkashinbun.co.jp</title>
<link rel="start" href="http://www.bunkashinbun.co.jp/wp" title="HOME" />
<link rel="alternate" href="http://www.bunkashinbun.co.jp/wp" hreflang="ja" />
<!-- BizVektor v1.8.13 -->

<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1">
<link rel='dns-prefetch' href='//html5shiv.googlecode.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜公式サイト｜bunkashinbun.co.jp &raquo; フィード" href="http://www.bunkashinbun.co.jp/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜公式サイト｜bunkashinbun.co.jp &raquo; コメントフィード" href="http://www.bunkashinbun.co.jp/wp/comments/feed/" />
<meta name="description" content="[caption id="attachment_4414" align="aligncenter" width="640"] 先頭車両の球面形状が特徴の新型特急「ラビュー」外観[/caption]　西武鉄道（本社：所沢市、若林久社長）は29日、同社の新たな「顔」となる新型特急車両「Ｌａｖｉｅｗ（ラビュー）」が、３月16日にデビューすることを発表した。同社は、同日実施するダイヤ改正に伴い、既存のレッドアロー号車両から、一部の特急列車をラビューに代えて運行開始する。特急券の前" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.13"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='weatherhacks-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/wp-weatherhacks/style.css?ver=1455964694' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_common_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/css/bizvektor_common_min.css?ver=20141106' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_Design_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_plugin_sns_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/plugins/sns/style_bizvektor_sns.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_font_awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_web_fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A700%7CLato%3A900%7CAnton&#038;ver=4.6.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//html5shiv.googlecode.com/svn/trunk/html5.js'></script>
<link rel='https://api.w.org/' href='http://www.bunkashinbun.co.jp/wp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bunkashinbun.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='川内、ラストラン８位　４月にプロ転向へ' href='http://www.bunkashinbun.co.jp/wp/2019/01/31/%e5%b7%9d%e5%86%85%e3%80%81%e3%83%a9%e3%82%b9%e3%83%88%e3%83%a9%e3%83%b3%ef%bc%98%e4%bd%8d%e3%80%80%ef%bc%94%e6%9c%88%e3%81%ab%e3%83%97%e3%83%ad%e8%bb%a2%e5%90%91%e3%81%b8/' />
<link rel='next' title='彩の国農業・農村写真展　酒井さん２年連続入賞' href='http://www.bunkashinbun.co.jp/wp/2019/02/06/%e5%bd%a9%e3%81%ae%e5%9b%bd%e8%be%b2%e6%a5%ad%e3%83%bb%e8%be%b2%e6%9d%91%e5%86%99%e7%9c%9f%e5%b1%95%e3%80%80%e9%85%92%e4%ba%95%e3%81%95%e3%82%93%ef%bc%92%e5%b9%b4%e9%80%a3%e7%b6%9a%e5%85%a5%e8%b3%9e/' />
<link rel="canonical" href="http://www.bunkashinbun.co.jp/wp/2019/02/04/%e6%96%b0%e5%9e%8b%e7%89%b9%e6%80%a5%e3%80%8c%e3%83%a9%e3%83%93%e3%83%a5%e3%83%bc%e3%80%8d%e3%80%80%e8%a5%bf%e6%ad%a6%e7%b7%9a%e3%81%ae%e6%96%b0%e3%81%9f%e3%81%aa%e3%80%8c%e9%a1%94%e3%80%8d/" />
<link rel='shortlink' href='http://www.bunkashinbun.co.jp/wp/?p=4412' />
<link rel="alternate" type="application/json+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2019%2F02%2F04%2F%25e6%2596%25b0%25e5%259e%258b%25e7%2589%25b9%25e6%2580%25a5%25e3%2580%258c%25e3%2583%25a9%25e3%2583%2593%25e3%2583%25a5%25e3%2583%25bc%25e3%2580%258d%25e3%2580%2580%25e8%25a5%25bf%25e6%25ad%25a6%25e7%25b7%259a%25e3%2581%25ae%25e6%2596%25b0%25e3%2581%259f%25e3%2581%25aa%25e3%2580%258c%25e9%25a1%2594%25e3%2580%258d%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2019%2F02%2F04%2F%25e6%2596%25b0%25e5%259e%258b%25e7%2589%25b9%25e6%2580%25a5%25e3%2580%258c%25e3%2583%25a9%25e3%2583%2593%25e3%2583%25a5%25e3%2583%25bc%25e3%2580%258d%25e3%2580%2580%25e8%25a5%25bf%25e6%25ad%25a6%25e7%25b7%259a%25e3%2581%25ae%25e6%2596%25b0%25e3%2581%259f%25e3%2581%25aa%25e3%2580%258c%25e9%25a1%2594%25e3%2580%258d%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/japan-tenki/style.css"><!-- [ BizVektor OGP ] -->
<meta property="og:site_name" content="文化新聞｜公式サイト｜bunkashinbun.co.jp" />
<meta property="og:url" content="http://www.bunkashinbun.co.jp/wp/2019/02/04/%e6%96%b0%e5%9e%8b%e7%89%b9%e6%80%a5%e3%80%8c%e3%83%a9%e3%83%93%e3%83%a5%e3%83%bc%e3%80%8d%e3%80%80%e8%a5%bf%e6%ad%a6%e7%b7%9a%e3%81%ae%e6%96%b0%e3%81%9f%e3%81%aa%e3%80%8c%e9%a1%94%e3%80%8d/" />
<meta property="fb:app_id" content="" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/02/0129先頭車両-1024x683.jpg" />
<meta property="og:title" content="新型特急「ラビュー」　西武線の新たな「顔」 | 文化新聞｜公式サイト｜bunkashinbun.co.jp" />
<meta property="og:description" content="[caption id=&quot;attachment_4414&quot; align=&quot;aligncenter&quot; width=&quot;640&quot;] 先頭車両の球面形状が特徴の新型特急「ラビュー」外観[/caption] 　西武鉄道（本社：所沢市、若林久社長）は29日、同社の新たな「顔」となる新型特急車両「Ｌａｖｉｅｗ（ラビュー）」が、３月16日にデビューすることを発表した。同社は、同日実施するダイヤ改正に伴い、既存のレッドアロー号車両から、一部の特急列車をラビューに代えて運行開始する。特急券の前" />
<!-- [ /BizVektor OGP ] -->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2_oldie.css" />
<![endif]-->
<link rel="pingback" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php" />
<style type="text/css">
/*-------------------------------------------*/
/*	menu divide
/*-------------------------------------------*/
@media (min-width: 970px) {
#gMenu .menu > li { width:158px; text-align:center; }
#gMenu .menu > li.current_menu_item,
#gMenu .menu > li.current-menu-item,
#gMenu .menu > li.current-menu-ancestor,
#gMenu .menu > li.current_page_item,
#gMenu .menu > li.current_page_ancestor,
#gMenu .menu > li.current-page-ancestor { width:159px; }
}
</style>
<!--[if lte IE 8]>
<style type="text/css">
#gMenu .menu li { width:158px; text-align:center; }
#gMenu .menu li.current_page_item,
#gMenu .menu li.current_page_ancestor { width:159px; }
</style>
<![endif]-->
<style type="text/css">
/*-------------------------------------------*/
/*	font
/*-------------------------------------------*/
h1,h2,h3,h4,h4,h5,h6,#header #site-title,#pageTitBnr #pageTitInner #pageTit,#content .leadTxt,#sideTower .localHead {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
#pageTitBnr #pageTitInner #pageTit { font-weight:lighter; }
#gMenu .menu li a strong {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
</style>
<link rel="stylesheet" href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/style.css" type="text/css" media="all" />
<style type="text/css">
/*標準フォント*/
body{
font-size:90%;
font-family:"メイリオ", sans-serif;
 }

/*文化ライブラリーテーブル*/
.bunka_lib{
 width: 100%;
 border-collapse: collapse;
 }
 .bunka_lib th{
 width: 20%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
.bunka_lib td{
 padding: 6px 10px;
 text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*笑顔写真テーブル*/
table#egao{
 width: 70%;
 border-collapse: collapse;
 }
table#egao th{
 width: 33.3%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#egao td{
 padding: 6px;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*広告料金テーブル*/
table#ad{
 width: 80%;
 border-collapse: collapse;
 }
table#ad th{
 width: 50%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#ad td{
 padding: 6px;
text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*サイドバーマージン*/
#sideTower .sideWidget {
    margin: 0 0 5px;
}
/*メインコンテンツ*/
#main #container {
    padding-top: 20px;
}




dl#co_pro {
width:100%;
height:100%;
font-size:90%;
}
dl#co_pro dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_pro dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}
dl#co_pro dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_pro dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}

dl#co_his {
width:100%;
height:100%;
font-size:90%;
}
dl#co_his dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_his dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
}
dl#co_his dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_his dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
}

.panel-grid-cell .widget-title{
border-bottom:1px solid #CCCCCC;
}

.sideTower .sideWidget h4 {
border-left:none;
padding: 4px 0px 2px 0px;
}

#sideTower .sideWidget h4 {
    clear: both;
    font-size: 14px;
    margin: 0px 0px 15px;
    padding: 4px 0px 2px 0px;
    border-left-style: solid;
    border-left-width: 0;
    background-color: #f5f5f5;
}
.box{
width:auto;
height:auto;
padding:1.5em 1.2em 1em 1.2em;
border:5px solid #ECB9B9;
margin-bottom:40px;
}
.box:after{
content: "."; 
display: block; 
height: 0; 
font-size:0;	
clear: both; 
visibility:hidden;
}
.inbox_left{
float:left;
width:30%;
height:auto;
margin-right:1.5em;
}</style>
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-74007504-1']);
  _gaq.push(['_trackPageview']);
    (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>

<body class="single single-post postid-4412 single-format-standard two-column right-sidebar">

<div id="fb-root"></div>

<div id="wrap">

<!--[if lte IE 8]>
<div id="eradi_ie_box">
<div class="alert_title">ご利用の Internet Exproler は古すぎます。</div>
<p>このウェブサイトはあなたがご利用の Internet Explorer をサポートしていないため、正しく表示・動作しません。<br />
古い Internet Exproler はセキュリティーの問題があるため、新しいブラウザに移行する事が強く推奨されています。<br />
最新の Internet Exproler を利用するか、<a href="https://www.google.co.jp/chrome/browser/index.html" target="_blank">Chrome</a> や <a href="https://www.mozilla.org/ja/firefox/new/" target="_blank">Firefox</a> など、より早くて快適なブラウザをご利用ください。</p>
</div>
<![endif]-->

<!-- [ #headerTop ] -->
<div id="headerTop">
<div class="innerBox">
<div id="site-description">飯能・日高・入間の地域情報発信　</div>
</div>
</div><!-- [ /#headerTop ] -->

<!-- [ #header ] -->
<div id="header">
<div id="headerInner" class="innerBox">
<!-- [ #headLogo ] -->
<div id="site-title">
<a href="http://www.bunkashinbun.co.jp/wp/" title="文化新聞｜公式サイト｜bunkashinbun.co.jp" rel="home">
<img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo_copy450.jpg" alt="文化新聞｜公式サイト｜bunkashinbun.co.jp" /></a>
</div>
<!-- [ /#headLogo ] -->

<!-- [ #headContact ] -->
<div id="headContact" class="itemClose" onclick="showHide('headContact');"><div id="headContactInner">
<div id="headContactTxt">------お気軽にお問い合せください------</div>
<div id="headContactTel">TEL 042-973-2525</div>
<div id="headContactTime">受付時間：8:30 - 17:30 [ 土・日・祝除く ]</div>
</div></div><!-- [ /#headContact ] -->

</div>
<!-- #headerInner -->
</div>
<!-- [ /#header ] -->


<!-- [ #gMenu ] -->
<div id="gMenu" class="itemClose">
<div id="gMenuInner" class="innerBox">
<h3 class="assistive-text" onclick="showHide('gMenu');"><span>MENU</span></h3>
<div class="skip-link screen-reader-text">
	<a href="#content" title="メニューを飛ばす">メニューを飛ばす</a>
</div>
<div class="menu-heade_navi-container"><ul id="menu-heade_navi" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.bunkashinbun.co.jp/wp/"><strong>ホーム</strong><span>Top Page</span></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunka_lib/"><strong>文化ライブラリー</strong><span>Bunka Library</span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunspo/"><strong>ぶんスポ</strong><span>Bun-Spo</span></a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/print/"><strong>印刷のご案内</strong><span>Print</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><strong>自費出版</strong><span>Self-publishing</span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/contact/"><strong>お問い合せ</strong><span>Contact</span></a></li>
</ul></div>
</div><!-- [ /#gMenuInner ] -->
</div>
<!-- [ /#gMenu ] -->


<div id="pageTitBnr">
<div class="innerBox">
<div id="pageTitInner">
<div id="pageTit">
最近のニュース</div>
</div><!-- [ /#pageTitInner ] -->
</div>
</div><!-- [ /#pageTitBnr ] -->
<!-- [ #panList ] -->
<div id="panList">
<div id="panListInner" class="innerBox">
<ul><li id="panHome"><a href="http://www.bunkashinbun.co.jp/wp"><span>HOME</span></a> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">最近のニュース</span> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.bunkashinbun.co.jp/wp/category/hanno/" itemprop="url"><span itemprop="title">飯能←過去の飯能のニュース</span></a> &raquo; </li><li><span>新型特急「ラビュー」　西武線の新たな「顔」</span></li></ul></div>
</div>
<!-- [ /#panList ] -->

<div id="main">
<!-- [ #container ] -->
<div id="container" class="innerBox">
	<!-- [ #content ] -->
	<div id="content" class="content">

<!-- [ #post- ] -->
<div id="post-4412" class="post-4412 post type-post status-publish format-standard has-post-thumbnail hentry category-hanno tag-3943 tag-3942 tag-6 tag-791 tag-3870">
		<h1 class="entryPostTitle entry-title">新型特急「ラビュー」　西武線の新たな「顔」</h1>
	<div class="entry-meta">
<span class="published">投稿日 : 2019年2月4日</span>
<span class="updated entry-meta-items">最終更新日時 : 2019年2月4日</span>
<span class="vcard author entry-meta-items">作成者 : <span class="fn">bunkawp-admin</span></span>
<span class="tags entry-meta-items">カテゴリー :  <a href="http://www.bunkashinbun.co.jp/wp/category/hanno/" rel="tag">飯能←過去の飯能のニュース</a></span>
</div>
<!-- .entry-meta -->	<div class="entry-content post-content">
		<div id="attachment_4414" style="width: 650px" class="wp-caption aligncenter"><img class="size-large wp-image-4414" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/02/0129先頭車両-1024x683.jpg" alt="先頭車両の球面形状が特徴の新型特急「ラビュー」外観" width="640" height="427" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/02/0129先頭車両-1024x683.jpg 1024w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/02/0129先頭車両-300x200.jpg 300w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/02/0129先頭車両-768x512.jpg 768w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2019/02/0129先頭車両-272x182.jpg 272w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text"><strong><span style="color: #000000;">先頭車両の球面形状が特徴の新型特急「ラビュー」外観</span></strong></p></div>
<p><span style="color: #000000;">　西武鉄道（本社：所沢市、若林久社長）は29日、同社の新たな「顔」となる新型特急車両「Ｌａｖｉｅｗ（ラビュー）」が、３月16日にデビューすることを発表した。同社は、同日実施するダイヤ改正に伴い、既存のレッドアロー号車両から、一部の特急列車をラビューに代えて運行開始する。特急券の前売り開始は、運行１か月前の２月16日午前７時から、西武線特急券発売駅などで始まる。３月16日は、飯能市の宮沢湖畔で、ムーミンバレーパークが開園し、メッツァがグランドオープンする。</span></p>
<p><span style="color: #000000;">　ラビューは、現在運行している１００００系「ニューレッドアロー」以来、25年ぶりに登場する新型特急車両。これからの同鉄道の未来を担う新たなフラッグシップトレインとして企画され、建築家・妹島和世氏監修のもと、外観・内観共に、今までに見た事のない車両を目指しデザイン・設計された。車両形式は「００１系」。</span></p>
<p><span style="color: #000000;">　００１には、今までにない新しい車両という意味と、次の１００年に向けた出発点となる車両という意味をダブルに込め、１００年を逆から表し「００１系」と表記。また「００」には、「∞（無限）」の可能性の意味も含まれている。英語表記は「001_Series（ダブルオーワンシリーズ）」。</span></p>
<p><span style="color: #000000;">　愛称Ｌａｖｉｅｗは、「Ｌ」が、贅沢（Luxury）なリビング（Living）のような空間。「ａ」が矢（arrow）のような速達性。「ｖｉｅｗ」は、大きな窓から移りゆく眺望（view）を表現。</span></p>
<p><span style="color: #000000;">　外観上の特徴は、先頭車両の球面形状と、車両側面の大型客室窓。</span></p>
<p><span style="color: #000000;">　先頭車両の全面ガラスに、曲線半径が１５００ミリ（国内初）となる三次元の局面ガラスを採用。「今までに見た事のない」新型特急ラビューの外観上の大きな特徴になっている。</span></p>
<p><span style="color: #000000;">　客室窓は、等間隔に縦１３５０ミリ、横１５８０ミリの大型ガラスを配置。沿線の景色を大パノラマで楽しめる。</span></p>
<p><span style="color: #000000;">　車体カラーは、アルミ素材の車体に塗装を施し、都市や自然の風景に溶け込むデザインを目指している。</span></p>
<p><span style="color: #000000;">　走行中の揺れを低減し快適性を追求するため、西武鉄道では初めて車体動揺防止装置を組み込んだ。</span></p>
<p><span style="color: #000000;">　車内インテリアは、座席に背丈サイズに合わせて調節可能な手動式稼働枕と、電源コンセント（ＡＣ１００Ｖ）を設置。従来の背面テーブルの他、座席の肘掛け部にも、座席を向かい合わせにしても使用できるインアームテーブルも設置。また、各車両にＷｉ－Ｆｉ、23インチの大型車内ビジョンなども設置されている。</span></p>
<p><span style="color: #000000;">　車両入り口のエントランス床材は人造大理石、そのほか女性専用トイレ、拡大鏡などの付いたパウダールームを設けるなど、幅広いニーズに応えた設計となっている。</span></p>
<p><span style="color: #000000;">　そのほか、各エントランスに防犯カメラを配置し、ＡＥＤの設備があり、車イススペースや、人口肛門等の人用のオストメイト機能付き多目的トイレの設定もある。</span></p>
<p><span style="color: #000000;">　今年度から現行の１００００系レッドアローと車両を順次入れ替え、来年度中に、すべての編成を置き換え、８両７編成56両が池袋・西武秩父線に投入され、「ちちぶ号」「むさし号」として運行される。</span></p>
<p><span style="color: #000000;">全席指定で乗車定員４２２席。停車駅は、現行のレッドアローと変わらないが、池袋～所沢駅間が最速19分に短縮される。</span></p>
<p><span style="color: #000000;">　特急料金も、現行と変わらず、池袋～飯能駅間が５００円（大人）、飯能～西武秩父駅間が４００円（大人）。</span></p>
<p><span style="color: #000000;">　３月16日に、ラビューで運行される飯能発の一番列車は、下りの「ちちぶ５号」。池袋発が午前７時半、飯能発は８時11分になり、西武秩父駅に８時51分到着する。なお、ちちぶ５号に限り、池袋～所沢駅間の車内で、乗客に記念グッズが配布される予定。また、この列車内で、同鉄道広報部及び報道関係者が、車内で取材・写真撮影を実施し、撮影された映像などは、そのまま公開される場合がある。</span></p>
<p><span style="color: #000000;">　上りの飯能発の一番列車は、「ちちぶ20号」。午前９時25分に西武秩父駅を発車し、飯能駅発は午前10時５分、10時44分池袋駅着。</span></p>
<p><span style="color: #000000;">　ちちぶ20号での記念グッズ配布や、取材は予定されていない。</span></p>
<p><span style="color: #000000;">　3月16日のラビュー運行開始以降の特急券の発売は、16日午前７時から、西武線特急券発売駅、チケットレスサービス「Ｓｍｏｏｚ」、インターネット予約サービス、ＪＴＢ各店舗などで取り扱う。</span></p>
<p><span style="color: #000000;">　また、同社ではラビューのお披露目イベントや、出発式等の開催も計画しており、今後、詳細は順次発表される。</span></p>
<p><span style="color: #000000;">　イベントやラビューの運転時刻などの詳細は、特設Ｗｅｂサイト<a style="color: #000000;" href="https://www.seiburailway.jp/railways/laview/">https://www.seiburailway.jp/railways/laview/</a>などにアクセス。</span></p>
<p><span style="color: #000000;">　電話での問合せは、西武鉄道お客さまセンター（04・２９９６・２８８８）。</span></p>
		
		<div class="entry-utility">
						<dl class="tag-links">
			<dt>投稿タグ</dt><dd><a href="http://www.bunkashinbun.co.jp/wp/tag/%e3%83%8b%e3%83%a5%e3%83%bc%e3%83%ac%e3%83%83%e3%83%89%e3%82%a2%e3%83%ad%e3%83%bc/" rel="tag">ニューレッドアロー</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e6%96%b0%e5%9e%8b%e7%89%b9%e6%80%a5%e8%bb%8a%e4%b8%a1/" rel="tag">新型特急車両</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e8%a5%bf%e6%ad%a6%e7%b7%9a/" rel="tag">西武線</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e8%a5%bf%e6%ad%a6%e9%89%84%e9%81%93/" rel="tag">西武鉄道</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%ef%bd%8c%ef%bd%81%ef%bd%96%ef%bd%89%ef%bd%85%ef%bd%97/" rel="tag">Ｌａｖｉｅｗ</a></dd>			</dl>
					</div>
		<!-- .entry-utility -->
	</div><!-- .entry-content -->



	<!-- [ .subPostListSection ] -->
	<div class="subPostListSection">
	<h3>関連記事</h3>
	<ul class="child_outer">
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2018/11/02/%e6%b1%a0%e8%a2%8b%e7%b7%9a%e3%81%ab%e6%96%b0%e7%89%b9%e6%80%a5%e3%80%8c%e3%83%a9%e3%83%93%e3%83%a5%e3%83%bc%e3%80%8d%e3%80%80%e4%bb%8a%e3%81%be%e3%81%a7%e8%a6%8b%e3%81%9f%e3%81%93%e3%81%a8%e3%81%ae/">池袋線に新特急「ラビュー」　今まで見たことのない新車両</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2018/11/02/%e6%b1%a0%e8%a2%8b%e7%b7%9a%e3%81%ab%e6%96%b0%e7%89%b9%e6%80%a5%e3%80%8c%e3%83%a9%e3%83%93%e3%83%a5%e3%83%bc%e3%80%8d%e3%80%80%e4%bb%8a%e3%81%be%e3%81%a7%e8%a6%8b%e3%81%9f%e3%81%93%e3%81%a8%e3%81%ae/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/11/1030先頭車両-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="局面ガラス採用の先頭車両" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/11/1030先頭車両-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/11/1030先頭車両-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2018/10/02/%e5%8c%97%e6%ac%a7%e3%81%ae%e5%9b%9b%e5%ad%a3%e3%82%92%e3%82%a4%e3%83%a1%e3%83%bc%e3%82%b8%e3%80%80%e9%a3%af%e8%83%bd%e9%a7%85%e3%80%81%e3%83%aa%e3%83%8b%e3%83%a5%e3%83%bc%e3%82%a2%e3%83%ab%e5%b7%a5/">北欧の四季をイメージ　飯能駅、リニューアル工事開始</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2018/10/02/%e5%8c%97%e6%ac%a7%e3%81%ae%e5%9b%9b%e5%ad%a3%e3%82%92%e3%82%a4%e3%83%a1%e3%83%bc%e3%82%b8%e3%80%80%e9%a3%af%e8%83%bd%e9%a7%85%e3%80%81%e3%83%aa%e3%83%8b%e3%83%a5%e3%83%bc%e3%82%a2%e3%83%ab%e5%b7%a5/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/10/0927駅①-200x200.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="１、２番ホーム、階段付近の完成予想図" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/10/0927駅①-200x200.png 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/10/0927駅①-150x150.png 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/08/01/%e6%97%a5%e6%9c%ac%e4%b8%80%e7%b6%ba%e9%ba%97%e3%81%aa%e5%9c%b0%e5%9f%9f%e7%9b%ae%e6%8c%87%e3%81%99%e3%80%80%e5%a5%a5%e3%82%80%e3%81%95%e3%81%97%e9%a3%af%e8%83%bd%e8%a6%b3%e5%85%89%e5%8d%94%e4%bc%9a/">日本一綺麗な地域目指す　奥むさし飯能観光協会</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/08/01/%e6%97%a5%e6%9c%ac%e4%b8%80%e7%b6%ba%e9%ba%97%e3%81%aa%e5%9c%b0%e5%9f%9f%e7%9b%ae%e6%8c%87%e3%81%99%e3%80%80%e5%a5%a5%e3%82%80%e3%81%95%e3%81%97%e9%a3%af%e8%83%bd%e8%a6%b3%e5%85%89%e5%8d%94%e4%bc%9a/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/08/0724観光協会-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ヘリテイジ飯能で行われた奥むさし飯能観光協会の総会" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/08/0724観光協会-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/08/0724観光協会-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/07/25/%e3%82%b5%e3%82%a4%e3%82%af%e3%83%ab%e3%83%88%e3%83%ac%e3%82%a4%e3%83%b3%e3%81%ae%e9%81%8b%e8%a1%8c%e3%82%92%e3%80%80%e3%81%be%e3%81%a1%e3%81%a5%e3%81%8f%e3%82%8a%e5%8d%94%e3%81%8c%e8%a5%bf%e6%ad%a6/">サイクルトレインの運行を　まちづくり協が西武に要望</a>
		</div><!-- [ /.entryTxtBox ] -->
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/03/22/%e6%9c%89%e6%96%99%e5%ba%a7%e5%b8%ad%e6%8c%87%e5%ae%9a%e5%88%97%e8%bb%8a%e3%80%8c%ef%bd%93%ef%bc%8d%ef%bd%94%ef%bd%92%ef%bd%81%ef%bd%89%ef%bd%8e%e3%80%8d%e3%80%80%e9%a3%af%e8%83%bd%e9%a7%85%e3%81%a7/">有料座席指定列車「Ｓ－ＴＲＡＩＮ」　飯能駅で出発式も</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/03/22/%e6%9c%89%e6%96%99%e5%ba%a7%e5%b8%ad%e6%8c%87%e5%ae%9a%e5%88%97%e8%bb%8a%e3%80%8c%ef%bd%93%ef%bc%8d%ef%bd%94%ef%bd%92%ef%bd%81%ef%bd%89%ef%bd%8e%e3%80%8d%e3%80%80%e9%a3%af%e8%83%bd%e9%a7%85%e3%81%a7/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/03/0316西武鉄道-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="25日から運行開始となる「Ｓ－ＴＲＡＩＮ」" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/03/0316西武鉄道-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/03/0316西武鉄道-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/02/09/%e5%85%ab%e9%ab%98%e7%b7%9a%e3%81%ae%e8%b8%8f%e5%88%87%e6%ad%a9%e9%81%93%e5%ae%8c%e6%88%90%e3%80%80%e6%ad%a9%e8%a1%8c%e8%80%85%e3%81%ae%e6%a8%aa%e6%96%ad%e3%81%8c%e5%ae%89%e5%85%a8%e3%81%ab/">八高線の踏切歩道完成　歩行者の横断が安全に</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/02/09/%e5%85%ab%e9%ab%98%e7%b7%9a%e3%81%ae%e8%b8%8f%e5%88%87%e6%ad%a9%e9%81%93%e5%ae%8c%e6%88%90%e3%80%80%e6%ad%a9%e8%a1%8c%e8%80%85%e3%81%ae%e6%a8%aa%e6%96%ad%e3%81%8c%e5%ae%89%e5%85%a8%e3%81%ab/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/02/0207八高線踏切-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="手前の八高線部分の完成で全面開通した歩道。現在は手前部分も緑色にペインティングされている" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/02/0207八高線踏切-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/02/0207八高線踏切-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
		</ul><!-- [ /.child_outer ] -->
	</div><!-- [ /.subPostListSection ] -->
<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="http://www.bunkashinbun.co.jp/wp/2019/01/31/%e5%b7%9d%e5%86%85%e3%80%81%e3%83%a9%e3%82%b9%e3%83%88%e3%83%a9%e3%83%b3%ef%bc%98%e4%bd%8d%e3%80%80%ef%bc%94%e6%9c%88%e3%81%ab%e3%83%97%e3%83%ad%e8%bb%a2%e5%90%91%e3%81%b8/" rel="prev"><span class="meta-nav">&larr;</span> 川内、ラストラン８位　４月にプロ転向へ</a></div>
	<div class="nav-next"><a href="http://www.bunkashinbun.co.jp/wp/2019/02/06/%e5%bd%a9%e3%81%ae%e5%9b%bd%e8%be%b2%e6%a5%ad%e3%83%bb%e8%be%b2%e6%9d%91%e5%86%99%e7%9c%9f%e5%b1%95%e3%80%80%e9%85%92%e4%ba%95%e3%81%95%e3%82%93%ef%bc%92%e5%b9%b4%e9%80%a3%e7%b6%9a%e5%85%a5%e8%b3%9e/" rel="next">彩の国農業・農村写真展　酒井さん２年連続入賞 <span class="meta-nav">&rarr;</span></a></div>
</div><!-- #nav-below -->
</div>
<!-- [ /#post- ] -->


<div id="comments">





</div><!-- #comments -->



</div>
<!-- [ /#content ] -->

<!-- [ #sideTower ] -->
<div id="sideTower" class="sideTower">
<div class="sideWidget widget widget_weatherhackswidget" id="weatherhackswidget-3"><h3 class="localHead">埼玉西部の天気予報</h3><div class="weather-block" id="weatherhacks-110010"></div></div><div class="sideWidget widget widget_text" id="text-7"><h3 class="localHead">介護・医療現場で活躍できる人材の育成なら</h3>			<div class="textwidget"><a href="http://www.ohkawa.jp/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/04/okawa.jpg"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-21"><h3 class="localHead">最近の紙面</h3>			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/PDF/sample1124.pdf"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/sample.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-27"><h3 class="localHead">地域を活性化している人の体験や知恵を学ぶ</h3>			<div class="textwidget"><a href="http://www.itsu-doko.com/hannogaku-top.htm"><img
src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/03/machinaka.png"></a>

</div>
		</div><div class="sideWidget widget widget_text" id="text-26">			<div class="textwidget"></div>
		</div><div class="sideWidget widget widget_text" id="text-8">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/self_pub_banner2.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-9">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/egao_photo/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/egao_side_banner-1.png"></a></div>
		</div></div>
<!-- [ /#sideTower ] -->
</div>
<!-- [ /#container ] -->

</div><!-- #main -->

<div id="back-top">
<a href="#wrap">
	<img id="pagetop" src="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/res-vektor/images/footer_pagetop.png" alt="PAGETOP" />
</a>
</div>

<!-- [ #footerSection ] -->
<div id="footerSection">

	<div id="pagetop">
	<div id="pagetopInner" class="innerBox">
	<a href="#wrap">PAGETOP</a>
	</div>
	</div>

	<div id="footMenu">
	<div id="footMenuInner" class="innerBox">
	<div class="menu-site_map-container"><ul id="menu-site_map" class="menu"><li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="http://www.bunkashinbun.co.jp/wp/sitemap-page/">サイトマップ</a></li>
</ul></div>	</div>
	</div>

	<!-- [ #footer ] -->
	<div id="footer">
	<!-- [ #footerInner ] -->
	<div id="footerInner" class="innerBox">
		<dl id="footerOutline">
		<dt><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo160-150x53.jpg" alt="文化新聞｜公式サイト｜bunkashinbun.co.jp" /></dt>
		<dd>
		埼玉県飯能市柳町12-10　〒 357-0035<br />
TEL : 042-973-2525 / FAX : 042-974-3379 		</dd>
		</dl>
		<!-- [ #footerSiteMap ] -->
		<div id="footerSiteMap">
<div class="menu-footer_manu-container"><ul id="menu-footer_manu" class="menu"><li id="menu-item-212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-212"><a href="http://www.bunkashinbun.co.jp/wp/">ホーム</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="http://www.bunkashinbun.co.jp/wp/print/">印刷のご案内</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.bunkashinbun.co.jp/wp/%e5%ba%83%e5%91%8a%e3%81%ae%e3%81%94%e6%a1%88%e5%86%85/">広告のご案内</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.bunkashinbun.co.jp/wp/profile/">会社情報</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.bunkashinbun.co.jp/wp/contact/">お問い合せ</a></li>
</ul></div></div>
		<!-- [ /#footerSiteMap ] -->
	</div>
	<!-- [ /#footerInner ] -->
	</div>
	<!-- [ /#footer ] -->

	<!-- [ #siteBottom ] -->
	<div id="siteBottom">
	<div id="siteBottomInner" class="innerBox">
	<div id="copy">Copyright &copy; <a href="http://www.bunkashinbun.co.jp/wp/" rel="home">文化新聞｜公式サイト｜bunkashinbun.co.jp</a> All Rights Reserved.</div><div id="powerd">Powered by <a href="https://ja.wordpress.org/">WordPress</a> &amp; <a href="http://bizvektor.com" target="_blank" title="無料WordPressテーマ BizVektor(ビズベクトル)"> BizVektor Theme</a> by <a href="http://www.vektor-inc.co.jp" target="_blank" title="株式会社ベクトル -ウェブサイト制作・WordPressカスタマイズ- [ 愛知県名古屋市 ]">Vektor,Inc.</a> technology.</div>	</div>
	</div>
	<!-- [ /#siteBottom ] -->
</div>
<!-- [ /#footerSection ] -->
</div>
<!-- [ /#wrap ] -->
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}},"sending":"\u9001\u4fe1\u4e2d ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bv_sliderParams = {"slideshowSpeed":"5000","animation":"slide"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/biz-vektor-min.js?ver=1.8.1' defer='defer'></script>
<script type="text/javascript">
/* <![CDATA[ */
var url = 'http://www.bunkashinbun.co.jp/wp/wp-admin/admin-ajax.php?action=weatherhacks&nonce=5ef58155c4';
jQuery(".weather-block").each(function(){
    var obj = jQuery(this);
    var id = jQuery(this).attr("id").substr("weatherhacks-".length);
    var req = url + '&city=' + id;
    jQuery.get(req, function(data){
        obj.html(data);
    });
});
/* ]]> */
</script>
</body>
</html>