<!DOCTYPE html>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<![endif]-->
<html xmlns:fb="http://ogp.me/ns/fb#" lang="ja">
<head>
<meta charset="UTF-8" />
<title>メッツァの賑わいを市内へ　開業向け、意見交換会 | 文化新聞｜公式サイト｜bunkashinbun.co.jp</title>
<link rel="start" href="http://www.bunkashinbun.co.jp/wp" title="HOME" />
<link rel="alternate" href="http://www.bunkashinbun.co.jp/wp" hreflang="ja" />
<!-- BizVektor v1.8.13 -->

<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1">
<link rel='dns-prefetch' href='//html5shiv.googlecode.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜公式サイト｜bunkashinbun.co.jp &raquo; フィード" href="http://www.bunkashinbun.co.jp/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜公式サイト｜bunkashinbun.co.jp &raquo; コメントフィード" href="http://www.bunkashinbun.co.jp/wp/comments/feed/" />
<meta name="description" content="[caption id="attachment_4264" align="aligncenter" width="640"] 市やメッツァ、商議所、観光協会、商店街関係者などが多数出席した意見交換会[/caption]　11月９日に「メッツァビレッジ」、来年３月16日に「ムーミンバレーパーク」が開業しグランドオープンを迎える「メッツァ」の来場者をどのように市内へ導き、活性化に結びつけるかをテーマに、市主催の「メッツァ開業に向けた賑わい創出に関する意見交換会」が飯能商工会議" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.12"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='weatherhacks-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/wp-weatherhacks/style.css?ver=1455964694' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_common_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/css/bizvektor_common_min.css?ver=20141106' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_Design_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_plugin_sns_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/plugins/sns/style_bizvektor_sns.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_font_awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_web_fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A700%7CLato%3A900%7CAnton&#038;ver=4.6.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//html5shiv.googlecode.com/svn/trunk/html5.js'></script>
<link rel='https://api.w.org/' href='http://www.bunkashinbun.co.jp/wp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bunkashinbun.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='メッツァで竣工式　施設完成、いよいよオープン間近に' href='http://www.bunkashinbun.co.jp/wp/2018/10/03/%e3%83%a1%e3%83%83%e3%83%84%e3%82%a1%e3%81%a7%e7%ab%a3%e5%b7%a5%e5%bc%8f%e3%80%80%e6%96%bd%e8%a8%ad%e5%ae%8c%e6%88%90%e3%80%81%e3%81%84%e3%82%88%e3%81%84%e3%82%88%e3%82%aa%e3%83%bc%e3%83%97%e3%83%b3/' />
<link rel="canonical" href="http://www.bunkashinbun.co.jp/wp/2018/10/05/%e3%83%a1%e3%83%83%e3%83%84%e3%82%a1%e3%81%ae%e8%b3%91%e3%82%8f%e3%81%84%e3%82%92%e5%b8%82%e5%86%85%e3%81%b8%e3%80%80%e9%96%8b%e6%a5%ad%e5%90%91%e3%81%91%e3%80%81%e6%84%8f%e8%a6%8b%e4%ba%a4%e6%8f%9b/" />
<link rel='shortlink' href='http://www.bunkashinbun.co.jp/wp/?p=4262' />
<link rel="alternate" type="application/json+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2018%2F10%2F05%2F%25e3%2583%25a1%25e3%2583%2583%25e3%2583%2584%25e3%2582%25a1%25e3%2581%25ae%25e8%25b3%2591%25e3%2582%258f%25e3%2581%2584%25e3%2582%2592%25e5%25b8%2582%25e5%2586%2585%25e3%2581%25b8%25e3%2580%2580%25e9%2596%258b%25e6%25a5%25ad%25e5%2590%2591%25e3%2581%2591%25e3%2580%2581%25e6%2584%258f%25e8%25a6%258b%25e4%25ba%25a4%25e6%258f%259b%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2018%2F10%2F05%2F%25e3%2583%25a1%25e3%2583%2583%25e3%2583%2584%25e3%2582%25a1%25e3%2581%25ae%25e8%25b3%2591%25e3%2582%258f%25e3%2581%2584%25e3%2582%2592%25e5%25b8%2582%25e5%2586%2585%25e3%2581%25b8%25e3%2580%2580%25e9%2596%258b%25e6%25a5%25ad%25e5%2590%2591%25e3%2581%2591%25e3%2580%2581%25e6%2584%258f%25e8%25a6%258b%25e4%25ba%25a4%25e6%258f%259b%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/japan-tenki/style.css"><!-- [ BizVektor OGP ] -->
<meta property="og:site_name" content="文化新聞｜公式サイト｜bunkashinbun.co.jp" />
<meta property="og:url" content="http://www.bunkashinbun.co.jp/wp/2018/10/05/%e3%83%a1%e3%83%83%e3%83%84%e3%82%a1%e3%81%ae%e8%b3%91%e3%82%8f%e3%81%84%e3%82%92%e5%b8%82%e5%86%85%e3%81%b8%e3%80%80%e9%96%8b%e6%a5%ad%e5%90%91%e3%81%91%e3%80%81%e6%84%8f%e8%a6%8b%e4%ba%a4%e6%8f%9b/" />
<meta property="fb:app_id" content="" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/10/1002意見交換-1024x657.jpg" />
<meta property="og:title" content="メッツァの賑わいを市内へ　開業向け、意見交換会 | 文化新聞｜公式サイト｜bunkashinbun.co.jp" />
<meta property="og:description" content="[caption id=&quot;attachment_4264&quot; align=&quot;aligncenter&quot; width=&quot;640&quot;] 市やメッツァ、商議所、観光協会、商店街関係者などが多数出席した意見交換会[/caption] 　11月９日に「メッツァビレッジ」、来年３月16日に「ムーミンバレーパーク」が開業しグランドオープンを迎える「メッツァ」の来場者をどのように市内へ導き、活性化に結びつけるかをテーマに、市主催の「メッツァ開業に向けた賑わい創出に関する意見交換会」が飯能商工会議" />
<!-- [ /BizVektor OGP ] -->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2_oldie.css" />
<![endif]-->
<link rel="pingback" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php" />
<style type="text/css">
/*-------------------------------------------*/
/*	menu divide
/*-------------------------------------------*/
@media (min-width: 970px) {
#gMenu .menu > li { width:158px; text-align:center; }
#gMenu .menu > li.current_menu_item,
#gMenu .menu > li.current-menu-item,
#gMenu .menu > li.current-menu-ancestor,
#gMenu .menu > li.current_page_item,
#gMenu .menu > li.current_page_ancestor,
#gMenu .menu > li.current-page-ancestor { width:159px; }
}
</style>
<!--[if lte IE 8]>
<style type="text/css">
#gMenu .menu li { width:158px; text-align:center; }
#gMenu .menu li.current_page_item,
#gMenu .menu li.current_page_ancestor { width:159px; }
</style>
<![endif]-->
<style type="text/css">
/*-------------------------------------------*/
/*	font
/*-------------------------------------------*/
h1,h2,h3,h4,h4,h5,h6,#header #site-title,#pageTitBnr #pageTitInner #pageTit,#content .leadTxt,#sideTower .localHead {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
#pageTitBnr #pageTitInner #pageTit { font-weight:lighter; }
#gMenu .menu li a strong {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
</style>
<link rel="stylesheet" href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/style.css" type="text/css" media="all" />
<style type="text/css">
/*標準フォント*/
body{
font-size:90%;
font-family:"メイリオ", sans-serif;
 }

/*文化ライブラリーテーブル*/
.bunka_lib{
 width: 100%;
 border-collapse: collapse;
 }
 .bunka_lib th{
 width: 20%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
.bunka_lib td{
 padding: 6px 10px;
 text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*笑顔写真テーブル*/
table#egao{
 width: 70%;
 border-collapse: collapse;
 }
table#egao th{
 width: 33.3%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#egao td{
 padding: 6px;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*広告料金テーブル*/
table#ad{
 width: 80%;
 border-collapse: collapse;
 }
table#ad th{
 width: 50%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#ad td{
 padding: 6px;
text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*サイドバーマージン*/
#sideTower .sideWidget {
    margin: 0 0 5px;
}
/*メインコンテンツ*/
#main #container {
    padding-top: 20px;
}




dl#co_pro {
width:100%;
height:100%;
font-size:90%;
}
dl#co_pro dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_pro dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}
dl#co_pro dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_pro dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}

dl#co_his {
width:100%;
height:100%;
font-size:90%;
}
dl#co_his dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_his dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
}
dl#co_his dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_his dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
}

.panel-grid-cell .widget-title{
border-bottom:1px solid #CCCCCC;
}

.sideTower .sideWidget h4 {
border-left:none;
padding: 4px 0px 2px 0px;
}

#sideTower .sideWidget h4 {
    clear: both;
    font-size: 14px;
    margin: 0px 0px 15px;
    padding: 4px 0px 2px 0px;
    border-left-style: solid;
    border-left-width: 0;
    background-color: #f5f5f5;
}
.box{
width:auto;
height:auto;
padding:1.5em 1.2em 1em 1.2em;
border:5px solid #ECB9B9;
margin-bottom:40px;
}
.box:after{
content: "."; 
display: block; 
height: 0; 
font-size:0;	
clear: both; 
visibility:hidden;
}
.inbox_left{
float:left;
width:30%;
height:auto;
margin-right:1.5em;
}</style>
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-74007504-1']);
  _gaq.push(['_trackPageview']);
    (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>

<body class="single single-post postid-4262 single-format-standard two-column right-sidebar">

<div id="fb-root"></div>

<div id="wrap">

<!--[if lte IE 8]>
<div id="eradi_ie_box">
<div class="alert_title">ご利用の Internet Exproler は古すぎます。</div>
<p>このウェブサイトはあなたがご利用の Internet Explorer をサポートしていないため、正しく表示・動作しません。<br />
古い Internet Exproler はセキュリティーの問題があるため、新しいブラウザに移行する事が強く推奨されています。<br />
最新の Internet Exproler を利用するか、<a href="https://www.google.co.jp/chrome/browser/index.html" target="_blank">Chrome</a> や <a href="https://www.mozilla.org/ja/firefox/new/" target="_blank">Firefox</a> など、より早くて快適なブラウザをご利用ください。</p>
</div>
<![endif]-->

<!-- [ #headerTop ] -->
<div id="headerTop">
<div class="innerBox">
<div id="site-description">飯能・日高・入間の地域情報発信　</div>
</div>
</div><!-- [ /#headerTop ] -->

<!-- [ #header ] -->
<div id="header">
<div id="headerInner" class="innerBox">
<!-- [ #headLogo ] -->
<div id="site-title">
<a href="http://www.bunkashinbun.co.jp/wp/" title="文化新聞｜公式サイト｜bunkashinbun.co.jp" rel="home">
<img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo_copy450.jpg" alt="文化新聞｜公式サイト｜bunkashinbun.co.jp" /></a>
</div>
<!-- [ /#headLogo ] -->

<!-- [ #headContact ] -->
<div id="headContact" class="itemClose" onclick="showHide('headContact');"><div id="headContactInner">
<div id="headContactTxt">------お気軽にお問い合せください------</div>
<div id="headContactTel">TEL 042-973-2525</div>
<div id="headContactTime">受付時間：8:30 - 17:30 [ 土・日・祝除く ]</div>
</div></div><!-- [ /#headContact ] -->

</div>
<!-- #headerInner -->
</div>
<!-- [ /#header ] -->


<!-- [ #gMenu ] -->
<div id="gMenu" class="itemClose">
<div id="gMenuInner" class="innerBox">
<h3 class="assistive-text" onclick="showHide('gMenu');"><span>MENU</span></h3>
<div class="skip-link screen-reader-text">
	<a href="#content" title="メニューを飛ばす">メニューを飛ばす</a>
</div>
<div class="menu-heade_navi-container"><ul id="menu-heade_navi" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.bunkashinbun.co.jp/wp/"><strong>ホーム</strong><span>Top Page</span></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunka_lib/"><strong>文化ライブラリー</strong><span>Bunka Library</span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunspo/"><strong>ぶんスポ</strong><span>Bun-Spo</span></a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/print/"><strong>印刷のご案内</strong><span>Print</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><strong>自費出版</strong><span>Self-publishing</span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/contact/"><strong>お問い合せ</strong><span>Contact</span></a></li>
</ul></div>
</div><!-- [ /#gMenuInner ] -->
</div>
<!-- [ /#gMenu ] -->


<div id="pageTitBnr">
<div class="innerBox">
<div id="pageTitInner">
<div id="pageTit">
最近のニュース</div>
</div><!-- [ /#pageTitInner ] -->
</div>
</div><!-- [ /#pageTitBnr ] -->
<!-- [ #panList ] -->
<div id="panList">
<div id="panListInner" class="innerBox">
<ul><li id="panHome"><a href="http://www.bunkashinbun.co.jp/wp"><span>HOME</span></a> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">最近のニュース</span> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.bunkashinbun.co.jp/wp/category/%e3%81%9d%e3%81%ae%e4%bb%96/" itemprop="url"><span itemprop="title">その他←過去のその他のニュース</span></a> &raquo; </li><li><span>メッツァの賑わいを市内へ　開業向け、意見交換会</span></li></ul></div>
</div>
<!-- [ /#panList ] -->

<div id="main">
<!-- [ #container ] -->
<div id="container" class="innerBox">
	<!-- [ #content ] -->
	<div id="content" class="content">

<!-- [ #post- ] -->
<div id="post-4262" class="post-4262 post type-post status-publish format-standard has-post-thumbnail hentry category-1 tag-1716 tag-1715 tag-3848 tag-183 tag-439">
		<h1 class="entryPostTitle entry-title">メッツァの賑わいを市内へ　開業向け、意見交換会</h1>
	<div class="entry-meta">
<span class="published">投稿日 : 2018年10月5日</span>
<span class="updated entry-meta-items">最終更新日時 : 2018年10月5日</span>
<span class="vcard author entry-meta-items">作成者 : <span class="fn">bunkawp-admin</span></span>
<span class="tags entry-meta-items">カテゴリー :  <a href="http://www.bunkashinbun.co.jp/wp/category/%e3%81%9d%e3%81%ae%e4%bb%96/" rel="tag">その他←過去のその他のニュース</a></span>
</div>
<!-- .entry-meta -->	<div class="entry-content post-content">
		<div id="attachment_4264" style="width: 650px" class="wp-caption aligncenter"><img class="size-large wp-image-4264" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/10/1002意見交換-1024x657.jpg" alt="市やメッツァ、商議所、観光協会、商店街関係者などが多数出席した意見交換会" width="640" height="411" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/10/1002意見交換-1024x657.jpg 1024w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/10/1002意見交換-300x193.jpg 300w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/10/1002意見交換-768x493.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text"><span style="color: #000000;"><strong>市やメッツァ、商議所、観光協会、商店街関係者などが多数出席した意見交換会</strong></span></p></div>
<p><span style="color: #000000;">　11月９日に「メッツァビレッジ」、来年３月16日に「ムーミンバレーパーク」が開業しグランドオープンを迎える「メッツァ」の来場者をどのように市内へ導き、活性化に結びつけるかをテーマに、市主催の「メッツァ開業に向けた賑わい創出に関する意見交換会」が飯能商工会議所３階で開かれた。会場には大久保勝市長をはじめ市やメッツァ関係者、飯能商工会議所（矢島巌会頭）、奥むさし飯能観光協会（古島照夫会長）、商店街や事業所関係者などが多数出席し、メッツァとの連携や経済発展に向けた市の取り組みの説明や意見交換が行われた。意見交換では、情報共有のための関係者による組織結成の必要性、レンタサイクルの活用、メッツァと市内事業所との相互サービスの実施などが挙がった。</span></p>
<p><span style="color: #000000;">　会でははじめに、大久保市長がメッツァ開業と市の活性化への思いを吐露。「かつて消滅可能性都市というレッテルを張られた飯能で今、夢のあるメッツァが現実になろうとしている。多くの都市が手を挙げた中、誘致に成功し、地元企業をはじめ多く方々のご協力を頂き、困難を乗り越えオープンが決まった。消滅させない、飯能を日本一にするという啖呵を切った市長の責任として、まずは市民に幸せをもたらすことが第一。人が大勢来るということは必ず経済が回る。皆さんにしっかりと潤沢なお金を稼いで頂きたい」。</span></p>
<p><span style="color: #000000;">　そして、「これからも私が陣頭指揮を執り、ムーミンだけではなく、飯能独自の観光にもしっかり力を入れていきたい。民間の繁栄は市の繁栄、市の繁栄は市民の幸せに繋がる。これが地方創生と考える。ぜひ思いを共有して頂き、オール飯能態勢で受け入れをして頂きたい」と呼びかけた。</span></p>
<p><span style="color: #000000;">　続いて飯能商工会議所の矢島巌会頭が挨拶、また、西武鉄道の若林久社長からのビデオメッセージが上映され、矢島会頭は「メッツァ来場者を市内へ誘導し、商店街や事業所、市民のプラスになるように、皆さんと力を合わせて知恵を絞りたい」。</span></p>
<p><span style="color: #000000;">　若林社長は市の玄関口として来訪者を迎えるため、フィンランドのデザインを採用した飯能駅リニューアル工事の計画などを紹介し、メッツァプロジェクトへの応援を約束した。</span></p>
<p><span style="color: #000000;">　その後、ムーミン物語社事業推進役の大林久人さんがメッツァの概要を改めて説明し、メッツァのターゲット層は小さな子どものいる家族や社会人女性などで「自然豊かなメッツァで北欧のライフスタイルを体験して頂き、心にゆとりを持ち日常へ帰って頂く」として各施設の魅力を紹介。</span></p>
<p><span style="color: #000000;">　駐車場スペースは約１１００台あり、「バスロータリーを大きく取ってあり、バス会社の協力を頂き増便を予定している。飯能に来たお客様が駅からメッツァまで不便なく行ける環境は整っている」。</span></p>
<p><span style="color: #000000;">　また、「ムーミンは人気があるのかと良く聞かれるが、昔のテレビでやっていたムーミンのデザインから、トーベ・ヤンソンの原画を用いたデザインへと大きく変えたことにより、大人の女性をターゲットとした市場を開拓し人気を伸ばしている。ムーミンキャラクターの世界の売り上げの46％は日本」と紹介。</span></p>
<p><span style="color: #000000;">　ムーミンバレーパークで最も規模の大きい地上３階建ての展示施設「コケムス」のショップでは、「オープンすると世界最大のムーミンショップとなり、販売商品の約５割はここでしか手に入らないオリジナルグッズを扱う予定」と述べた。</span></p>
<p><span style="color: #000000;">　飯能市からは、新井洋一郎企画部長がメッツァ誘致の経緯を振り返り、メッツァ開設による効果や市内への誘客に向けた連携などについて市の方針を説明した。</span></p>
<p><span style="color: #000000;">　メッツァに伴う効果については、地元共同企業体への建設工事発注、西川材の使用、市民の優先雇用、物販・飲食の市内からの調達、市内事業者の出店、市や市内団体との事業・イベント連携、誰もが無料で利用できる公園的機能（メッツァビレッジ）を挙げ、現在、市民優待の方法についてメッツァ側と協議を進めているとした。</span></p>
<p><span style="color: #000000;">　また、「都市回廊空間の構築と市内魅力アップ」として、メッツァ周辺、飯能河原・天覧山周辺、トーベ・ヤンソンあけぼの子どもの森公園を、駅周辺の中心市街地を三角形のように取り囲んだ観光拠点とし、割岩橋ライトアップや河川の商業利用、博物館のビジターセンター化、あけぼの公園のカフェ運営やライトアップなど各拠点を磨き上げてより多くの人に魅力を訴えていくとした。</span></p>
<p><span style="color: #000000;">　今後、メッツァの経済効果を市内に波及させていくため、飯能駅発着のシャトルバスの運行、中山からメッツァへの観光ハイキング道の整備、メッツァ内での飯能観光ＰＲ、ムーミンバレーパーク公式ガイドブックへの飯能特集記事の掲載などを通じてメッツァから市内への誘客を図り、新たな人の流れの創出や消費拡大に向け、市内観光のモデルコースづくりやタクシーを活用した周遊観光、新規集客イベントの開催、メッツァ入場券の半券を活用したサービスの実施、外国人観光客対策としてのカード決済やコミュニケーションツールの向上などの例を挙げた。</span></p>
<p><span style="color: #000000;">　説明後、メッツァ来場者を市内に導く方策について意見交換が行われ、出席者からは「商店街としてもメッツァに来た人々に市内で買い物をしてもらいたいと思っているが、メッツァに関してなかなか情報が得られないのが現状。市とメッツァ関係者を交えた組織を作り、情報を共有していくことができないか」「交通手段の一つとしてレンタサイクルを活用してはどうか」「メッツァの半券を活用するという説明があったが、飯能で買い物をした人がメッツァに行くとサービスを受けられるといった相互連携をしてはどうか」といった意見が挙がり、大久保市長は「頂戴した意見をしっかりと受け止め、対応させて頂く」と述べた。</span></p>
		
		<div class="entry-utility">
						<dl class="tag-links">
			<dt>投稿タグ</dt><dd><a href="http://www.bunkashinbun.co.jp/wp/tag/%e3%83%a0%e3%83%bc%e3%83%9f%e3%83%b3%e3%83%90%e3%83%ac%e3%83%bc%e3%83%91%e3%83%bc%e3%82%af/" rel="tag">ムーミンバレーパーク</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e3%83%a1%e3%83%83%e3%83%84%e3%82%a1%e3%83%93%e3%83%ac%e3%83%83%e3%82%b8/" rel="tag">メッツァビレッジ</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e5%95%86%e5%ba%97%e8%a1%97/" rel="tag">商店街</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e6%84%8f%e8%a6%8b%e4%ba%a4%e6%8f%9b%e4%bc%9a/" rel="tag">意見交換会</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e9%a3%af%e8%83%bd%e5%95%86%e5%b7%a5%e4%bc%9a%e8%ad%b0%e6%89%80/" rel="tag">飯能商工会議所</a></dd>			</dl>
					</div>
		<!-- .entry-utility -->
	</div><!-- .entry-content -->



	<!-- [ .subPostListSection ] -->
	<div class="subPostListSection">
	<h3>関連記事</h3>
	<ul class="child_outer">
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2018/10/03/%e3%83%a1%e3%83%83%e3%83%84%e3%82%a1%e3%81%a7%e7%ab%a3%e5%b7%a5%e5%bc%8f%e3%80%80%e6%96%bd%e8%a8%ad%e5%ae%8c%e6%88%90%e3%80%81%e3%81%84%e3%82%88%e3%81%84%e3%82%88%e3%82%aa%e3%83%bc%e3%83%97%e3%83%b3/">メッツァで竣工式　施設完成、いよいよオープン間近に</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2018/10/03/%e3%83%a1%e3%83%83%e3%83%84%e3%82%a1%e3%81%a7%e7%ab%a3%e5%b7%a5%e5%bc%8f%e3%80%80%e6%96%bd%e8%a8%ad%e5%ae%8c%e6%88%90%e3%80%81%e3%81%84%e3%82%88%e3%81%84%e3%82%88%e3%82%aa%e3%83%bc%e3%83%97%e3%83%b3/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/10/1003メッツァ-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="メッツァビレッジをバックに左から玉井社長、大久保市長、オルパナ大使、ハースト社長、大塚代議士" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/10/1003メッツァ-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/10/1003メッツァ-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2018/09/07/%e5%88%b6%e6%9c%8d%e3%83%87%e3%82%b6%e3%82%a4%e3%83%b3%e3%81%8c%e6%b1%ba%e5%ae%9a%e3%80%80%e3%83%a0%e3%83%bc%e3%83%9f%e3%83%b3%e3%83%90%e3%83%ac%e3%83%bc%e3%83%91%e3%83%bc%e3%82%af/">制服デザインが決定　ムーミンバレーパーク</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2018/09/07/%e5%88%b6%e6%9c%8d%e3%83%87%e3%82%b6%e3%82%a4%e3%83%b3%e3%81%8c%e6%b1%ba%e5%ae%9a%e3%80%80%e3%83%a0%e3%83%bc%e3%83%9f%e3%83%b3%e3%83%90%e3%83%ac%e3%83%bc%e3%83%91%e3%83%bc%e3%82%af/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/09/0903イメージ-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ムーミンバレーパークの制服イメージ
© Moomin Characters™" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/09/0903イメージ-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/09/0903イメージ-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2018/08/17/%e6%9d%a5%e5%b9%b4%ef%bc%93%e6%9c%8816%e6%97%a5%e3%81%ab%e9%96%8b%e6%a5%ad%e6%b1%ba%e5%ae%9a%e3%80%80%e3%83%a0%e3%83%bc%e3%83%9f%e3%83%b3%e3%83%90%e3%83%ac%e3%83%bc%e3%83%91%e3%83%bc%e3%82%af/">来年３月16日に開業決定　ムーミンバレーパーク</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2018/08/17/%e6%9d%a5%e5%b9%b4%ef%bc%93%e6%9c%8816%e6%97%a5%e3%81%ab%e9%96%8b%e6%a5%ad%e6%b1%ba%e5%ae%9a%e3%80%80%e3%83%a0%e3%83%bc%e3%83%9f%e3%83%b3%e3%83%90%e3%83%ac%e3%83%bc%e3%83%91%e3%83%bc%e3%82%af/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/08/0810ムーミン-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="「ムーミンの日の集い」会場で来場者を迎えたムーミンファミリー
© Moomin Characters™" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/08/0810ムーミン-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/08/0810ムーミン-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2018/06/25/%e6%96%b0%e4%bc%9a%e9%a4%a8%e8%a8%ad%e8%a8%88%e6%a5%ad%e8%80%85%e5%80%99%e8%a3%9c%e3%82%92%e9%81%b8%e5%87%ba%e3%80%80%e3%80%8c%e5%88%86%e6%a3%9f%e5%9e%8b%e3%81%a7%e8%a1%97%e4%b8%a6%e3%81%bf%e5%bd%a2/">新会館設計業者候補を選出　「分棟型で街並み形成に優れる」</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2018/06/25/%e6%96%b0%e4%bc%9a%e9%a4%a8%e8%a8%ad%e8%a8%88%e6%a5%ad%e8%80%85%e5%80%99%e8%a3%9c%e3%82%92%e9%81%b8%e5%87%ba%e3%80%80%e3%80%8c%e5%88%86%e6%a3%9f%e5%9e%8b%e3%81%a7%e8%a1%97%e4%b8%a6%e3%81%bf%e5%bd%a2/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/06/商工会館-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="最優秀者が提案した新会館イメージ" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/06/商工会館-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/06/商工会館-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2018/06/20/%e6%96%b0%e4%bc%9a%e9%a4%a8%e5%bb%ba%e8%a8%ad%e3%81%a7%e6%9c%80%e7%b5%82%e5%af%a9%e6%9f%bb%e4%bc%9a%e3%80%80%e5%a4%a7%e9%80%9a%e3%82%8a%e3%81%ae%e7%94%ba%e4%b8%a6%e3%81%bf%e6%84%8f%e8%ad%98%e3%81%97/">新会館建設で最終審査会　大通りの町並み意識し建物提案</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2018/06/20/%e6%96%b0%e4%bc%9a%e9%a4%a8%e5%bb%ba%e8%a8%ad%e3%81%a7%e6%9c%80%e7%b5%82%e5%af%a9%e6%9f%bb%e4%bc%9a%e3%80%80%e5%a4%a7%e9%80%9a%e3%82%8a%e3%81%ae%e7%94%ba%e4%b8%a6%e3%81%bf%e6%84%8f%e8%ad%98%e3%81%97/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/06/0612会議所プレゼン-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="会議所で行われた最終審査会の様子" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/06/0612会議所プレゼン-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/06/0612会議所プレゼン-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox">
		<a href="http://www.bunkashinbun.co.jp/wp/2018/06/04/%ef%bc%92%e6%ac%a1%e5%af%a9%e6%9f%bb%e3%81%a7%e5%8f%97%e6%b3%a8%e5%80%99%e8%a3%9c%e6%b1%ba%e5%ae%9a%e3%80%80%e5%95%86%e5%b7%a5%e4%bc%9a%e8%ad%b0%e6%89%80%e3%81%ae%e6%96%b0%e4%bc%9a%e9%a4%a8%e5%bb%ba/">２次審査で受注候補決定　商工会議所の新会館建設</a>
		</div><!-- [ /.entryTxtBox ] -->
				</li>
		</ul><!-- [ /.child_outer ] -->
	</div><!-- [ /.subPostListSection ] -->
<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="http://www.bunkashinbun.co.jp/wp/2018/10/03/%e3%83%a1%e3%83%83%e3%83%84%e3%82%a1%e3%81%a7%e7%ab%a3%e5%b7%a5%e5%bc%8f%e3%80%80%e6%96%bd%e8%a8%ad%e5%ae%8c%e6%88%90%e3%80%81%e3%81%84%e3%82%88%e3%81%84%e3%82%88%e3%82%aa%e3%83%bc%e3%83%97%e3%83%b3/" rel="prev"><span class="meta-nav">&larr;</span> メッツァで竣工式　施設完成、いよいよオープン間近に</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-below -->
</div>
<!-- [ /#post- ] -->


<div id="comments">





</div><!-- #comments -->



</div>
<!-- [ /#content ] -->

<!-- [ #sideTower ] -->
<div id="sideTower" class="sideTower">
<div class="sideWidget widget widget_weatherhackswidget" id="weatherhackswidget-3"><h3 class="localHead">埼玉西部の天気予報</h3><div class="weather-block" id="weatherhacks-110010"></div></div><div class="sideWidget widget widget_text" id="text-7"><h3 class="localHead">介護・医療現場で活躍できる人材の育成なら</h3>			<div class="textwidget"><a href="http://www.ohkawa.jp/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/04/okawa.jpg"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-21"><h3 class="localHead">最近の紙面</h3>			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/PDF/sample1124.pdf"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/sample.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-27"><h3 class="localHead">地域を活性化している人の体験や知恵を学ぶ</h3>			<div class="textwidget"><a href="http://www.itsu-doko.com/hannogaku-top.htm"><img
src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/03/machinaka.png"></a>

</div>
		</div><div class="sideWidget widget widget_text" id="text-26">			<div class="textwidget"></div>
		</div><div class="sideWidget widget widget_text" id="text-8">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/self_pub_banner2.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-9">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/egao_photo/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/egao_side_banner-1.png"></a></div>
		</div></div>
<!-- [ /#sideTower ] -->
</div>
<!-- [ /#container ] -->

</div><!-- #main -->

<div id="back-top">
<a href="#wrap">
	<img id="pagetop" src="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/res-vektor/images/footer_pagetop.png" alt="PAGETOP" />
</a>
</div>

<!-- [ #footerSection ] -->
<div id="footerSection">

	<div id="pagetop">
	<div id="pagetopInner" class="innerBox">
	<a href="#wrap">PAGETOP</a>
	</div>
	</div>

	<div id="footMenu">
	<div id="footMenuInner" class="innerBox">
	<div class="menu-site_map-container"><ul id="menu-site_map" class="menu"><li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="http://www.bunkashinbun.co.jp/wp/sitemap-page/">サイトマップ</a></li>
</ul></div>	</div>
	</div>

	<!-- [ #footer ] -->
	<div id="footer">
	<!-- [ #footerInner ] -->
	<div id="footerInner" class="innerBox">
		<dl id="footerOutline">
		<dt><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo160-150x53.jpg" alt="文化新聞｜公式サイト｜bunkashinbun.co.jp" /></dt>
		<dd>
		埼玉県飯能市柳町12-10　〒 357-0035<br />
TEL : 042-973-2525 / FAX : 042-974-3379 		</dd>
		</dl>
		<!-- [ #footerSiteMap ] -->
		<div id="footerSiteMap">
<div class="menu-footer_manu-container"><ul id="menu-footer_manu" class="menu"><li id="menu-item-212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-212"><a href="http://www.bunkashinbun.co.jp/wp/">ホーム</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="http://www.bunkashinbun.co.jp/wp/print/">印刷のご案内</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.bunkashinbun.co.jp/wp/%e5%ba%83%e5%91%8a%e3%81%ae%e3%81%94%e6%a1%88%e5%86%85/">広告のご案内</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.bunkashinbun.co.jp/wp/profile/">会社情報</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.bunkashinbun.co.jp/wp/contact/">お問い合せ</a></li>
</ul></div></div>
		<!-- [ /#footerSiteMap ] -->
	</div>
	<!-- [ /#footerInner ] -->
	</div>
	<!-- [ /#footer ] -->

	<!-- [ #siteBottom ] -->
	<div id="siteBottom">
	<div id="siteBottomInner" class="innerBox">
	<div id="copy">Copyright &copy; <a href="http://www.bunkashinbun.co.jp/wp/" rel="home">文化新聞｜公式サイト｜bunkashinbun.co.jp</a> All Rights Reserved.</div><div id="powerd">Powered by <a href="https://ja.wordpress.org/">WordPress</a> &amp; <a href="http://bizvektor.com" target="_blank" title="無料WordPressテーマ BizVektor(ビズベクトル)"> BizVektor Theme</a> by <a href="http://www.vektor-inc.co.jp" target="_blank" title="株式会社ベクトル -ウェブサイト制作・WordPressカスタマイズ- [ 愛知県名古屋市 ]">Vektor,Inc.</a> technology.</div>	</div>
	</div>
	<!-- [ /#siteBottom ] -->
</div>
<!-- [ /#footerSection ] -->
</div>
<!-- [ /#wrap ] -->
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}},"sending":"\u9001\u4fe1\u4e2d ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bv_sliderParams = {"slideshowSpeed":"5000","animation":"slide"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/biz-vektor-min.js?ver=1.8.1' defer='defer'></script>
<script type="text/javascript">
/* <![CDATA[ */
var url = 'http://www.bunkashinbun.co.jp/wp/wp-admin/admin-ajax.php?action=weatherhacks&nonce=684d703584';
jQuery(".weather-block").each(function(){
    var obj = jQuery(this);
    var id = jQuery(this).attr("id").substr("weatherhacks-".length);
    var req = url + '&city=' + id;
    jQuery.get(req, function(data){
        obj.html(data);
    });
});
/* ]]> */
</script>
</body>
</html>