<!DOCTYPE html>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<![endif]-->
<html xmlns:fb="http://ogp.me/ns/fb#" lang="ja">
<head>
<meta charset="UTF-8" />
<title>コミュニティ・スクール基盤に小中一貫教育　教育総合会議で基本方針案 | 文化新聞｜公式サイト｜bunkashinbun.co.jp</title>
<link rel="start" href="http://www.bunkashinbun.co.jp/wp" title="HOME" />
<link rel="alternate" href="http://www.bunkashinbun.co.jp/wp" hreflang="ja" />
<!-- BizVektor v1.8.13 -->

<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1">
<link rel='dns-prefetch' href='//html5shiv.googlecode.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜公式サイト｜bunkashinbun.co.jp &raquo; フィード" href="http://www.bunkashinbun.co.jp/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜公式サイト｜bunkashinbun.co.jp &raquo; コメントフィード" href="http://www.bunkashinbun.co.jp/wp/comments/feed/" />
<meta name="description" content="[caption id="attachment_4172" align="aligncenter" width="640"] 総合教育会議で挨拶する谷ケ﨑市長[/caption]　日高市の平成30年度総合教育会議がこのほど、同市役所で開かれ、谷ケ﨑照雄市長、中村一夫教育長、教育委員が「日高市における小中一貫教育」について意見を交わした。市教委事務局からは、市の特色を生かした「地域とともに歩む学校」を作り「児童生徒の確かな学力と自立する力の育成」を図るため、学校と保護者、地" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.12"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='weatherhacks-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/wp-weatherhacks/style.css?ver=1455964694' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_common_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/css/bizvektor_common_min.css?ver=20141106' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_Design_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_plugin_sns_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/plugins/sns/style_bizvektor_sns.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_font_awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_web_fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A700%7CLato%3A900%7CAnton&#038;ver=4.6.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//html5shiv.googlecode.com/svn/trunk/html5.js'></script>
<link rel='https://api.w.org/' href='http://www.bunkashinbun.co.jp/wp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bunkashinbun.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='西川材の「はしらベンチ」　乾燥中の住宅用木材使用' href='http://www.bunkashinbun.co.jp/wp/2018/08/08/%e8%a5%bf%e5%b7%9d%e6%9d%90%e3%81%ae%e3%80%8c%e3%81%af%e3%81%97%e3%82%89%e3%83%99%e3%83%b3%e3%83%81%e3%80%8d%e3%80%80%e4%b9%be%e7%87%a5%e4%b8%ad%e3%81%ae%e4%bd%8f%e5%ae%85%e7%94%a8%e6%9c%a8%e6%9d%90/' />
<link rel="canonical" href="http://www.bunkashinbun.co.jp/wp/2018/08/09/%e3%82%b3%e3%83%9f%e3%83%a5%e3%83%8b%e3%83%86%e3%82%a3%e3%83%bb%e3%82%b9%e3%82%af%e3%83%bc%e3%83%ab%e5%9f%ba%e7%9b%a4%e3%81%ab%e5%b0%8f%e4%b8%ad%e4%b8%80%e8%b2%ab%e6%95%99%e8%82%b2%e3%80%80%e6%95%99/" />
<link rel='shortlink' href='http://www.bunkashinbun.co.jp/wp/?p=4171' />
<link rel="alternate" type="application/json+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2018%2F08%2F09%2F%25e3%2582%25b3%25e3%2583%259f%25e3%2583%25a5%25e3%2583%258b%25e3%2583%2586%25e3%2582%25a3%25e3%2583%25bb%25e3%2582%25b9%25e3%2582%25af%25e3%2583%25bc%25e3%2583%25ab%25e5%259f%25ba%25e7%259b%25a4%25e3%2581%25ab%25e5%25b0%258f%25e4%25b8%25ad%25e4%25b8%2580%25e8%25b2%25ab%25e6%2595%2599%25e8%2582%25b2%25e3%2580%2580%25e6%2595%2599%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2018%2F08%2F09%2F%25e3%2582%25b3%25e3%2583%259f%25e3%2583%25a5%25e3%2583%258b%25e3%2583%2586%25e3%2582%25a3%25e3%2583%25bb%25e3%2582%25b9%25e3%2582%25af%25e3%2583%25bc%25e3%2583%25ab%25e5%259f%25ba%25e7%259b%25a4%25e3%2581%25ab%25e5%25b0%258f%25e4%25b8%25ad%25e4%25b8%2580%25e8%25b2%25ab%25e6%2595%2599%25e8%2582%25b2%25e3%2580%2580%25e6%2595%2599%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/japan-tenki/style.css"><!-- [ BizVektor OGP ] -->
<meta property="og:site_name" content="文化新聞｜公式サイト｜bunkashinbun.co.jp" />
<meta property="og:url" content="http://www.bunkashinbun.co.jp/wp/2018/08/09/%e3%82%b3%e3%83%9f%e3%83%a5%e3%83%8b%e3%83%86%e3%82%a3%e3%83%bb%e3%82%b9%e3%82%af%e3%83%bc%e3%83%ab%e5%9f%ba%e7%9b%a4%e3%81%ab%e5%b0%8f%e4%b8%ad%e4%b8%80%e8%b2%ab%e6%95%99%e8%82%b2%e3%80%80%e6%95%99/" />
<meta property="fb:app_id" content="" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/08/0806教育会議-1024x624.jpg" />
<meta property="og:title" content="コミュニティ・スクール基盤に小中一貫教育　教育総合会議で基本方針案 | 文化新聞｜公式サイト｜bunkashinbun.co.jp" />
<meta property="og:description" content="[caption id=&quot;attachment_4172&quot; align=&quot;aligncenter&quot; width=&quot;640&quot;] 総合教育会議で挨拶する谷ケ﨑市長[/caption] 　日高市の平成30年度総合教育会議がこのほど、同市役所で開かれ、谷ケ﨑照雄市長、中村一夫教育長、教育委員が「日高市における小中一貫教育」について意見を交わした。市教委事務局からは、市の特色を生かした「地域とともに歩む学校」を作り「児童生徒の確かな学力と自立する力の育成」を図るため、学校と保護者、地" />
<!-- [ /BizVektor OGP ] -->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2_oldie.css" />
<![endif]-->
<link rel="pingback" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php" />
<style type="text/css">
/*-------------------------------------------*/
/*	menu divide
/*-------------------------------------------*/
@media (min-width: 970px) {
#gMenu .menu > li { width:158px; text-align:center; }
#gMenu .menu > li.current_menu_item,
#gMenu .menu > li.current-menu-item,
#gMenu .menu > li.current-menu-ancestor,
#gMenu .menu > li.current_page_item,
#gMenu .menu > li.current_page_ancestor,
#gMenu .menu > li.current-page-ancestor { width:159px; }
}
</style>
<!--[if lte IE 8]>
<style type="text/css">
#gMenu .menu li { width:158px; text-align:center; }
#gMenu .menu li.current_page_item,
#gMenu .menu li.current_page_ancestor { width:159px; }
</style>
<![endif]-->
<style type="text/css">
/*-------------------------------------------*/
/*	font
/*-------------------------------------------*/
h1,h2,h3,h4,h4,h5,h6,#header #site-title,#pageTitBnr #pageTitInner #pageTit,#content .leadTxt,#sideTower .localHead {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
#pageTitBnr #pageTitInner #pageTit { font-weight:lighter; }
#gMenu .menu li a strong {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
</style>
<link rel="stylesheet" href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/style.css" type="text/css" media="all" />
<style type="text/css">
/*標準フォント*/
body{
font-size:90%;
font-family:"メイリオ", sans-serif;
 }

/*文化ライブラリーテーブル*/
.bunka_lib{
 width: 100%;
 border-collapse: collapse;
 }
 .bunka_lib th{
 width: 20%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
.bunka_lib td{
 padding: 6px 10px;
 text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*笑顔写真テーブル*/
table#egao{
 width: 70%;
 border-collapse: collapse;
 }
table#egao th{
 width: 33.3%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#egao td{
 padding: 6px;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*広告料金テーブル*/
table#ad{
 width: 80%;
 border-collapse: collapse;
 }
table#ad th{
 width: 50%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#ad td{
 padding: 6px;
text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*サイドバーマージン*/
#sideTower .sideWidget {
    margin: 0 0 5px;
}
/*メインコンテンツ*/
#main #container {
    padding-top: 20px;
}




dl#co_pro {
width:100%;
height:100%;
font-size:90%;
}
dl#co_pro dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_pro dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}
dl#co_pro dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_pro dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}

dl#co_his {
width:100%;
height:100%;
font-size:90%;
}
dl#co_his dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_his dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
}
dl#co_his dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_his dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
}

.panel-grid-cell .widget-title{
border-bottom:1px solid #CCCCCC;
}

.sideTower .sideWidget h4 {
border-left:none;
padding: 4px 0px 2px 0px;
}

#sideTower .sideWidget h4 {
    clear: both;
    font-size: 14px;
    margin: 0px 0px 15px;
    padding: 4px 0px 2px 0px;
    border-left-style: solid;
    border-left-width: 0;
    background-color: #f5f5f5;
}
.box{
width:auto;
height:auto;
padding:1.5em 1.2em 1em 1.2em;
border:5px solid #ECB9B9;
margin-bottom:40px;
}
.box:after{
content: "."; 
display: block; 
height: 0; 
font-size:0;	
clear: both; 
visibility:hidden;
}
.inbox_left{
float:left;
width:30%;
height:auto;
margin-right:1.5em;
}</style>
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-74007504-1']);
  _gaq.push(['_trackPageview']);
    (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>

<body class="single single-post postid-4171 single-format-standard two-column right-sidebar">

<div id="fb-root"></div>

<div id="wrap">

<!--[if lte IE 8]>
<div id="eradi_ie_box">
<div class="alert_title">ご利用の Internet Exproler は古すぎます。</div>
<p>このウェブサイトはあなたがご利用の Internet Explorer をサポートしていないため、正しく表示・動作しません。<br />
古い Internet Exproler はセキュリティーの問題があるため、新しいブラウザに移行する事が強く推奨されています。<br />
最新の Internet Exproler を利用するか、<a href="https://www.google.co.jp/chrome/browser/index.html" target="_blank">Chrome</a> や <a href="https://www.mozilla.org/ja/firefox/new/" target="_blank">Firefox</a> など、より早くて快適なブラウザをご利用ください。</p>
</div>
<![endif]-->

<!-- [ #headerTop ] -->
<div id="headerTop">
<div class="innerBox">
<div id="site-description">飯能・日高・入間の地域情報発信　</div>
</div>
</div><!-- [ /#headerTop ] -->

<!-- [ #header ] -->
<div id="header">
<div id="headerInner" class="innerBox">
<!-- [ #headLogo ] -->
<div id="site-title">
<a href="http://www.bunkashinbun.co.jp/wp/" title="文化新聞｜公式サイト｜bunkashinbun.co.jp" rel="home">
<img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo_copy450.jpg" alt="文化新聞｜公式サイト｜bunkashinbun.co.jp" /></a>
</div>
<!-- [ /#headLogo ] -->

<!-- [ #headContact ] -->
<div id="headContact" class="itemClose" onclick="showHide('headContact');"><div id="headContactInner">
<div id="headContactTxt">------お気軽にお問い合せください------</div>
<div id="headContactTel">TEL 042-973-2525</div>
<div id="headContactTime">受付時間：8:30 - 17:30 [ 土・日・祝除く ]</div>
</div></div><!-- [ /#headContact ] -->

</div>
<!-- #headerInner -->
</div>
<!-- [ /#header ] -->


<!-- [ #gMenu ] -->
<div id="gMenu" class="itemClose">
<div id="gMenuInner" class="innerBox">
<h3 class="assistive-text" onclick="showHide('gMenu');"><span>MENU</span></h3>
<div class="skip-link screen-reader-text">
	<a href="#content" title="メニューを飛ばす">メニューを飛ばす</a>
</div>
<div class="menu-heade_navi-container"><ul id="menu-heade_navi" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.bunkashinbun.co.jp/wp/"><strong>ホーム</strong><span>Top Page</span></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunka_lib/"><strong>文化ライブラリー</strong><span>Bunka Library</span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunspo/"><strong>ぶんスポ</strong><span>Bun-Spo</span></a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/print/"><strong>印刷のご案内</strong><span>Print</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><strong>自費出版</strong><span>Self-publishing</span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/contact/"><strong>お問い合せ</strong><span>Contact</span></a></li>
</ul></div>
</div><!-- [ /#gMenuInner ] -->
</div>
<!-- [ /#gMenu ] -->


<div id="pageTitBnr">
<div class="innerBox">
<div id="pageTitInner">
<div id="pageTit">
最近のニュース</div>
</div><!-- [ /#pageTitInner ] -->
</div>
</div><!-- [ /#pageTitBnr ] -->
<!-- [ #panList ] -->
<div id="panList">
<div id="panListInner" class="innerBox">
<ul><li id="panHome"><a href="http://www.bunkashinbun.co.jp/wp"><span>HOME</span></a> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">最近のニュース</span> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.bunkashinbun.co.jp/wp/category/hidaka/" itemprop="url"><span itemprop="title">日高←過去の日高のニュース</span></a> &raquo; </li><li><span>コミュニティ・スクール基盤に小中一貫教育　教育総合会議で基本方針案</span></li></ul></div>
</div>
<!-- [ /#panList ] -->

<div id="main">
<!-- [ #container ] -->
<div id="container" class="innerBox">
	<!-- [ #content ] -->
	<div id="content" class="content">

<!-- [ #post- ] -->
<div id="post-4171" class="post-4171 post type-post status-publish format-standard has-post-thumbnail hentry category-hidaka tag-3785 tag-3786 tag-3237 tag-3784 tag-1103">
		<h1 class="entryPostTitle entry-title">コミュニティ・スクール基盤に小中一貫教育　教育総合会議で基本方針案</h1>
	<div class="entry-meta">
<span class="published">投稿日 : 2018年8月9日</span>
<span class="updated entry-meta-items">最終更新日時 : 2018年8月9日</span>
<span class="vcard author entry-meta-items">作成者 : <span class="fn">bunkawp-admin</span></span>
<span class="tags entry-meta-items">カテゴリー :  <a href="http://www.bunkashinbun.co.jp/wp/category/hidaka/" rel="tag">日高←過去の日高のニュース</a></span>
</div>
<!-- .entry-meta -->	<div class="entry-content post-content">
		<div id="attachment_4172" style="width: 650px" class="wp-caption aligncenter"><img class="size-large wp-image-4172" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/08/0806教育会議-1024x624.jpg" alt="総合教育会議で挨拶する谷ケ﨑市長" width="640" height="390" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/08/0806教育会議-1024x624.jpg 1024w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/08/0806教育会議-300x183.jpg 300w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/08/0806教育会議-768x468.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text"><strong><span style="color: #000000;">総合教育会議で挨拶する谷ケ﨑市長</span></strong></p></div>
<p><span style="color: #000000;">　日高市の平成30年度総合教育会議がこのほど、同市役所で開かれ、谷ケ﨑照雄市長、中村一夫教育長、教育委員が「日高市における小中一貫教育」について意見を交わした。市教委事務局からは、市の特色を生かした「地域とともに歩む学校」を作り「児童生徒の確かな学力と自立する力の育成」を図るため、学校と保護者、地域が意見を出し合い学校運営に反映しながら学校づくりを進める「コミュニティ・スクール」を基盤とした小中一貫教育の実現を目指すとの基本方針案や、具体的な見通しとして試行期間を経て平成32年度に各校区に学校運営協議会を設置し、各校の実情に沿った形で小中一貫教育を始めるとの方向性が示された。</span></p>
<p><span style="color: #000000;">　日高市は高麗・高麗川・高根・高萩・高萩北・武蔵台の６地区に小・中学校と公民館が１つずつ設置され、いずれの地区も１つの小学校から１つの中学校へ進学するのが特徴。</span></p>
<p><span style="color: #000000;">　児童生徒数が少ない地区では、クラス替えのないまま９年間を過ごすことになり、１人ひとりに対してきめ細かい指導ができるなどのメリットがある反面、活気や競い合う雰囲気が弱い傾向にある、大人数や異学年での学びや遊びの経験が少ない、また、小学校から中学校への変化に対応できない子どもたちが増加する「中１ギャップ」などの課題が生じているという。</span></p>
<p><span style="color: #000000;">　そこで、小中一貫教育により、子どもの成長を９年間の義務教育期間で連続して考え、小中学校や様々な地域の団体などの連携をさらに高め、学校・家庭・地域社会が一体となって子どもたちの教育に携わることが可能な教育環境づくりを進めるとして、小中一貫で１年生から９年生までの教育課程を組み、小学校高学年から教科担任制を取り入れる小中一貫教育の構想を打ち出した。</span></p>
<p><span style="color: #000000;">　学校施設については、小学校と中学校どちらかの施設を利用し統合する「施設一体型」、近接する小中学校の施設を併用する「施設隣接型」、離れた小学校と中学校の施設をそれぞれ利用し連携して教育活動を行う「施設分離型」の３つのパターンが挙げられ、各地区の児童生徒数、施設立地、跡地利用、教科指導、学校行事、部活動といった視点からメリットや課題を整理し、総合教育会議で意見を交わしてきた。</span></p>
<p><span style="color: #000000;">　当初は市教委事務局からモデル校を決めて試行的に取り組みたいとの提案もあったが、前回（昨年度）の同会議で「小中一貫教育は全校で同時に始めるのが望ましい」との意見がまとまり、今回、事務局から「日高市小中一貫教育プラン」案として、「小中一貫教育基本方針」「日高市小中学校未来構想図」が提案された。</span></p>
<p><span style="color: #000000;">　基本方針案は、市の特色を生かし、市の課題となっている学力向上、中一ギャップ・小一プロブレム対応、少子化、施設の老朽化等への対応を図るため、学校・保護者・地域による学校運営協議会で意見を出し合って学校運営に反映させるコミュニティ・スクールを基盤とした小中一貫教育の実現を目指すというもの。</span></p>
<p><span style="color: #000000;">　具体的な今後の流れとしては、コミュニティ・スクールについて「平成31年度に制度を整備し、市内全校で学校運営協議会を試行、32年度当初に６校区小中学校で合同の学校運営協議会を設置しコミュニティ・スクールを開始する。また、既存の学校応援団を地域学校協働本部へと発展させる」。</span></p>
<p><span style="color: #000000;">　小中一貫教育については「平成31年度をプレスタートとし、９年間を見通した教育課程の編成に向け教育課程検討委員会を教育センターに設置する。32年度当初より市内全校で小中一貫教育を開始する」とし、学校ごとの運営方法を次のように示した。</span></p>
<p><span style="color: #000000;">▽高萩地区＝「施設隣接型」から「施設一体型」へ。平成32年度当初に小５・６年を中学校の校舎へ移動させ、施設隣接型として一貫教育を開始する。その後、渡り廊下等で校舎を接続し、施設一体型とする。</span></p>
<p><span style="color: #000000;">　▽高麗地区＝「施設分離型」から「施設一体型」へ。32年度当初より施設分離型で一貫教育を開始する。その後、児童・生徒数の推移を考慮し、高麗中学校を利用して施設一体型小中一貫校を開校する。</span></p>
<p><span style="color: #000000;">　▽武蔵台地区＝「施設分離型」から「施設一体型」へ。32年度当初より施設分離型で一貫教育を開始する。その後、児童・生徒数の推移や施設改修について検討し、武蔵台小学校を利用して施設一体型小中一貫校を開校する。</span></p>
<p><span style="color: #000000;">　▽高根地区＝「施設分離型」から「施設一体型」へ。32年度当初より施設分離型で一貫教育を開始する。その後、児童・生徒数の推移を考慮し、高根中学校を利用して施設一体型小中一貫校を開校する。</span></p>
<p><span style="color: #000000;">　▽高麗川地区・高萩北地区＝小中一貫教育が実感でき、教育上の課題解決につながる教育課程の編成を行う。</span></p>
<p><span style="color: #000000;">　会議の意見交換では、委員からの「施設一体型に移行した後、空いた校舎をどうするのか」との質問に対し、谷ケ﨑市長は「地域の意見を聞きながら、どういう使い方にするのか検討したい。私自身としては社会教育の分野で使えたら良いと思っている」と回答。</span></p>
<p><span style="color: #000000;">　児童生徒数が多い、施設立地などの点で一体型にするのが困難な高麗川、高萩北については「“一貫教育が実感できる教育課程の編成”という表現をしているが、具体的にはどのようなものになるのか」との質問があり、市教委事務局は「教員同士がまず乗り入れして授業を改善していく。子どもたちが実感できるようにするためには、例えば小中一緒の行事の開催などの取り組みを進めたい」とした。</span></p>
<p><span style="color: #000000;">　委員からはこのほか、「分離型であっても一貫校のメリットがより特色化されるような取り組みを検討する必要がある」「未就学児の時期から子どもの状況を把握しておく必要がある。幼稚園・保育所との連携を具体的に進めるべき」「小中一貫教育について知らない保護者や地域の人も大勢いる。皆を巻き込んで進めていけるよう、説明や周知を丁寧に行うべき」などの意見が挙がった。</span></p>
<p><span style="color: #000000;">　中村教育長は「地域の方々が親身になって子どもたちや学校のことを考えてくれるのが日高の良い所。より良い学校について話し合うことのできる地域と考えている。小中一貫教育の具体化に向けて、地域の方々と一緒に考えていけるよう周知を図って参りたい」と述べた。</span></p>
		
		<div class="entry-utility">
						<dl class="tag-links">
			<dt>投稿タグ</dt><dd><a href="http://www.bunkashinbun.co.jp/wp/tag/%e3%82%b3%e3%83%9f%e3%83%a5%e3%83%8b%e3%83%86%e3%82%a3%e3%83%bb%e3%82%b9%e3%82%af%e3%83%bc%e3%83%ab/" rel="tag">コミュニティ・スクール</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e5%ad%a6%e6%a0%a1%e9%81%8b%e5%96%b6%e5%8d%94%e8%ad%b0%e4%bc%9a/" rel="tag">学校運営協議会</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e5%b0%8f%e4%b8%ad%e4%b8%80%e8%b2%ab%e6%95%99%e8%82%b2/" rel="tag">小中一貫教育</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e6%95%99%e8%82%b2%e5%a7%94%e5%93%a1/" rel="tag">教育委員</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e7%b7%8f%e5%90%88%e6%95%99%e8%82%b2%e4%bc%9a%e8%ad%b0/" rel="tag">総合教育会議</a></dd>			</dl>
					</div>
		<!-- .entry-utility -->
	</div><!-- .entry-content -->



	<!-- [ .subPostListSection ] -->
	<div class="subPostListSection">
	<h3>関連記事</h3>
	<ul class="child_outer">
			<li class="ttBox">
		<div class="entryTxtBox">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/11/27/%e6%97%a5%e9%ab%98%e3%81%ae%e5%b0%8f%e4%b8%ad%e4%b8%80%e8%b2%ab%e6%95%99%e8%82%b2%e3%80%80%e4%b8%80%e4%bd%93%e3%83%bb%e9%9a%a3%e6%8e%a5%e3%83%bb%e5%88%86%e9%9b%a2%e3%81%ae%ef%bc%93%e3%83%91%e3%82%bf/">日高の小中一貫教育　一体・隣接・分離の３パターン</a>
		</div><!-- [ /.entryTxtBox ] -->
				</li>
			<li class="ttBox">
		<div class="entryTxtBox">
		<a href="http://www.bunkashinbun.co.jp/wp/2016/08/17/%e6%96%b0%e5%88%b6%e5%ba%a6%e3%81%a7%e3%80%8c%e6%96%b0%e6%95%99%e8%82%b2%e9%95%b7%e3%80%8d%e3%80%80%e6%95%99%e8%82%b2%e5%a7%94%e5%93%a1%e9%95%b7%e3%81%a8%e6%95%99%e8%82%b2%e9%95%b7%e4%b8%80%e6%9c%ac/">新制度で「新教育長」　教育委員長と教育長一本化</a>
		</div><!-- [ /.entryTxtBox ] -->
				</li>
			<li class="ttBox">
		<div class="entryTxtBox">
		<a href="http://www.bunkashinbun.co.jp/wp/2016/08/04/%e5%ad%a6%e6%a0%a1%e7%b5%b1%e5%90%88%e5%95%8f%e9%a1%8c%e3%83%86%e3%83%bc%e3%83%96%e3%83%ab%e3%81%ab%e3%80%80%e5%b8%82%e7%b7%8f%e5%90%88%e6%95%99%e8%82%b2%e4%bc%9a%e8%ad%b0%e3%81%a7%e8%ad%b0%e9%a1%8c/">学校統合問題テーブルに　市総合教育会議で議題</a>
		</div><!-- [ /.entryTxtBox ] -->
				</li>
		</ul><!-- [ /.child_outer ] -->
	</div><!-- [ /.subPostListSection ] -->
<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="http://www.bunkashinbun.co.jp/wp/2018/08/08/%e8%a5%bf%e5%b7%9d%e6%9d%90%e3%81%ae%e3%80%8c%e3%81%af%e3%81%97%e3%82%89%e3%83%99%e3%83%b3%e3%83%81%e3%80%8d%e3%80%80%e4%b9%be%e7%87%a5%e4%b8%ad%e3%81%ae%e4%bd%8f%e5%ae%85%e7%94%a8%e6%9c%a8%e6%9d%90/" rel="prev"><span class="meta-nav">&larr;</span> 西川材の「はしらベンチ」　乾燥中の住宅用木材使用</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-below -->
</div>
<!-- [ /#post- ] -->


<div id="comments">





</div><!-- #comments -->



</div>
<!-- [ /#content ] -->

<!-- [ #sideTower ] -->
<div id="sideTower" class="sideTower">
<div class="sideWidget widget widget_weatherhackswidget" id="weatherhackswidget-3"><h3 class="localHead">埼玉西部の天気予報</h3><div class="weather-block" id="weatherhacks-110010"></div></div><div class="sideWidget widget widget_text" id="text-7"><h3 class="localHead">介護・医療現場で活躍できる人材の育成なら</h3>			<div class="textwidget"><a href="http://www.ohkawa.jp/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/04/okawa.jpg"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-21"><h3 class="localHead">最近の紙面</h3>			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/PDF/sample1124.pdf"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/sample.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-27"><h3 class="localHead">地域を活性化している人の体験や知恵を学ぶ</h3>			<div class="textwidget"><a href="http://www.itsu-doko.com/hannogaku-top.htm"><img
src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/03/machinaka.png"></a>

</div>
		</div><div class="sideWidget widget widget_text" id="text-26">			<div class="textwidget"></div>
		</div><div class="sideWidget widget widget_text" id="text-8">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/self_pub_banner2.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-9">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/egao_photo/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/egao_side_banner-1.png"></a></div>
		</div></div>
<!-- [ /#sideTower ] -->
</div>
<!-- [ /#container ] -->

</div><!-- #main -->

<div id="back-top">
<a href="#wrap">
	<img id="pagetop" src="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/res-vektor/images/footer_pagetop.png" alt="PAGETOP" />
</a>
</div>

<!-- [ #footerSection ] -->
<div id="footerSection">

	<div id="pagetop">
	<div id="pagetopInner" class="innerBox">
	<a href="#wrap">PAGETOP</a>
	</div>
	</div>

	<div id="footMenu">
	<div id="footMenuInner" class="innerBox">
	<div class="menu-site_map-container"><ul id="menu-site_map" class="menu"><li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="http://www.bunkashinbun.co.jp/wp/sitemap-page/">サイトマップ</a></li>
</ul></div>	</div>
	</div>

	<!-- [ #footer ] -->
	<div id="footer">
	<!-- [ #footerInner ] -->
	<div id="footerInner" class="innerBox">
		<dl id="footerOutline">
		<dt><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo160-150x53.jpg" alt="文化新聞｜公式サイト｜bunkashinbun.co.jp" /></dt>
		<dd>
		埼玉県飯能市柳町12-10　〒 357-0035<br />
TEL : 042-973-2525 / FAX : 042-974-3379 		</dd>
		</dl>
		<!-- [ #footerSiteMap ] -->
		<div id="footerSiteMap">
<div class="menu-footer_manu-container"><ul id="menu-footer_manu" class="menu"><li id="menu-item-212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-212"><a href="http://www.bunkashinbun.co.jp/wp/">ホーム</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="http://www.bunkashinbun.co.jp/wp/print/">印刷のご案内</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.bunkashinbun.co.jp/wp/%e5%ba%83%e5%91%8a%e3%81%ae%e3%81%94%e6%a1%88%e5%86%85/">広告のご案内</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.bunkashinbun.co.jp/wp/profile/">会社情報</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.bunkashinbun.co.jp/wp/contact/">お問い合せ</a></li>
</ul></div></div>
		<!-- [ /#footerSiteMap ] -->
	</div>
	<!-- [ /#footerInner ] -->
	</div>
	<!-- [ /#footer ] -->

	<!-- [ #siteBottom ] -->
	<div id="siteBottom">
	<div id="siteBottomInner" class="innerBox">
	<div id="copy">Copyright &copy; <a href="http://www.bunkashinbun.co.jp/wp/" rel="home">文化新聞｜公式サイト｜bunkashinbun.co.jp</a> All Rights Reserved.</div><div id="powerd">Powered by <a href="https://ja.wordpress.org/">WordPress</a> &amp; <a href="http://bizvektor.com" target="_blank" title="無料WordPressテーマ BizVektor(ビズベクトル)"> BizVektor Theme</a> by <a href="http://www.vektor-inc.co.jp" target="_blank" title="株式会社ベクトル -ウェブサイト制作・WordPressカスタマイズ- [ 愛知県名古屋市 ]">Vektor,Inc.</a> technology.</div>	</div>
	</div>
	<!-- [ /#siteBottom ] -->
</div>
<!-- [ /#footerSection ] -->
</div>
<!-- [ /#wrap ] -->
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}},"sending":"\u9001\u4fe1\u4e2d ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bv_sliderParams = {"slideshowSpeed":"5000","animation":"slide"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/biz-vektor-min.js?ver=1.8.1' defer='defer'></script>
<script type="text/javascript">
/* <![CDATA[ */
var url = 'http://www.bunkashinbun.co.jp/wp/wp-admin/admin-ajax.php?action=weatherhacks&nonce=c2c6afdbf5';
jQuery(".weather-block").each(function(){
    var obj = jQuery(this);
    var id = jQuery(this).attr("id").substr("weatherhacks-".length);
    var req = url + '&city=' + id;
    jQuery.get(req, function(data){
        obj.html(data);
    });
});
/* ]]> */
</script>
</body>
</html>