<!DOCTYPE html>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<![endif]-->
<html xmlns:fb="http://ogp.me/ns/fb#" lang="ja">
<head>
<meta charset="UTF-8" />
<title>日高の空き家６０５件　外観目視で実態調査 | 文化新聞｜公式サイト｜bunkashinbun.co.jp</title>
<link rel="start" href="http://www.bunkashinbun.co.jp/wp" title="HOME" />
<link rel="alternate" href="http://www.bunkashinbun.co.jp/wp" hreflang="ja" />
<!-- BizVektor v1.8.13 -->

<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1">
<link rel='dns-prefetch' href='//html5shiv.googlecode.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜公式サイト｜bunkashinbun.co.jp &raquo; フィード" href="http://www.bunkashinbun.co.jp/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜公式サイト｜bunkashinbun.co.jp &raquo; コメントフィード" href="http://www.bunkashinbun.co.jp/wp/comments/feed/" />
<meta name="description" content="　日高市は、市内の空き家の状況を把握し、今後の空き家対策を検討するための基礎資料とするため、空き家の現地調査を行った。水道が使用されていない市内全域の戸建住宅、店舗併用住宅、長屋住宅を含む共同住宅など計９９０件を空き家候補とし、敷地内に立ち入らない外観目視による調査方法で実施。その結果、空き家と判断した件数は６０５件で、住宅全体の２・６％、このうち有効活用可能と判断したものは３７７件で、市は今後、空き家の所有者への意向調査を行い、有効活用可能な空き家については、市が創設した空" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.10"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='weatherhacks-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/wp-weatherhacks/style.css?ver=1455964694' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_common_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/css/bizvektor_common_min.css?ver=20141106' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_Design_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_plugin_sns_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/plugins/sns/style_bizvektor_sns.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_font_awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_web_fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A700%7CLato%3A900%7CAnton&#038;ver=4.6.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//html5shiv.googlecode.com/svn/trunk/html5.js'></script>
<link rel='https://api.w.org/' href='http://www.bunkashinbun.co.jp/wp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bunkashinbun.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='新たな学校づくりで意見募集　吾野の３校統合小中一貫校' href='http://www.bunkashinbun.co.jp/wp/2018/03/19/%e6%96%b0%e3%81%9f%e3%81%aa%e5%ad%a6%e6%a0%a1%e3%81%a5%e3%81%8f%e3%82%8a%e3%81%a7%e6%84%8f%e8%a6%8b%e5%8b%9f%e9%9b%86%e3%80%80%e5%90%be%e9%87%8e%e3%81%ae%ef%bc%93%e6%a0%a1%e7%b5%b1%e5%90%88%e5%b0%8f/' />
<link rel="canonical" href="http://www.bunkashinbun.co.jp/wp/2018/03/20/%e6%97%a5%e9%ab%98%e3%81%ae%e7%a9%ba%e3%81%8d%e5%ae%b6%ef%bc%96%ef%bc%90%ef%bc%95%e4%bb%b6%e3%80%80%e5%a4%96%e8%a6%b3%e7%9b%ae%e8%a6%96%e3%81%a7%e5%ae%9f%e6%85%8b%e8%aa%bf%e6%9f%bb/" />
<link rel='shortlink' href='http://www.bunkashinbun.co.jp/wp/?p=3850' />
<link rel="alternate" type="application/json+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2018%2F03%2F20%2F%25e6%2597%25a5%25e9%25ab%2598%25e3%2581%25ae%25e7%25a9%25ba%25e3%2581%258d%25e5%25ae%25b6%25ef%25bc%2596%25ef%25bc%2590%25ef%25bc%2595%25e4%25bb%25b6%25e3%2580%2580%25e5%25a4%2596%25e8%25a6%25b3%25e7%259b%25ae%25e8%25a6%2596%25e3%2581%25a7%25e5%25ae%259f%25e6%2585%258b%25e8%25aa%25bf%25e6%259f%25bb%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2018%2F03%2F20%2F%25e6%2597%25a5%25e9%25ab%2598%25e3%2581%25ae%25e7%25a9%25ba%25e3%2581%258d%25e5%25ae%25b6%25ef%25bc%2596%25ef%25bc%2590%25ef%25bc%2595%25e4%25bb%25b6%25e3%2580%2580%25e5%25a4%2596%25e8%25a6%25b3%25e7%259b%25ae%25e8%25a6%2596%25e3%2581%25a7%25e5%25ae%259f%25e6%2585%258b%25e8%25aa%25bf%25e6%259f%25bb%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/japan-tenki/style.css"><!-- [ BizVektor OGP ] -->
<meta property="og:site_name" content="文化新聞｜公式サイト｜bunkashinbun.co.jp" />
<meta property="og:url" content="http://www.bunkashinbun.co.jp/wp/2018/03/20/%e6%97%a5%e9%ab%98%e3%81%ae%e7%a9%ba%e3%81%8d%e5%ae%b6%ef%bc%96%ef%bc%90%ef%bc%95%e4%bb%b6%e3%80%80%e5%a4%96%e8%a6%b3%e7%9b%ae%e8%a6%96%e3%81%a7%e5%ae%9f%e6%85%8b%e8%aa%bf%e6%9f%bb/" />
<meta property="fb:app_id" content="" />
<meta property="og:type" content="article" />
<meta property="og:title" content="日高の空き家６０５件　外観目視で実態調査 | 文化新聞｜公式サイト｜bunkashinbun.co.jp" />
<meta property="og:description" content="　日高市は、市内の空き家の状況を把握し、今後の空き家対策を検討するための基礎資料とするため、空き家の現地調査を行った。水道が使用されていない市内全域の戸建住宅、店舗併用住宅、長屋住宅を含む共同住宅など計９９０件を空き家候補とし、敷地内に立ち入らない外観目視による調査方法で実施。その結果、空き家と判断した件数は６０５件で、住宅全体の２・６％、このうち有効活用可能と判断したものは３７７件で、市は今後、空き家の所有者への意向調査を行い、有効活用可能な空き家については、市が創設した空" />
<!-- [ /BizVektor OGP ] -->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2_oldie.css" />
<![endif]-->
<link rel="pingback" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php" />
<style type="text/css">
/*-------------------------------------------*/
/*	menu divide
/*-------------------------------------------*/
@media (min-width: 970px) {
#gMenu .menu > li { width:158px; text-align:center; }
#gMenu .menu > li.current_menu_item,
#gMenu .menu > li.current-menu-item,
#gMenu .menu > li.current-menu-ancestor,
#gMenu .menu > li.current_page_item,
#gMenu .menu > li.current_page_ancestor,
#gMenu .menu > li.current-page-ancestor { width:159px; }
}
</style>
<!--[if lte IE 8]>
<style type="text/css">
#gMenu .menu li { width:158px; text-align:center; }
#gMenu .menu li.current_page_item,
#gMenu .menu li.current_page_ancestor { width:159px; }
</style>
<![endif]-->
<style type="text/css">
/*-------------------------------------------*/
/*	font
/*-------------------------------------------*/
h1,h2,h3,h4,h4,h5,h6,#header #site-title,#pageTitBnr #pageTitInner #pageTit,#content .leadTxt,#sideTower .localHead {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
#pageTitBnr #pageTitInner #pageTit { font-weight:lighter; }
#gMenu .menu li a strong {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
</style>
<link rel="stylesheet" href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/style.css" type="text/css" media="all" />
<style type="text/css">
/*標準フォント*/
body{
font-size:90%;
font-family:"メイリオ", sans-serif;
 }

/*文化ライブラリーテーブル*/
.bunka_lib{
 width: 100%;
 border-collapse: collapse;
 }
 .bunka_lib th{
 width: 20%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
.bunka_lib td{
 padding: 6px 10px;
 text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*笑顔写真テーブル*/
table#egao{
 width: 70%;
 border-collapse: collapse;
 }
table#egao th{
 width: 33.3%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#egao td{
 padding: 6px;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*広告料金テーブル*/
table#ad{
 width: 80%;
 border-collapse: collapse;
 }
table#ad th{
 width: 50%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#ad td{
 padding: 6px;
text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*サイドバーマージン*/
#sideTower .sideWidget {
    margin: 0 0 5px;
}
/*メインコンテンツ*/
#main #container {
    padding-top: 20px;
}




dl#co_pro {
width:100%;
height:100%;
font-size:90%;
}
dl#co_pro dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_pro dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}
dl#co_pro dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_pro dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}

dl#co_his {
width:100%;
height:100%;
font-size:90%;
}
dl#co_his dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_his dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
}
dl#co_his dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_his dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
}

.panel-grid-cell .widget-title{
border-bottom:1px solid #CCCCCC;
}

.sideTower .sideWidget h4 {
border-left:none;
padding: 4px 0px 2px 0px;
}

#sideTower .sideWidget h4 {
    clear: both;
    font-size: 14px;
    margin: 0px 0px 15px;
    padding: 4px 0px 2px 0px;
    border-left-style: solid;
    border-left-width: 0;
    background-color: #f5f5f5;
}
.box{
width:auto;
height:auto;
padding:1.5em 1.2em 1em 1.2em;
border:5px solid #ECB9B9;
margin-bottom:40px;
}
.box:after{
content: "."; 
display: block; 
height: 0; 
font-size:0;	
clear: both; 
visibility:hidden;
}
.inbox_left{
float:left;
width:30%;
height:auto;
margin-right:1.5em;
}</style>
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-74007504-1']);
  _gaq.push(['_trackPageview']);
    (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>

<body class="single single-post postid-3850 single-format-standard two-column right-sidebar">

<div id="fb-root"></div>

<div id="wrap">

<!--[if lte IE 8]>
<div id="eradi_ie_box">
<div class="alert_title">ご利用の Internet Exproler は古すぎます。</div>
<p>このウェブサイトはあなたがご利用の Internet Explorer をサポートしていないため、正しく表示・動作しません。<br />
古い Internet Exproler はセキュリティーの問題があるため、新しいブラウザに移行する事が強く推奨されています。<br />
最新の Internet Exproler を利用するか、<a href="https://www.google.co.jp/chrome/browser/index.html" target="_blank">Chrome</a> や <a href="https://www.mozilla.org/ja/firefox/new/" target="_blank">Firefox</a> など、より早くて快適なブラウザをご利用ください。</p>
</div>
<![endif]-->

<!-- [ #headerTop ] -->
<div id="headerTop">
<div class="innerBox">
<div id="site-description">飯能・日高・入間の地域情報発信　</div>
</div>
</div><!-- [ /#headerTop ] -->

<!-- [ #header ] -->
<div id="header">
<div id="headerInner" class="innerBox">
<!-- [ #headLogo ] -->
<div id="site-title">
<a href="http://www.bunkashinbun.co.jp/wp/" title="文化新聞｜公式サイト｜bunkashinbun.co.jp" rel="home">
<img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo_copy450.jpg" alt="文化新聞｜公式サイト｜bunkashinbun.co.jp" /></a>
</div>
<!-- [ /#headLogo ] -->

<!-- [ #headContact ] -->
<div id="headContact" class="itemClose" onclick="showHide('headContact');"><div id="headContactInner">
<div id="headContactTxt">------お気軽にお問い合せください------</div>
<div id="headContactTel">TEL 042-973-2525</div>
<div id="headContactTime">受付時間：8:30 - 17:30 [ 土・日・祝除く ]</div>
</div></div><!-- [ /#headContact ] -->

</div>
<!-- #headerInner -->
</div>
<!-- [ /#header ] -->


<!-- [ #gMenu ] -->
<div id="gMenu" class="itemClose">
<div id="gMenuInner" class="innerBox">
<h3 class="assistive-text" onclick="showHide('gMenu');"><span>MENU</span></h3>
<div class="skip-link screen-reader-text">
	<a href="#content" title="メニューを飛ばす">メニューを飛ばす</a>
</div>
<div class="menu-heade_navi-container"><ul id="menu-heade_navi" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.bunkashinbun.co.jp/wp/"><strong>ホーム</strong><span>Top Page</span></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunka_lib/"><strong>文化ライブラリー</strong><span>Bunka Library</span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunspo/"><strong>ぶんスポ</strong><span>Bun-Spo</span></a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/print/"><strong>印刷のご案内</strong><span>Print</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><strong>自費出版</strong><span>Self-publishing</span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/contact/"><strong>お問い合せ</strong><span>Contact</span></a></li>
</ul></div>
</div><!-- [ /#gMenuInner ] -->
</div>
<!-- [ /#gMenu ] -->


<div id="pageTitBnr">
<div class="innerBox">
<div id="pageTitInner">
<div id="pageTit">
最近のニュース</div>
</div><!-- [ /#pageTitInner ] -->
</div>
</div><!-- [ /#pageTitBnr ] -->
<!-- [ #panList ] -->
<div id="panList">
<div id="panListInner" class="innerBox">
<ul><li id="panHome"><a href="http://www.bunkashinbun.co.jp/wp"><span>HOME</span></a> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">最近のニュース</span> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.bunkashinbun.co.jp/wp/category/hidaka/" itemprop="url"><span itemprop="title">日高←過去の日高のニュース</span></a> &raquo; </li><li><span>日高の空き家６０５件　外観目視で実態調査</span></li></ul></div>
</div>
<!-- [ /#panList ] -->

<div id="main">
<!-- [ #container ] -->
<div id="container" class="innerBox">
	<!-- [ #content ] -->
	<div id="content" class="content">

<!-- [ #post- ] -->
<div id="post-3850" class="post-3850 post type-post status-publish format-standard hentry category-hidaka tag-3247 tag-3492 tag-3494 tag-3495 tag-3491 tag-3493 tag-22">
		<h1 class="entryPostTitle entry-title">日高の空き家６０５件　外観目視で実態調査</h1>
	<div class="entry-meta">
<span class="published">投稿日 : 2018年3月20日</span>
<span class="updated entry-meta-items">最終更新日時 : 2018年3月20日</span>
<span class="vcard author entry-meta-items">作成者 : <span class="fn">bunkawp-admin</span></span>
<span class="tags entry-meta-items">カテゴリー :  <a href="http://www.bunkashinbun.co.jp/wp/category/hidaka/" rel="tag">日高←過去の日高のニュース</a></span>
</div>
<!-- .entry-meta -->	<div class="entry-content post-content">
		<p><span style="color: #000000;">　日高市は、市内の空き家の状況を把握し、今後の空き家対策を検討するための基礎資料とするため、空き家の現地調査を行った。水道が使用されていない市内全域の戸建住宅、店舗併用住宅、長屋住宅を含む共同住宅など計９９０件を空き家候補とし、敷地内に立ち入らない外観目視による調査方法で実施。その結果、空き家と判断した件数は６０５件で、住宅全体の２・６％、このうち有効活用可能と判断したものは３７７件で、市は今後、空き家の所有者への意向調査を行い、有効活用可能な空き家については、市が創設した空き家・空き地バンクへの登録を促すなど有効活用の方向へ誘導。管理不十分で周辺に影響を及ぼすなどのおそれがある「特定空家」となる可能性のある空き家については所有者に状況改善を求め、改善の意思が見られない場合は市の条例に基づいて助言や指導、勧告などの必要な措置を講じるとしている。</span></p>
<p><span style="color: #000000;">　調査は昨年６月から今年１月までを期間とし、空き家候補として水道使用者情報に基づき、使用されていない（閉栓している）家屋と市が把握している物件の計９９０件を対象とした。</span></p>
<p><span style="color: #000000;">　敷地外からの外観目視で実施し、まず、「居住者がいた」「生活音がした」「洗濯物が干してあった」「照明がついていた」、周辺住民からの聞き取りにより居住者有と判断したものや「既に建築物が消失していた」などのケースは空き家ではないとして除外。</span></p>
<p><span style="color: #000000;">　また、「生活感はないが、車両や自転車などが停めてある」「玄関周辺が生前としていて使用している気配がないが、庭の樹枝が手入れしてあり雨戸が開いている」「電気メーターが止まっているが生活感がある」「生活感はないが玄関や窓があいている」「ゴミの放置が見られるが生活感がある」などのケースは空き家と判断できないとして、判断を保留し、今後実施する意向調査の結果により判断することとした。</span></p>
<p><span style="color: #000000;">　軽微な改修で活用可能と判断した物件を「有効活用可能」、建築物の屋根や壁、塀、樹木、物置きなど風雨時などに危険と判断した物件を「保安上危険」、浄化槽の放置や排水等の流出により臭気が発生していたりゴミの放棄などが見られる物件を「衛生上有害」、窓ガラスが割れたまま放置されていたり、建物を立木が覆いうっそうとしている、壁や塀に落書きやいたずらが見られる物件を「景観不調和」、庭木が放置され通行の妨げや隣家に影響を与えている、動物が住み着き糞尿や鳴き声などで周辺住民の生活に支障を及ぼしているなどの物件を「放置不適切」と、該当する種別に分類した。</span></p>
<p><span style="color: #000000;">　その結果、有効活用可能と判断される空き家は３７７件で、空き家に占める割合では62％だった。また、倒壊など保安上危険となるおそれのある状態、著しく衛生上有害となるおそれのある状態、著しく景観を損なっている状態、生活環境の保全上不適切な状態などにより、固定資産税の優遇措置が受けられなくなるなど国の空家等対策の推進に関する特別措置法で定める「特定空家」に指定される可能性のある空き家は１５２件、約25％あり、今後の経過観察が必要とした。</span></p>
<p><span style="color: #000000;">　市は今後、現地調査に基づいて判断した６０５件の空き家に、外観目視が不可能だったなどの理由で判断が困難だった物件86件を加えた６９１件の所有者にアンケートによる意向調査を実施し、「空き家として認識しているか」「売却等の活用に前向きか」などの意向を調査する。</span></p>
<p><span style="color: #000000;">　また、特定空家に指定される可能性のある物件については、意向調査と合わせて状況改善を求める。所有者に改善の意思が確認できなかった場合は、市の「空き家等の適正管理に関する条例」に基づく助言・指導、勧告・命令などの必要な措置を講じる。</span></p>
<p><span style="color: #000000;">　有効活用可能と判断される空き家については、意向調査の結果、活用に前向きな所有者の意向が確認できたものは市の空き家・空き地バンクへの登録を促すなど積極的に有効活用の方向へ誘導する。</span></p>
<p><span style="color: #000000;">　市が今年１月に創設した空き家・空き地バンクは市内の空き家・空き地を有効活用し、市内への定住促進や地域活性化を図るため、所有者から提供された空き家・空き地の物件情報を市ホームページ等を通じて紹介し、市内への居住を希望する人とのマッチングを図るもので、物件の販売や賃貸を希望する人の登録、購入や借りたい人の利用申し込みを受け付けている。</span></p>
<p>&nbsp;</p>
		
		<div class="entry-utility">
						<dl class="tag-links">
			<dt>投稿タグ</dt><dd><a href="http://www.bunkashinbun.co.jp/wp/tag/%e3%83%90%e3%83%b3%e3%82%af/" rel="tag">バンク</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e5%ae%9f%e6%85%8b%e8%aa%bf%e6%9f%bb/" rel="tag">実態調査</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e6%84%8f%e5%90%91%e8%aa%bf%e6%9f%bb/" rel="tag">意向調査</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e6%89%80%e6%9c%89%e8%80%85/" rel="tag">所有者</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e7%89%b9%e5%ae%9a%e7%a9%ba%e5%ae%b6/" rel="tag">特定空家</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e7%9b%ae%e8%a6%96/" rel="tag">目視</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e7%a9%ba%e3%81%8d%e5%ae%b6/" rel="tag">空き家</a></dd>			</dl>
					</div>
		<!-- .entry-utility -->
	</div><!-- .entry-content -->



	<!-- [ .subPostListSection ] -->
	<div class="subPostListSection">
	<h3>関連記事</h3>
	<ul class="child_outer">
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2018/01/23/%e7%a9%ba%e3%81%8d%e5%ae%b6%e3%83%bb%e7%a9%ba%e3%81%8d%e5%9c%b0%e3%83%90%e3%83%b3%e3%82%af%e3%82%92%e9%96%8b%e5%a7%8b%e3%80%80%e6%83%85%e5%a0%b1%e5%85%ac%e9%96%8b%e3%81%97%e5%b1%85%e4%bd%8f%e5%b8%8c/">空き家・空き地バンクを開始　情報公開し居住希望者と結ぶ</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2018/01/23/%e7%a9%ba%e3%81%8d%e5%ae%b6%e3%83%bb%e7%a9%ba%e3%81%8d%e5%9c%b0%e3%83%90%e3%83%b3%e3%82%af%e3%82%92%e9%96%8b%e5%a7%8b%e3%80%80%e6%83%85%e5%a0%b1%e5%85%ac%e9%96%8b%e3%81%97%e5%b1%85%e4%bd%8f%e5%b8%8c/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/01/0112空き家バンク-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="空き家・空き地の媒介に関し協定書にサインを交わす谷ケ﨑市長（左）と宅地建物取引業者団体関係者" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/01/0112空き家バンク-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/01/0112空き家バンク-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/11/28/%e6%97%a5%e9%ab%98%e5%b8%82%e3%81%a7%e3%80%8c%e7%a9%ba%e3%81%8d%e5%ae%b6%e3%83%bb%e7%a9%ba%e3%81%8d%e5%9c%b0%e3%83%90%e3%83%b3%e3%82%af%e3%80%8d%e5%89%b5%e8%a8%ad%e3%81%b8%e3%80%80%e5%b1%85%e4%bd%8f/">日高市で「空き家・空き地バンク」創設へ　居住希望者とマッチング図る</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/11/28/%e6%97%a5%e9%ab%98%e5%b8%82%e3%81%a7%e3%80%8c%e7%a9%ba%e3%81%8d%e5%ae%b6%e3%83%bb%e7%a9%ba%e3%81%8d%e5%9c%b0%e3%83%90%e3%83%b3%e3%82%af%e3%80%8d%e5%89%b5%e8%a8%ad%e3%81%b8%e3%80%80%e5%b1%85%e4%bd%8f/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/11/1124空き家バンク-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="空き家・空き地バンクのイメージ" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/11/1124空き家バンク-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/11/1124空き家バンク-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2016/01/25/news2016012501/">「空き家バンク」スタート　定住促進で地域活性狙う</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2016/01/25/news2016012501/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/ムーミン着ぐるみ-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ムーミン着ぐるみ" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/ムーミン着ぐるみ-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/ムーミン着ぐるみ-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
		</ul><!-- [ /.child_outer ] -->
	</div><!-- [ /.subPostListSection ] -->
<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="http://www.bunkashinbun.co.jp/wp/2018/03/19/%e6%96%b0%e3%81%9f%e3%81%aa%e5%ad%a6%e6%a0%a1%e3%81%a5%e3%81%8f%e3%82%8a%e3%81%a7%e6%84%8f%e8%a6%8b%e5%8b%9f%e9%9b%86%e3%80%80%e5%90%be%e9%87%8e%e3%81%ae%ef%bc%93%e6%a0%a1%e7%b5%b1%e5%90%88%e5%b0%8f/" rel="prev"><span class="meta-nav">&larr;</span> 新たな学校づくりで意見募集　吾野の３校統合小中一貫校</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-below -->
</div>
<!-- [ /#post- ] -->


<div id="comments">





</div><!-- #comments -->



</div>
<!-- [ /#content ] -->

<!-- [ #sideTower ] -->
<div id="sideTower" class="sideTower">
<div class="sideWidget widget widget_weatherhackswidget" id="weatherhackswidget-3"><h3 class="localHead">埼玉西部の天気予報</h3><div class="weather-block" id="weatherhacks-110010"></div></div><div class="sideWidget widget widget_text" id="text-7"><h3 class="localHead">介護・医療現場で活躍できる人材の育成なら</h3>			<div class="textwidget"><a href="http://www.ohkawa.jp/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/04/okawa.jpg"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-21"><h3 class="localHead">最近の紙面</h3>			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/PDF/sample1124.pdf"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/sample.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-27"><h3 class="localHead">地域を活性化している人の体験や知恵を学ぶ</h3>			<div class="textwidget"><a href="http://www.itsu-doko.com/hannogaku-top.htm"><img
src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/04/ad2016040401.jpg"></a>

</div>
		</div><div class="sideWidget widget widget_text" id="text-26">			<div class="textwidget"></div>
		</div><div class="sideWidget widget widget_text" id="text-8">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/self_pub_banner2.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-9">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/egao_photo/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/egao_side_banner-1.png"></a></div>
		</div></div>
<!-- [ /#sideTower ] -->
</div>
<!-- [ /#container ] -->

</div><!-- #main -->

<div id="back-top">
<a href="#wrap">
	<img id="pagetop" src="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/res-vektor/images/footer_pagetop.png" alt="PAGETOP" />
</a>
</div>

<!-- [ #footerSection ] -->
<div id="footerSection">

	<div id="pagetop">
	<div id="pagetopInner" class="innerBox">
	<a href="#wrap">PAGETOP</a>
	</div>
	</div>

	<div id="footMenu">
	<div id="footMenuInner" class="innerBox">
	<div class="menu-site_map-container"><ul id="menu-site_map" class="menu"><li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="http://www.bunkashinbun.co.jp/wp/sitemap-page/">サイトマップ</a></li>
</ul></div>	</div>
	</div>

	<!-- [ #footer ] -->
	<div id="footer">
	<!-- [ #footerInner ] -->
	<div id="footerInner" class="innerBox">
		<dl id="footerOutline">
		<dt><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo160-150x53.jpg" alt="文化新聞｜公式サイト｜bunkashinbun.co.jp" /></dt>
		<dd>
		埼玉県飯能市柳町12-10　〒 357-0035<br />
TEL : 042-973-2525 / FAX : 042-974-3379 		</dd>
		</dl>
		<!-- [ #footerSiteMap ] -->
		<div id="footerSiteMap">
<div class="menu-footer_manu-container"><ul id="menu-footer_manu" class="menu"><li id="menu-item-212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-212"><a href="http://www.bunkashinbun.co.jp/wp/">ホーム</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="http://www.bunkashinbun.co.jp/wp/print/">印刷のご案内</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.bunkashinbun.co.jp/wp/%e5%ba%83%e5%91%8a%e3%81%ae%e3%81%94%e6%a1%88%e5%86%85/">広告のご案内</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.bunkashinbun.co.jp/wp/profile/">会社情報</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.bunkashinbun.co.jp/wp/contact/">お問い合せ</a></li>
</ul></div></div>
		<!-- [ /#footerSiteMap ] -->
	</div>
	<!-- [ /#footerInner ] -->
	</div>
	<!-- [ /#footer ] -->

	<!-- [ #siteBottom ] -->
	<div id="siteBottom">
	<div id="siteBottomInner" class="innerBox">
	<div id="copy">Copyright &copy; <a href="http://www.bunkashinbun.co.jp/wp/" rel="home">文化新聞｜公式サイト｜bunkashinbun.co.jp</a> All Rights Reserved.</div><div id="powerd">Powered by <a href="https://ja.wordpress.org/">WordPress</a> &amp; <a href="http://bizvektor.com" target="_blank" title="無料WordPressテーマ BizVektor(ビズベクトル)"> BizVektor Theme</a> by <a href="http://www.vektor-inc.co.jp" target="_blank" title="株式会社ベクトル -ウェブサイト制作・WordPressカスタマイズ- [ 愛知県名古屋市 ]">Vektor,Inc.</a> technology.</div>	</div>
	</div>
	<!-- [ /#siteBottom ] -->
</div>
<!-- [ /#footerSection ] -->
</div>
<!-- [ /#wrap ] -->
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}},"sending":"\u9001\u4fe1\u4e2d ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.6.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bv_sliderParams = {"slideshowSpeed":"5000","animation":"slide"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/biz-vektor-min.js?ver=1.8.1' defer='defer'></script>
<script type="text/javascript">
/* <![CDATA[ */
var url = 'http://www.bunkashinbun.co.jp/wp/wp-admin/admin-ajax.php?action=weatherhacks&nonce=3e71c6bca3';
jQuery(".weather-block").each(function(){
    var obj = jQuery(this);
    var id = jQuery(this).attr("id").substr("weatherhacks-".length);
    var req = url + '&city=' + id;
    jQuery.get(req, function(data){
        obj.html(data);
    });
});
/* ]]> */
</script>
</body>
</html>