<!DOCTYPE html>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<![endif]-->
<html xmlns:fb="http://ogp.me/ns/fb#" lang="ja">
<head>
<meta charset="UTF-8" />
<title>心臓マッサージで人命救助　飯能消防団・女性団員の青柳さん | 文化新聞｜公式サイト｜bunkashinbun.co.jp</title>
<link rel="start" href="http://www.bunkashinbun.co.jp/wp" title="HOME" />
<link rel="alternate" href="http://www.bunkashinbun.co.jp/wp" hreflang="ja" />
<!-- BizVektor v1.8.13 -->

<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1">
<link rel='dns-prefetch' href='//html5shiv.googlecode.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜公式サイト｜bunkashinbun.co.jp &raquo; フィード" href="http://www.bunkashinbun.co.jp/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜公式サイト｜bunkashinbun.co.jp &raquo; コメントフィード" href="http://www.bunkashinbun.co.jp/wp/comments/feed/" />
<meta name="description" content="[caption id="attachment_3708" align="aligncenter" width="640"] 渡辺署長（左）、梨木団長（右）に囲まれ感謝状を手にする青柳さん[/caption]　飯能消防団（梨木幹雄団長）の女性消防団「は」組に所属する青柳慧己（えみ）さん（32）＝坂戸市在住＝が、上尾市の入浴施設で食べ物を喉に詰まらせ心肺停止状態となった高齢者に心臓マッサージを施して命を救い、上尾市消防本部から感謝状の贈呈を受けた。飯能消防団の出初式会場で埼" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.10"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='weatherhacks-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/wp-weatherhacks/style.css?ver=1455964694' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_common_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/css/bizvektor_common_min.css?ver=20141106' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_Design_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_plugin_sns_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/plugins/sns/style_bizvektor_sns.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_font_awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_web_fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A700%7CLato%3A900%7CAnton&#038;ver=4.6.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//html5shiv.googlecode.com/svn/trunk/html5.js'></script>
<link rel='https://api.w.org/' href='http://www.bunkashinbun.co.jp/wp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bunkashinbun.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='日高市とアスクルが災害協定　市内に「ロハコ」物流拠点' href='http://www.bunkashinbun.co.jp/wp/2018/01/18/%e6%97%a5%e9%ab%98%e5%b8%82%e3%81%a8%e3%82%a2%e3%82%b9%e3%82%af%e3%83%ab%e3%81%8c%e7%81%bd%e5%ae%b3%e5%8d%94%e5%ae%9a%e3%80%80%e5%b8%82%e5%86%85%e3%81%ab%e3%80%8c%e3%83%ad%e3%83%8f%e3%82%b3%e3%80%8d/' />
<link rel="canonical" href="http://www.bunkashinbun.co.jp/wp/2018/01/19/%e5%bf%83%e8%87%93%e3%83%9e%e3%83%83%e3%82%b5%e3%83%bc%e3%82%b8%e3%81%a7%e4%ba%ba%e5%91%bd%e6%95%91%e5%8a%a9%e3%80%80%e9%a3%af%e8%83%bd%e6%b6%88%e9%98%b2%e5%9b%a3%e3%83%bb%e5%a5%b3%e6%80%a7%e5%9b%a3/" />
<link rel='shortlink' href='http://www.bunkashinbun.co.jp/wp/?p=3707' />
<link rel="alternate" type="application/json+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2018%2F01%2F19%2F%25e5%25bf%2583%25e8%2587%2593%25e3%2583%259e%25e3%2583%2583%25e3%2582%25b5%25e3%2583%25bc%25e3%2582%25b8%25e3%2581%25a7%25e4%25ba%25ba%25e5%2591%25bd%25e6%2595%2591%25e5%258a%25a9%25e3%2580%2580%25e9%25a3%25af%25e8%2583%25bd%25e6%25b6%2588%25e9%2598%25b2%25e5%259b%25a3%25e3%2583%25bb%25e5%25a5%25b3%25e6%2580%25a7%25e5%259b%25a3%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2018%2F01%2F19%2F%25e5%25bf%2583%25e8%2587%2593%25e3%2583%259e%25e3%2583%2583%25e3%2582%25b5%25e3%2583%25bc%25e3%2582%25b8%25e3%2581%25a7%25e4%25ba%25ba%25e5%2591%25bd%25e6%2595%2591%25e5%258a%25a9%25e3%2580%2580%25e9%25a3%25af%25e8%2583%25bd%25e6%25b6%2588%25e9%2598%25b2%25e5%259b%25a3%25e3%2583%25bb%25e5%25a5%25b3%25e6%2580%25a7%25e5%259b%25a3%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/japan-tenki/style.css"><!-- [ BizVektor OGP ] -->
<meta property="og:site_name" content="文化新聞｜公式サイト｜bunkashinbun.co.jp" />
<meta property="og:url" content="http://www.bunkashinbun.co.jp/wp/2018/01/19/%e5%bf%83%e8%87%93%e3%83%9e%e3%83%83%e3%82%b5%e3%83%bc%e3%82%b8%e3%81%a7%e4%ba%ba%e5%91%bd%e6%95%91%e5%8a%a9%e3%80%80%e9%a3%af%e8%83%bd%e6%b6%88%e9%98%b2%e5%9b%a3%e3%83%bb%e5%a5%b3%e6%80%a7%e5%9b%a3/" />
<meta property="fb:app_id" content="" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/01/0116青柳さん-1024x738.jpg" />
<meta property="og:title" content="心臓マッサージで人命救助　飯能消防団・女性団員の青柳さん | 文化新聞｜公式サイト｜bunkashinbun.co.jp" />
<meta property="og:description" content="[caption id=&quot;attachment_3708&quot; align=&quot;aligncenter&quot; width=&quot;640&quot;] 渡辺署長（左）、梨木団長（右）に囲まれ感謝状を手にする青柳さん[/caption] 　飯能消防団（梨木幹雄団長）の女性消防団「は」組に所属する青柳慧己（えみ）さん（32）＝坂戸市在住＝が、上尾市の入浴施設で食べ物を喉に詰まらせ心肺停止状態となった高齢者に心臓マッサージを施して命を救い、上尾市消防本部から感謝状の贈呈を受けた。飯能消防団の出初式会場で埼" />
<!-- [ /BizVektor OGP ] -->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2_oldie.css" />
<![endif]-->
<link rel="pingback" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php" />
<style type="text/css">
/*-------------------------------------------*/
/*	menu divide
/*-------------------------------------------*/
@media (min-width: 970px) {
#gMenu .menu > li { width:158px; text-align:center; }
#gMenu .menu > li.current_menu_item,
#gMenu .menu > li.current-menu-item,
#gMenu .menu > li.current-menu-ancestor,
#gMenu .menu > li.current_page_item,
#gMenu .menu > li.current_page_ancestor,
#gMenu .menu > li.current-page-ancestor { width:159px; }
}
</style>
<!--[if lte IE 8]>
<style type="text/css">
#gMenu .menu li { width:158px; text-align:center; }
#gMenu .menu li.current_page_item,
#gMenu .menu li.current_page_ancestor { width:159px; }
</style>
<![endif]-->
<style type="text/css">
/*-------------------------------------------*/
/*	font
/*-------------------------------------------*/
h1,h2,h3,h4,h4,h5,h6,#header #site-title,#pageTitBnr #pageTitInner #pageTit,#content .leadTxt,#sideTower .localHead {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
#pageTitBnr #pageTitInner #pageTit { font-weight:lighter; }
#gMenu .menu li a strong {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
</style>
<link rel="stylesheet" href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/style.css" type="text/css" media="all" />
<style type="text/css">
/*標準フォント*/
body{
font-size:90%;
font-family:"メイリオ", sans-serif;
 }

/*文化ライブラリーテーブル*/
.bunka_lib{
 width: 100%;
 border-collapse: collapse;
 }
 .bunka_lib th{
 width: 20%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
.bunka_lib td{
 padding: 6px 10px;
 text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*笑顔写真テーブル*/
table#egao{
 width: 70%;
 border-collapse: collapse;
 }
table#egao th{
 width: 33.3%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#egao td{
 padding: 6px;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*広告料金テーブル*/
table#ad{
 width: 80%;
 border-collapse: collapse;
 }
table#ad th{
 width: 50%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#ad td{
 padding: 6px;
text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*サイドバーマージン*/
#sideTower .sideWidget {
    margin: 0 0 5px;
}
/*メインコンテンツ*/
#main #container {
    padding-top: 20px;
}




dl#co_pro {
width:100%;
height:100%;
font-size:90%;
}
dl#co_pro dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_pro dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}
dl#co_pro dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_pro dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}

dl#co_his {
width:100%;
height:100%;
font-size:90%;
}
dl#co_his dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_his dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
}
dl#co_his dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_his dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
}

.panel-grid-cell .widget-title{
border-bottom:1px solid #CCCCCC;
}

.sideTower .sideWidget h4 {
border-left:none;
padding: 4px 0px 2px 0px;
}

#sideTower .sideWidget h4 {
    clear: both;
    font-size: 14px;
    margin: 0px 0px 15px;
    padding: 4px 0px 2px 0px;
    border-left-style: solid;
    border-left-width: 0;
    background-color: #f5f5f5;
}
.box{
width:auto;
height:auto;
padding:1.5em 1.2em 1em 1.2em;
border:5px solid #ECB9B9;
margin-bottom:40px;
}
.box:after{
content: "."; 
display: block; 
height: 0; 
font-size:0;	
clear: both; 
visibility:hidden;
}
.inbox_left{
float:left;
width:30%;
height:auto;
margin-right:1.5em;
}</style>
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-74007504-1']);
  _gaq.push(['_trackPageview']);
    (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>

<body class="single single-post postid-3707 single-format-standard two-column right-sidebar">

<div id="fb-root"></div>

<div id="wrap">

<!--[if lte IE 8]>
<div id="eradi_ie_box">
<div class="alert_title">ご利用の Internet Exproler は古すぎます。</div>
<p>このウェブサイトはあなたがご利用の Internet Explorer をサポートしていないため、正しく表示・動作しません。<br />
古い Internet Exproler はセキュリティーの問題があるため、新しいブラウザに移行する事が強く推奨されています。<br />
最新の Internet Exproler を利用するか、<a href="https://www.google.co.jp/chrome/browser/index.html" target="_blank">Chrome</a> や <a href="https://www.mozilla.org/ja/firefox/new/" target="_blank">Firefox</a> など、より早くて快適なブラウザをご利用ください。</p>
</div>
<![endif]-->

<!-- [ #headerTop ] -->
<div id="headerTop">
<div class="innerBox">
<div id="site-description">飯能・日高・入間の地域情報発信　</div>
</div>
</div><!-- [ /#headerTop ] -->

<!-- [ #header ] -->
<div id="header">
<div id="headerInner" class="innerBox">
<!-- [ #headLogo ] -->
<div id="site-title">
<a href="http://www.bunkashinbun.co.jp/wp/" title="文化新聞｜公式サイト｜bunkashinbun.co.jp" rel="home">
<img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo_copy450.jpg" alt="文化新聞｜公式サイト｜bunkashinbun.co.jp" /></a>
</div>
<!-- [ /#headLogo ] -->

<!-- [ #headContact ] -->
<div id="headContact" class="itemClose" onclick="showHide('headContact');"><div id="headContactInner">
<div id="headContactTxt">------お気軽にお問い合せください------</div>
<div id="headContactTel">TEL 042-973-2525</div>
<div id="headContactTime">受付時間：8:30 - 17:30 [ 土・日・祝除く ]</div>
</div></div><!-- [ /#headContact ] -->

</div>
<!-- #headerInner -->
</div>
<!-- [ /#header ] -->


<!-- [ #gMenu ] -->
<div id="gMenu" class="itemClose">
<div id="gMenuInner" class="innerBox">
<h3 class="assistive-text" onclick="showHide('gMenu');"><span>MENU</span></h3>
<div class="skip-link screen-reader-text">
	<a href="#content" title="メニューを飛ばす">メニューを飛ばす</a>
</div>
<div class="menu-heade_navi-container"><ul id="menu-heade_navi" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.bunkashinbun.co.jp/wp/"><strong>ホーム</strong><span>Top Page</span></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunka_lib/"><strong>文化ライブラリー</strong><span>Bunka Library</span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunspo/"><strong>ぶんスポ</strong><span>Bun-Spo</span></a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/print/"><strong>印刷のご案内</strong><span>Print</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><strong>自費出版</strong><span>Self-publishing</span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/contact/"><strong>お問い合せ</strong><span>Contact</span></a></li>
</ul></div>
</div><!-- [ /#gMenuInner ] -->
</div>
<!-- [ /#gMenu ] -->


<div id="pageTitBnr">
<div class="innerBox">
<div id="pageTitInner">
<div id="pageTit">
最近のニュース</div>
</div><!-- [ /#pageTitInner ] -->
</div>
</div><!-- [ /#pageTitBnr ] -->
<!-- [ #panList ] -->
<div id="panList">
<div id="panListInner" class="innerBox">
<ul><li id="panHome"><a href="http://www.bunkashinbun.co.jp/wp"><span>HOME</span></a> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">最近のニュース</span> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.bunkashinbun.co.jp/wp/category/hanno/" itemprop="url"><span itemprop="title">飯能←過去の飯能のニュース</span></a> &raquo; </li><li><span>心臓マッサージで人命救助　飯能消防団・女性団員の青柳さん</span></li></ul></div>
</div>
<!-- [ /#panList ] -->

<div id="main">
<!-- [ #container ] -->
<div id="container" class="innerBox">
	<!-- [ #content ] -->
	<div id="content" class="content">

<!-- [ #post- ] -->
<div id="post-3707" class="post-3707 post type-post status-publish format-standard has-post-thumbnail hentry category-hanno tag-3343 tag-3345 tag-1878 tag-3341 tag-3342 tag-123 tag-121 tag-3346 tag-3344 tag-1638 tag-1875 tag-2241">
		<h1 class="entryPostTitle entry-title">心臓マッサージで人命救助　飯能消防団・女性団員の青柳さん</h1>
	<div class="entry-meta">
<span class="published">投稿日 : 2018年1月19日</span>
<span class="updated entry-meta-items">最終更新日時 : 2018年1月19日</span>
<span class="vcard author entry-meta-items">作成者 : <span class="fn">bunkawp-admin</span></span>
<span class="tags entry-meta-items">カテゴリー :  <a href="http://www.bunkashinbun.co.jp/wp/category/hanno/" rel="tag">飯能←過去の飯能のニュース</a></span>
</div>
<!-- .entry-meta -->	<div class="entry-content post-content">
		<div id="attachment_3708" style="width: 650px" class="wp-caption aligncenter"><img class="size-large wp-image-3708" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/01/0116青柳さん-1024x738.jpg" alt="渡辺署長（左）、梨木団長（右）に囲まれ感謝状を手にする青柳さん" width="640" height="461" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/01/0116青柳さん-1024x738.jpg 1024w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/01/0116青柳さん-300x216.jpg 300w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2018/01/0116青柳さん-768x554.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text"><strong><span style="color: #000000;">渡辺署長（左）、梨木団長（右）に囲まれ感謝状を手にする青柳さん</span></strong></p></div>
<p><span style="color: #000000;">　飯能消防団（梨木幹雄団長）の女性消防団「は」組に所属する青柳慧己（えみ）さん（32）＝坂戸市在住＝が、上尾市の入浴施設で食べ物を喉に詰まらせ心肺停止状態となった高齢者に心臓マッサージを施して命を救い、上尾市消防本部から感謝状の贈呈を受けた。飯能消防団の出初式会場で埼玉西部消防局飯能日高消防署の渡辺和義署長からその勇気ある行動が紹介され、青柳さんは「実際に急病人に遭遇したのは初めてだったが、消防団で学んだ経験が役立ち、冷静に対処できた。本当に助かって良かった」と振り返った。</span></p>
<p><span style="color: #000000;">　青柳さんが急病人と遭遇したのは昨年10月28日。母親と上尾の入浴施設に出掛け、座敷の飲食コーナーで食事をしていると、近くのテーブルにいた５人家族のうち高齢者の男性の様子がおかしいことに気付いた。やがて男性は苦しそうに横になり、家族が店員に救急車を呼ぶよう求めたため、青柳さんは思い切って「大丈夫ですか」と声をかけたという。</span></p>
<p><span style="color: #000000;">　近付くと男性は既にぐったりしており、顔色は真っ青、青柳さんはすぐに呼吸と脈拍を確認したが、いずれも確認できなかったことから、すぐに心臓マッサージを開始した。</span></p>
<p><span style="color: #000000;">　日頃の訓練同様、周囲の人々に協力を求め、店員にＡＥＤを持ってきてもらうよう依頼。ＡＥＤを待ちながら心臓マッサージを続けたところ、幸いにも男性は１～２分で息を吹き返した。</span></p>
<p><span style="color: #000000;">　次に男性の体を横向きにして口の中の異物を除去、男性の喉にはマグロのぶつ切りが詰まっていた。「わかりますか」と声をかけると、かすかに反応があったため一安心。駆けつけた救急隊員に男性を引き渡し、状況を詳しく説明した。</span></p>
<p><span style="color: #000000;">　命を救うことができて良かったと安堵した青柳さん。その後しばらくして、上尾市消防本部から感謝状を贈呈したいとの連絡を受けた時には「私に感謝状なんて、まさか」と驚いた。</span></p>
<p><span style="color: #000000;">　青柳さんは平成22年４月に発足した女性消防団「は」組の発足当初からのメンバーで、今年で８年目を迎える。</span></p>
<p><span style="color: #000000;">　入団当時は飯能市美杉台に住み、狭山市の事業所に勤務。事業所に備えられた屋内消火栓の技術を競う狭山市の屋内消火栓操法大会に会社の代表として出場した際、初出場で優勝を飾り、その後も５年間出場を続けた経験があり「せっかく身に付けた消防の経験を何か役立てることができないか」と思っていた矢先、飯能消防団の女性団員募集のポスターを見つけ、迷わず入団を決めた。</span></p>
<p><span style="color: #000000;">　消防団では、普通救命講習の指導や自主防災組織の普及啓発、幼稚園や高齢者施設で火災予防の寸劇披露など予防活動を中心に活動。女性団員のリーダーとして、坂戸市に転居した現在も活動のたびに飯能へ通っている。</span></p>
<p><span style="color: #000000;">　今回の出来事について、飯能日高消防署の渡辺署長は「一刻を争う状況にあって、適切な応急処置を施して命を救った。普段訓練をしていても、いざという時に適切な行動が取れるというのは、本当に勇気が必要」と称えた。</span></p>
<p><span style="color: #000000;">　青柳さんは「今まで自分がやってきたことが人の役に立っているのか、時々不安に思うこともあったが、今回、人の命を救うことができて本当に良かったと感じた。これからも消防団活動を通じて救急や防災に関する知識を深め、自分の経験を交えて市民に伝えていけたら」と話している。</span></p>
<p>&nbsp;</p>
		
		<div class="entry-utility">
						<dl class="tag-links">
			<dt>投稿タグ</dt><dd><a href="http://www.bunkashinbun.co.jp/wp/tag/%e3%80%8c%e3%81%af%e3%80%8d%e7%b5%84/" rel="tag">「は」組</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e4%b8%8a%e5%b0%be%e5%b8%82%e6%b6%88%e9%98%b2%e6%9c%ac%e9%83%a8/" rel="tag">上尾市消防本部</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e5%87%ba%e5%88%9d%e5%bc%8f/" rel="tag">出初式</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e5%a5%b3%e6%80%a7%e5%9b%a3%e5%93%a1/" rel="tag">女性団員</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e5%a5%b3%e6%80%a7%e6%b6%88%e9%98%b2%e5%9b%a3/" rel="tag">女性消防団</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e5%bf%83%e8%87%93%e3%83%9e%e3%83%83%e3%82%b5%e3%83%bc%e3%82%b8/" rel="tag">心臓マッサージ</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e6%84%9f%e8%ac%9d%e7%8a%b6/" rel="tag">感謝状</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e6%95%91%e6%80%a5/" rel="tag">救急</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e9%9d%92%e6%9f%b3%e6%85%a7%e5%b7%b1/" rel="tag">青柳慧己</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e9%a3%af%e8%83%bd%e6%97%a5%e9%ab%98%e6%b6%88%e9%98%b2%e7%bd%b2/" rel="tag">飯能日高消防署</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e9%a3%af%e8%83%bd%e6%b6%88%e9%98%b2%e5%9b%a3/" rel="tag">飯能消防団</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e9%ab%98%e9%bd%a2%e8%80%85/" rel="tag">高齢者</a></dd>			</dl>
					</div>
		<!-- .entry-utility -->
	</div><!-- .entry-content -->



	<!-- [ .subPostListSection ] -->
	<div class="subPostListSection">
	<h3>関連記事</h3>
	<ul class="child_outer">
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/12/12/%e9%ab%98%e9%a1%8d%e6%8c%af%e3%82%8a%e8%be%bc%e3%81%bf%e3%81%ab%e5%be%85%e3%81%a3%e3%81%9f%e3%80%80%e9%8a%80%e8%a1%8c%e8%81%b7%e5%93%a1%e3%81%ab%e6%84%9f%e8%ac%9d%e7%8a%b6/">高額振り込みに待った　銀行職員に感謝状</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/12/12/%e9%ab%98%e9%a1%8d%e6%8c%af%e3%82%8a%e8%be%bc%e3%81%bf%e3%81%ab%e5%be%85%e3%81%a3%e3%81%9f%e3%80%80%e9%8a%80%e8%a1%8c%e8%81%b7%e5%93%a1%e3%81%ab%e6%84%9f%e8%ac%9d%e7%8a%b6/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/12/1205感謝状-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="湯本署長から感謝状贈呈を受ける大越さん（右）と西脇さん" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/12/1205感謝状-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/12/1205感謝状-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/06/06/%e3%83%90%e3%82%b9%e3%81%a8%e4%b9%97%e7%94%a8%e8%bb%8a%e3%81%ae%e4%ba%8b%e6%95%85%e6%83%b3%e5%ae%9a%e3%80%80%e5%a4%9a%e6%95%b0%e5%82%b7%e7%97%85%e8%80%85%e5%af%be%e5%bf%9c%e8%a8%93%e7%b7%b4/">バスと乗用車の事故想定　多数傷病者対応訓練</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/06/06/%e3%83%90%e3%82%b9%e3%81%a8%e4%b9%97%e7%94%a8%e8%bb%8a%e3%81%ae%e4%ba%8b%e6%95%85%e6%83%b3%e5%ae%9a%e3%80%80%e5%a4%9a%e6%95%b0%e5%82%b7%e7%97%85%e8%80%85%e5%af%be%e5%bf%9c%e8%a8%93%e7%b7%b4/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/06/0602訓練-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="事故車両から負傷者役を運び出す隊員" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/06/0602訓練-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/06/0602訓練-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/04/03/%e6%b6%88%e9%98%b2%e5%9b%a3%e6%9c%ac%e9%83%a8%e7%ad%89%e8%a9%b0%e6%89%80%e3%81%8c%e7%ab%a3%e5%b7%a5%e3%80%80%e9%a3%af%e8%83%bd%e3%81%ae%e9%98%b2%e7%81%bd%e6%8b%a0%e7%82%b9%e5%bc%b7%e5%8c%96/">消防団本部等詰所が竣工　飯能の防災拠点強化</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/04/03/%e6%b6%88%e9%98%b2%e5%9b%a3%e6%9c%ac%e9%83%a8%e7%ad%89%e8%a9%b0%e6%89%80%e3%81%8c%e7%ab%a3%e5%b7%a5%e3%80%80%e9%a3%af%e8%83%bd%e3%81%ae%e9%98%b2%e7%81%bd%e6%8b%a0%e7%82%b9%e5%bc%b7%e5%8c%96/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/04/0328第２分団-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="建て替えが行われた消防団詰所" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/04/0328第２分団-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/04/0328第２分団-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/03/08/%e9%ab%98%e9%bd%a2%e8%80%85%e3%81%ae%e4%ba%a4%e9%80%9a%e4%ba%8b%e6%95%85%e3%82%92%e9%98%b2%e3%81%92%e3%80%80%e5%8a%a0%e6%b2%bb%e6%9d%b1%e5%9c%b0%e5%8c%ba%e8%a1%8c%e3%82%bb%e3%81%a7%e8%ac%9b%e7%bf%92/">高齢者の交通事故を防げ　加治東地区行セで講習会</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/03/08/%e9%ab%98%e9%bd%a2%e8%80%85%e3%81%ae%e4%ba%a4%e9%80%9a%e4%ba%8b%e6%95%85%e3%82%92%e9%98%b2%e3%81%92%e3%80%80%e5%8a%a0%e6%b2%bb%e6%9d%b1%e5%9c%b0%e5%8c%ba%e8%a1%8c%e3%82%bb%e3%81%a7%e8%ac%9b%e7%bf%92/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/03/0302交通安全教室-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="清水総務係長の話に耳を傾ける参加者" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/03/0302交通安全教室-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/03/0302交通安全教室-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/01/12/%e9%a3%af%e8%83%bd%e6%b6%88%e9%98%b2%e5%9b%a3%e3%81%8c%e5%87%ba%e5%88%9d%e5%bc%8f%e3%80%80%e4%b8%80%e5%b9%b4%e3%81%ae%e6%b1%ba%e6%84%8f%e6%96%b0%e3%81%9f%e3%81%ab/">飯能消防団が出初式　一年の決意新たに</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/01/12/%e9%a3%af%e8%83%bd%e6%b6%88%e9%98%b2%e5%9b%a3%e3%81%8c%e5%87%ba%e5%88%9d%e5%bc%8f%e3%80%80%e4%b8%80%e5%b9%b4%e3%81%ae%e6%b1%ba%e6%84%8f%e6%96%b0%e3%81%9f%e3%81%ab/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/01/0110出初式-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="分列行進を行う団員たち" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/01/0110出初式-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/01/0110出初式-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2016/12/22/%e9%9b%bb%e5%ad%90%e3%83%9e%e3%83%8d%e3%83%bc%e8%a2%ab%e5%ae%b3%e3%82%92%e9%98%b2%e6%ad%a2%e3%80%80%e3%82%b3%e3%83%b3%e3%83%93%e3%83%8b%e5%ba%97%e9%95%b7%e3%81%b8%e6%84%9f%e8%ac%9d%e7%8a%b6/">電子マネー被害を防止　コンビニ店長へ感謝状</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2016/12/22/%e9%9b%bb%e5%ad%90%e3%83%9e%e3%83%8d%e3%83%bc%e8%a2%ab%e5%ae%b3%e3%82%92%e9%98%b2%e6%ad%a2%e3%80%80%e3%82%b3%e3%83%b3%e3%83%93%e3%83%8b%e5%ba%97%e9%95%b7%e3%81%b8%e6%84%9f%e8%ac%9d%e7%8a%b6/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/12/1221感謝状-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="福島署長から感謝状を受け取る本杉さん" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/12/1221感謝状-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/12/1221感謝状-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
		</ul><!-- [ /.child_outer ] -->
	</div><!-- [ /.subPostListSection ] -->
<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="http://www.bunkashinbun.co.jp/wp/2018/01/18/%e6%97%a5%e9%ab%98%e5%b8%82%e3%81%a8%e3%82%a2%e3%82%b9%e3%82%af%e3%83%ab%e3%81%8c%e7%81%bd%e5%ae%b3%e5%8d%94%e5%ae%9a%e3%80%80%e5%b8%82%e5%86%85%e3%81%ab%e3%80%8c%e3%83%ad%e3%83%8f%e3%82%b3%e3%80%8d/" rel="prev"><span class="meta-nav">&larr;</span> 日高市とアスクルが災害協定　市内に「ロハコ」物流拠点</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-below -->
</div>
<!-- [ /#post- ] -->


<div id="comments">





</div><!-- #comments -->



</div>
<!-- [ /#content ] -->

<!-- [ #sideTower ] -->
<div id="sideTower" class="sideTower">
<div class="sideWidget widget widget_weatherhackswidget" id="weatherhackswidget-3"><h3 class="localHead">埼玉西部の天気予報</h3><div class="weather-block" id="weatherhacks-110010"></div></div><div class="sideWidget widget widget_text" id="text-7"><h3 class="localHead">介護・医療現場で活躍できる人材の育成なら</h3>			<div class="textwidget"><a href="http://www.ohkawa.jp/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/04/okawa.jpg"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-21"><h3 class="localHead">最近の紙面</h3>			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/PDF/sample1124.pdf"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/sample.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-27"><h3 class="localHead">地域を活性化している人の体験や知恵を学ぶ</h3>			<div class="textwidget"><a href="http://www.itsu-doko.com/hannogaku-top.htm"><img
src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/04/ad2016040401.jpg"></a>

</div>
		</div><div class="sideWidget widget widget_text" id="text-26">			<div class="textwidget"></div>
		</div><div class="sideWidget widget widget_text" id="text-8">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/self_pub_banner2.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-9">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/egao_photo/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/egao_side_banner-1.png"></a></div>
		</div></div>
<!-- [ /#sideTower ] -->
</div>
<!-- [ /#container ] -->

</div><!-- #main -->

<div id="back-top">
<a href="#wrap">
	<img id="pagetop" src="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/res-vektor/images/footer_pagetop.png" alt="PAGETOP" />
</a>
</div>

<!-- [ #footerSection ] -->
<div id="footerSection">

	<div id="pagetop">
	<div id="pagetopInner" class="innerBox">
	<a href="#wrap">PAGETOP</a>
	</div>
	</div>

	<div id="footMenu">
	<div id="footMenuInner" class="innerBox">
	<div class="menu-site_map-container"><ul id="menu-site_map" class="menu"><li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="http://www.bunkashinbun.co.jp/wp/sitemap-page/">サイトマップ</a></li>
</ul></div>	</div>
	</div>

	<!-- [ #footer ] -->
	<div id="footer">
	<!-- [ #footerInner ] -->
	<div id="footerInner" class="innerBox">
		<dl id="footerOutline">
		<dt><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo160-150x53.jpg" alt="文化新聞｜公式サイト｜bunkashinbun.co.jp" /></dt>
		<dd>
		埼玉県飯能市柳町12-10　〒 357-0035<br />
TEL : 042-973-2525 / FAX : 042-974-3379 		</dd>
		</dl>
		<!-- [ #footerSiteMap ] -->
		<div id="footerSiteMap">
<div class="menu-footer_manu-container"><ul id="menu-footer_manu" class="menu"><li id="menu-item-212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-212"><a href="http://www.bunkashinbun.co.jp/wp/">ホーム</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="http://www.bunkashinbun.co.jp/wp/print/">印刷のご案内</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.bunkashinbun.co.jp/wp/%e5%ba%83%e5%91%8a%e3%81%ae%e3%81%94%e6%a1%88%e5%86%85/">広告のご案内</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.bunkashinbun.co.jp/wp/profile/">会社情報</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.bunkashinbun.co.jp/wp/contact/">お問い合せ</a></li>
</ul></div></div>
		<!-- [ /#footerSiteMap ] -->
	</div>
	<!-- [ /#footerInner ] -->
	</div>
	<!-- [ /#footer ] -->

	<!-- [ #siteBottom ] -->
	<div id="siteBottom">
	<div id="siteBottomInner" class="innerBox">
	<div id="copy">Copyright &copy; <a href="http://www.bunkashinbun.co.jp/wp/" rel="home">文化新聞｜公式サイト｜bunkashinbun.co.jp</a> All Rights Reserved.</div><div id="powerd">Powered by <a href="https://ja.wordpress.org/">WordPress</a> &amp; <a href="http://bizvektor.com" target="_blank" title="無料WordPressテーマ BizVektor(ビズベクトル)"> BizVektor Theme</a> by <a href="http://www.vektor-inc.co.jp" target="_blank" title="株式会社ベクトル -ウェブサイト制作・WordPressカスタマイズ- [ 愛知県名古屋市 ]">Vektor,Inc.</a> technology.</div>	</div>
	</div>
	<!-- [ /#siteBottom ] -->
</div>
<!-- [ /#footerSection ] -->
</div>
<!-- [ /#wrap ] -->
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}},"sending":"\u9001\u4fe1\u4e2d ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.6.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bv_sliderParams = {"slideshowSpeed":"5000","animation":"slide"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/biz-vektor-min.js?ver=1.8.1' defer='defer'></script>
<script type="text/javascript">
/* <![CDATA[ */
var url = 'http://www.bunkashinbun.co.jp/wp/wp-admin/admin-ajax.php?action=weatherhacks&nonce=c6efad3b4e';
jQuery(".weather-block").each(function(){
    var obj = jQuery(this);
    var id = jQuery(this).attr("id").substr("weatherhacks-".length);
    var req = url + '&city=' + id;
    jQuery.get(req, function(data){
        obj.html(data);
    });
});
/* ]]> */
</script>
</body>
</html>