<!DOCTYPE html>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<![endif]-->
<html xmlns:fb="http://ogp.me/ns/fb#" lang="ja">
<head>
<meta charset="UTF-8" />
<title>市、総額２億円の財政支援　宮沢湖のメッツァ事業 | 文化新聞｜公式サイト｜bunkashinbun.co.jp</title>
<link rel="start" href="http://www.bunkashinbun.co.jp/wp" title="HOME" />
<link rel="alternate" href="http://www.bunkashinbun.co.jp/wp" hreflang="ja" />
<!-- BizVektor v1.8.13 -->

<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1">
<link rel='dns-prefetch' href='//html5shiv.googlecode.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜公式サイト｜bunkashinbun.co.jp &raquo; フィード" href="http://www.bunkashinbun.co.jp/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜公式サイト｜bunkashinbun.co.jp &raquo; コメントフィード" href="http://www.bunkashinbun.co.jp/wp/comments/feed/" />
<meta name="description" content="　飯能市宮沢湖に再来年春グランドオープン（メッツァビレッジは来秋開園）予定のムーミンテーマパーク「メッツァ」。飯能市は、12月定例会に上程した「議案82号平成29年度飯能市一般会計補正予算」に、このメッツァプロジェクトに対して総額２億円を地方創生推進事業として支出する予算を盛り込んだ。29日に開かれた本会議の議案質疑では、民間事業への２億円の財政支援が妥当かどうか、保革議員の質疑が集中した。　議案82号平成29年度飯能市一般会計補正予算中に計上されたのは、地方創生推進事業" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.9"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='weatherhacks-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/wp-weatherhacks/style.css?ver=1455964694' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_common_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/css/bizvektor_common_min.css?ver=20141106' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_Design_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_plugin_sns_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/plugins/sns/style_bizvektor_sns.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_font_awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_web_fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A700%7CLato%3A900%7CAnton&#038;ver=4.6.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//html5shiv.googlecode.com/svn/trunk/html5.js'></script>
<link rel='https://api.w.org/' href='http://www.bunkashinbun.co.jp/wp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bunkashinbun.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='「飯能のシンボルへ」　木造の商工会館に新築' href='http://www.bunkashinbun.co.jp/wp/2017/12/01/%e3%80%8c%e9%a3%af%e8%83%bd%e3%81%ae%e3%82%b7%e3%83%b3%e3%83%9c%e3%83%ab%e3%81%b8%e3%80%8d%e3%80%80%e6%9c%a8%e9%80%a0%e3%81%ae%e5%95%86%e5%b7%a5%e4%bc%9a%e9%a4%a8%e3%81%ab%e6%96%b0%e7%af%89/' />
<link rel='next' title='敬老祝金、今年度で終了　制度廃止を12月議会に提案' href='http://www.bunkashinbun.co.jp/wp/2017/12/05/%e6%95%ac%e8%80%81%e7%a5%9d%e9%87%91%e3%80%81%e4%bb%8a%e5%b9%b4%e5%ba%a6%e3%81%a7%e7%b5%82%e4%ba%86%e3%80%80%e5%88%b6%e5%ba%a6%e5%bb%83%e6%ad%a2%e3%82%9212%e6%9c%88%e8%ad%b0%e4%bc%9a%e3%81%ab%e6%8f%90/' />
<link rel="canonical" href="http://www.bunkashinbun.co.jp/wp/2017/12/04/%e5%b8%82%e3%80%81%e7%b7%8f%e9%a1%8d%ef%bc%92%e5%84%84%e5%86%86%e3%81%ae%e8%b2%a1%e6%94%bf%e6%94%af%e6%8f%b4%e3%80%80%e5%ae%ae%e6%b2%a2%e6%b9%96%e3%81%ae%e3%83%a1%e3%83%83%e3%83%84%e3%82%a1%e4%ba%8b/" />
<link rel='shortlink' href='http://www.bunkashinbun.co.jp/wp/?p=3611' />
<link rel="alternate" type="application/json+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2017%2F12%2F04%2F%25e5%25b8%2582%25e3%2580%2581%25e7%25b7%258f%25e9%25a1%258d%25ef%25bc%2592%25e5%2584%2584%25e5%2586%2586%25e3%2581%25ae%25e8%25b2%25a1%25e6%2594%25bf%25e6%2594%25af%25e6%258f%25b4%25e3%2580%2580%25e5%25ae%25ae%25e6%25b2%25a2%25e6%25b9%2596%25e3%2581%25ae%25e3%2583%25a1%25e3%2583%2583%25e3%2583%2584%25e3%2582%25a1%25e4%25ba%258b%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2017%2F12%2F04%2F%25e5%25b8%2582%25e3%2580%2581%25e7%25b7%258f%25e9%25a1%258d%25ef%25bc%2592%25e5%2584%2584%25e5%2586%2586%25e3%2581%25ae%25e8%25b2%25a1%25e6%2594%25bf%25e6%2594%25af%25e6%258f%25b4%25e3%2580%2580%25e5%25ae%25ae%25e6%25b2%25a2%25e6%25b9%2596%25e3%2581%25ae%25e3%2583%25a1%25e3%2583%2583%25e3%2583%2584%25e3%2582%25a1%25e4%25ba%258b%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/japan-tenki/style.css"><!-- [ BizVektor OGP ] -->
<meta property="og:site_name" content="文化新聞｜公式サイト｜bunkashinbun.co.jp" />
<meta property="og:url" content="http://www.bunkashinbun.co.jp/wp/2017/12/04/%e5%b8%82%e3%80%81%e7%b7%8f%e9%a1%8d%ef%bc%92%e5%84%84%e5%86%86%e3%81%ae%e8%b2%a1%e6%94%bf%e6%94%af%e6%8f%b4%e3%80%80%e5%ae%ae%e6%b2%a2%e6%b9%96%e3%81%ae%e3%83%a1%e3%83%83%e3%83%84%e3%82%a1%e4%ba%8b/" />
<meta property="fb:app_id" content="" />
<meta property="og:type" content="article" />
<meta property="og:title" content="市、総額２億円の財政支援　宮沢湖のメッツァ事業 | 文化新聞｜公式サイト｜bunkashinbun.co.jp" />
<meta property="og:description" content="　飯能市宮沢湖に再来年春グランドオープン（メッツァビレッジは来秋開園）予定のムーミンテーマパーク「メッツァ」。飯能市は、12月定例会に上程した「議案82号平成29年度飯能市一般会計補正予算」に、このメッツァプロジェクトに対して総額２億円を地方創生推進事業として支出する予算を盛り込んだ。29日に開かれた本会議の議案質疑では、民間事業への２億円の財政支援が妥当かどうか、保革議員の質疑が集中した。 　議案82号平成29年度飯能市一般会計補正予算中に計上されたのは、地方創生推進事業" />
<!-- [ /BizVektor OGP ] -->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2_oldie.css" />
<![endif]-->
<link rel="pingback" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php" />
<style type="text/css">
/*-------------------------------------------*/
/*	menu divide
/*-------------------------------------------*/
@media (min-width: 970px) {
#gMenu .menu > li { width:158px; text-align:center; }
#gMenu .menu > li.current_menu_item,
#gMenu .menu > li.current-menu-item,
#gMenu .menu > li.current-menu-ancestor,
#gMenu .menu > li.current_page_item,
#gMenu .menu > li.current_page_ancestor,
#gMenu .menu > li.current-page-ancestor { width:159px; }
}
</style>
<!--[if lte IE 8]>
<style type="text/css">
#gMenu .menu li { width:158px; text-align:center; }
#gMenu .menu li.current_page_item,
#gMenu .menu li.current_page_ancestor { width:159px; }
</style>
<![endif]-->
<style type="text/css">
/*-------------------------------------------*/
/*	font
/*-------------------------------------------*/
h1,h2,h3,h4,h4,h5,h6,#header #site-title,#pageTitBnr #pageTitInner #pageTit,#content .leadTxt,#sideTower .localHead {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
#pageTitBnr #pageTitInner #pageTit { font-weight:lighter; }
#gMenu .menu li a strong {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
</style>
<link rel="stylesheet" href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/style.css" type="text/css" media="all" />
<style type="text/css">
/*標準フォント*/
body{
font-size:90%;
font-family:"メイリオ", sans-serif;
 }

/*文化ライブラリーテーブル*/
.bunka_lib{
 width: 100%;
 border-collapse: collapse;
 }
 .bunka_lib th{
 width: 20%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
.bunka_lib td{
 padding: 6px 10px;
 text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*笑顔写真テーブル*/
table#egao{
 width: 70%;
 border-collapse: collapse;
 }
table#egao th{
 width: 33.3%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#egao td{
 padding: 6px;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*広告料金テーブル*/
table#ad{
 width: 80%;
 border-collapse: collapse;
 }
table#ad th{
 width: 50%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#ad td{
 padding: 6px;
text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*サイドバーマージン*/
#sideTower .sideWidget {
    margin: 0 0 5px;
}
/*メインコンテンツ*/
#main #container {
    padding-top: 20px;
}




dl#co_pro {
width:100%;
height:100%;
font-size:90%;
}
dl#co_pro dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_pro dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}
dl#co_pro dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_pro dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}

dl#co_his {
width:100%;
height:100%;
font-size:90%;
}
dl#co_his dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_his dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
}
dl#co_his dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_his dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
}

.panel-grid-cell .widget-title{
border-bottom:1px solid #CCCCCC;
}

.sideTower .sideWidget h4 {
border-left:none;
padding: 4px 0px 2px 0px;
}

#sideTower .sideWidget h4 {
    clear: both;
    font-size: 14px;
    margin: 0px 0px 15px;
    padding: 4px 0px 2px 0px;
    border-left-style: solid;
    border-left-width: 0;
    background-color: #f5f5f5;
}
.box{
width:auto;
height:auto;
padding:1.5em 1.2em 1em 1.2em;
border:5px solid #ECB9B9;
margin-bottom:40px;
}
.box:after{
content: "."; 
display: block; 
height: 0; 
font-size:0;	
clear: both; 
visibility:hidden;
}
.inbox_left{
float:left;
width:30%;
height:auto;
margin-right:1.5em;
}</style>
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-74007504-1']);
  _gaq.push(['_trackPageview']);
    (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>

<body class="single single-post postid-3611 single-format-standard two-column right-sidebar">

<div id="fb-root"></div>

<div id="wrap">

<!--[if lte IE 8]>
<div id="eradi_ie_box">
<div class="alert_title">ご利用の Internet Exproler は古すぎます。</div>
<p>このウェブサイトはあなたがご利用の Internet Explorer をサポートしていないため、正しく表示・動作しません。<br />
古い Internet Exproler はセキュリティーの問題があるため、新しいブラウザに移行する事が強く推奨されています。<br />
最新の Internet Exproler を利用するか、<a href="https://www.google.co.jp/chrome/browser/index.html" target="_blank">Chrome</a> や <a href="https://www.mozilla.org/ja/firefox/new/" target="_blank">Firefox</a> など、より早くて快適なブラウザをご利用ください。</p>
</div>
<![endif]-->

<!-- [ #headerTop ] -->
<div id="headerTop">
<div class="innerBox">
<div id="site-description">飯能・日高・入間の地域情報発信　</div>
</div>
</div><!-- [ /#headerTop ] -->

<!-- [ #header ] -->
<div id="header">
<div id="headerInner" class="innerBox">
<!-- [ #headLogo ] -->
<div id="site-title">
<a href="http://www.bunkashinbun.co.jp/wp/" title="文化新聞｜公式サイト｜bunkashinbun.co.jp" rel="home">
<img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo_copy450.jpg" alt="文化新聞｜公式サイト｜bunkashinbun.co.jp" /></a>
</div>
<!-- [ /#headLogo ] -->

<!-- [ #headContact ] -->
<div id="headContact" class="itemClose" onclick="showHide('headContact');"><div id="headContactInner">
<div id="headContactTxt">------お気軽にお問い合せください------</div>
<div id="headContactTel">TEL 042-973-2525</div>
<div id="headContactTime">受付時間：8:30 - 17:30 [ 土・日・祝除く ]</div>
</div></div><!-- [ /#headContact ] -->

</div>
<!-- #headerInner -->
</div>
<!-- [ /#header ] -->


<!-- [ #gMenu ] -->
<div id="gMenu" class="itemClose">
<div id="gMenuInner" class="innerBox">
<h3 class="assistive-text" onclick="showHide('gMenu');"><span>MENU</span></h3>
<div class="skip-link screen-reader-text">
	<a href="#content" title="メニューを飛ばす">メニューを飛ばす</a>
</div>
<div class="menu-heade_navi-container"><ul id="menu-heade_navi" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.bunkashinbun.co.jp/wp/"><strong>ホーム</strong><span>Top Page</span></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunka_lib/"><strong>文化ライブラリー</strong><span>Bunka Library</span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunspo/"><strong>ぶんスポ</strong><span>Bun-Spo</span></a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/print/"><strong>印刷のご案内</strong><span>Print</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><strong>自費出版</strong><span>Self-publishing</span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/contact/"><strong>お問い合せ</strong><span>Contact</span></a></li>
</ul></div>
</div><!-- [ /#gMenuInner ] -->
</div>
<!-- [ /#gMenu ] -->


<div id="pageTitBnr">
<div class="innerBox">
<div id="pageTitInner">
<div id="pageTit">
最近のニュース</div>
</div><!-- [ /#pageTitInner ] -->
</div>
</div><!-- [ /#pageTitBnr ] -->
<!-- [ #panList ] -->
<div id="panList">
<div id="panListInner" class="innerBox">
<ul><li id="panHome"><a href="http://www.bunkashinbun.co.jp/wp"><span>HOME</span></a> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">最近のニュース</span> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.bunkashinbun.co.jp/wp/category/hanno/" itemprop="url"><span itemprop="title">飯能←過去の飯能のニュース</span></a> &raquo; </li><li><span>市、総額２億円の財政支援　宮沢湖のメッツァ事業</span></li></ul></div>
</div>
<!-- [ /#panList ] -->

<div id="main">
<!-- [ #container ] -->
<div id="container" class="innerBox">
	<!-- [ #content ] -->
	<div id="content" class="content">

<!-- [ #post- ] -->
<div id="post-3611" class="post-3611 post type-post status-publish format-standard hentry category-hanno tag-1842 tag-1716 tag-133 tag-1715 tag-3251 tag-106 tag-3252 tag-3253 tag-3254">
		<h1 class="entryPostTitle entry-title">市、総額２億円の財政支援　宮沢湖のメッツァ事業</h1>
	<div class="entry-meta">
<span class="published">投稿日 : 2017年12月4日</span>
<span class="updated entry-meta-items">最終更新日時 : 2017年12月4日</span>
<span class="vcard author entry-meta-items">作成者 : <span class="fn">bunkawp-admin</span></span>
<span class="tags entry-meta-items">カテゴリー :  <a href="http://www.bunkashinbun.co.jp/wp/category/hanno/" rel="tag">飯能←過去の飯能のニュース</a></span>
</div>
<!-- .entry-meta -->	<div class="entry-content post-content">
		<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　飯能市宮沢湖に再来年春グランドオープン（メッツァビレッジは来秋開園）予定のムーミンテーマパーク「メッツァ」。飯能市は、<span lang="EN-US">12</span></span><span style="font-size: medium;">月定例会に上程した「議案</span><span lang="EN-US"><span style="font-size: medium;">82</span></span><span style="font-size: medium;">号平成</span><span lang="EN-US"><span style="font-size: medium;">29</span></span><span style="font-size: medium;">年度飯能市一般会計補正予算」に、このメッツァプロジェクトに対して総額２億円を地方創生推進事業として支出する予算を盛り込んだ。</span><span lang="EN-US"><span style="font-size: medium;">29</span></span><span style="font-size: medium;">日に開かれた本会議の議案質疑では、民間事業への２億円の財政支援が妥当かどうか、保革議員の質疑が集中した。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　議案<span lang="EN-US">82</span></span><span style="font-size: medium;">号平成</span><span lang="EN-US"><span style="font-size: medium;">29</span></span><span style="font-size: medium;">年度飯能市一般会計補正予算中に計上されたのは、地方創生推進事業の名目で、「メッツァ事業負担金」１億５０００万円と「飯能地域資源利活用合同会社出資金」５０００万円の合計２億円。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　市が出資を行おうとしている飯能地域資源利活用合同会社（飯能市仲町）は、メッツァを構成する宮沢湖西側の有料ゾーン「ムーミンバレーパーク」（約７万３０００平方メートル）を開発、保有するために立ち上げられた特別目的会社（ＳＰＣ）。ＳＰＣはフィンテックグルーバル社から用地を取得し、現在ムーミンバレーパークの建設に着手している。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　同湖東側エリアの無料ゾーンに設けられる「メッツァビレッジ」（約<span lang="EN-US">16</span></span><span style="font-size: medium;">万３０００平方メートル）の工事については、細田建設（株）・（株）矢島工務店・（株）加藤建設で構成された「メッツァプロジェクト飯能共同企業体」が請け負っている。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　市は、メッツァについて公益性・公共性が高いと判断、公費支出の方針を固め、今議会に補正予算に盛り込んで提案した。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　同案件で質疑に立ったのは、野口和彦（ＮＥＸＴはんのう）・新井重治（清風会）・坂井悦子（日本維新の会）・新井巧（共産党）・鳥居誠明（清風会）・栗原義幸（公明党）・金子敏江議員（共産党）の７人。このうち、新井重治・鳥居議員の質疑を次に取り上げる。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　▽新井議員＝このメッツァプロジェクトに総額２億円を支出する補正予算だが、先の全員協議会での報告では、事業主とこれまで協議を行ってきて、このたび協議が整ったとのこと。この協議についてはいつ頃からどのような協議を行ってきたのか聞かせてほしい。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　また、メッツァビレッジ、ムーミンバレーパークについては市内経済への波及効果が大いに見込まれるとの説明だった。どのような試算を行ったのか。これまでは民間事業であるため、民間事業主の関係上、積極的な情報開示は行われて来なかった。しかし、ここにきて公益性、公共性が極めて高い事業であるとのことで、財政支援を行う。この間の事業のとらえ方の変化について聞かせてほしい。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">■公共性高い施設</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　▽細田幸二地方創生統括監＝メッツァの事業については、メッツァが豊かな自然を有する本市にとって相応しい施設である、本市への多大なる経済波及効果、地方創生に資するということから、積極的に誘致をしたものであり、そうした中で地方創生の連携協定を締結し、進めてきたところ。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　いつからどのように協議を進めてきたかだが、もともとこの連携協定を締結していたことから、それ以降さまざまな支援等について協議を進めた中での一つである。市内への経済波及効果だが、委託業務でその分析を行い、その中で観光消費による経済波及効果を<span lang="EN-US">93</span></span><span style="font-size: medium;">億８０００万円と見込んでいる。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　民間事業に対する情報開示については、メッツァは民間事業だが、メッツァを運営するフィンテックグローバル社については、上場の企業。そうしたことから、民間事業に対する情報開示については民間事業としての情報の機密性等を勘案し、情報開示については極めて慎重に行ってきた。併せて、メッツァがテーマパークという夢のある施設なので、そうした夢を壊さないよう適切な対応を取ってきた。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　▽新井議員＝この事業は本市の地方創生に大きく寄与するとのことである。事業主体はあくまでも民間であり、支援するとすれば財政支援ではなく、技術的な支援、許認可の手続きに関する支援、公共性・公益性が高いと認められれば、税の減免等の支援をすべきと私は思うが、どうか。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　また、負担金を１億５０００万円支出した場合に、飯能市は今後この事業にどのように参画していくのか。また、５０００万円の出資をすることになると、将来的なリスクも考慮しなければならない。担保はどう考えている。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　▽細田統括監＝財政的支援という考え方について。このメッツァ事業のまず『メッツァビレッジ』については、誰もが無料で利用できる公益的機能を有し、また観光客の増加による観光消費の伸び、メッツァ事業における雇用、物販、飲食の調達など市内経済への大きな波及効果があること。また、本市の認知度やイメージの向上、こうした本市にとって相当な受益があること。こうしたことから、負担や出資をしていきたいと考えているもの。これについては公共性、公益性の観点から十分に意義があるものと考えている。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　メッツァに対して、今後飯能市がどのように関わっていくのかとのお質しについて。市としても行政財産の宮沢湖の使用を許可している自治体として、これまでもメッツァに関し、フィ社とは十分な意見交換をしてきている。こうした関係を今後もより強固にして行きたい。メッツァについても出来る限りの協力をして行きたい。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　今回、出資については『ムーミンバレーパーク』の不動産を保有することを目的にした特別目的会社である飯能地域資源利活用合同会社（ＳＰＣ）に対して出資するもの。ＳＰＣについては、もとの所有者であるフィ社から倒産リスクとしての隔離や支配権が及ばないようにするための仕組みであり、このＳＰＣの仕組みの中で進めていくことでリスクを最小限化を図っているもの。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　▽新井議員＝最悪のことも想定しておかないといけないと思う。この場合の担保については。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　▽細田統括監＝ムーミンバレーパークについては、ＳＰＣという手法を用いて行われているので、最大のリスクである事業者の倒産などに対して、その不動産である施設、本市が出資する部分については倒産隔離がなされていることから、その倒産隔離という形での担保が行われていると考える。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">■メッツァに市民特典</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　▽鳥居議員＝ムーミンバレーパーク５０００万円の出資金について。リスクではなく、逆に利益が出た場合の市への分配金はあるのか。また、市民は株主のような立場になると考えるが、そうなると市民への株主優待のような特典があってしかるべき。例えば、入場料の減免といった特典があってもいいと思うが、どうか。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　宮沢湖の周回道路について。周回道路は市民の散歩や中学校の駅伝など多くの市民に利用されてきた。仮に、経営が悪化した場合に道路が売却されてしまうと、市民の利用ができなくなる恐れがある。この周回道路については共有財産にするとか、何らかの手を打って、勝手に売却されないようにすべきと思う。その策は講じられているのか。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　▽細田統括監＝今回の出資は資金の運用とかそういうものではないので、利益の配分云々についてはそれほど大きく考えていない。しかし、現在フィ社から提示されているところとしては、利益が生じた場合には年５％の配当があると聞いている。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　市民にどのような優待があるかどうか分からないが、ぜひ何らか市民の利益になるような形を申し入れたい。所有者の変更に伴う件だが、そもそも宮沢湖については行政財産として貸し付けるもので、それらについて勝手に売却ができるということではない。また、こうしたことについてしっかりと担保するような契約を結んでいきたい。</span></span></p>
<p><span lang="EN-US" style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;"> </span></span></p>
<p>&nbsp;</p>
		
		<div class="entry-utility">
						<dl class="tag-links">
			<dt>投稿タグ</dt><dd><a href="http://www.bunkashinbun.co.jp/wp/tag/%e3%83%97%e3%83%ad%e3%82%b8%e3%82%a7%e3%82%af%e3%83%88/" rel="tag">プロジェクト</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e3%83%a0%e3%83%bc%e3%83%9f%e3%83%b3%e3%83%90%e3%83%ac%e3%83%bc%e3%83%91%e3%83%bc%e3%82%af/" rel="tag">ムーミンバレーパーク</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e3%83%a1%e3%83%83%e3%83%84%e3%82%a1/" rel="tag">メッツァ</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e3%83%a1%e3%83%83%e3%83%84%e3%82%a1%e3%83%93%e3%83%ac%e3%83%83%e3%82%b8/" rel="tag">メッツァビレッジ</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e5%9c%b0%e6%96%b9%e5%89%b5%e7%94%9f%e6%8e%a8%e9%80%b2%e4%ba%8b%e6%a5%ad/" rel="tag">地方創生推進事業</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e5%ae%ae%e6%b2%a2%e6%b9%96/" rel="tag">宮沢湖</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e6%94%af%e5%87%ba/" rel="tag">支出</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e6%b0%91%e9%96%93%e4%ba%8b%e6%a5%ad/" rel="tag">民間事業</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e8%b3%aa%e7%96%91/" rel="tag">質疑</a></dd>			</dl>
					</div>
		<!-- .entry-utility -->
	</div><!-- .entry-content -->



	<!-- [ .subPostListSection ] -->
	<div class="subPostListSection">
	<h3>関連記事</h3>
	<ul class="child_outer">
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/11/15/%e9%9b%86%e8%90%bd%e6%99%af%e8%a6%b3%e3%81%ae%e4%bf%9d%e5%85%a8%e3%82%92%e6%8e%a8%e9%80%b2%e3%80%80%e9%a3%af%e8%83%bd%e5%b8%82%e3%81%8c%e6%99%af%e8%a6%b3%e8%a8%88%e7%94%bb%e7%ad%96%e5%ae%9a%e3%81%b8/">集落景観の保全を推進　飯能市が景観計画策定へ</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/11/15/%e9%9b%86%e8%90%bd%e6%99%af%e8%a6%b3%e3%81%ae%e4%bf%9d%e5%85%a8%e3%82%92%e6%8e%a8%e9%80%b2%e3%80%80%e9%a3%af%e8%83%bd%e5%b8%82%e3%81%8c%e6%99%af%e8%a6%b3%e8%a8%88%e7%94%bb%e7%ad%96%e5%ae%9a%e3%81%b8/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/11/1113宮沢湖周辺-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="景観形成重点地区への指定が協議されている市北部の宮沢湖周辺地区" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/11/1113宮沢湖周辺-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/11/1113宮沢湖周辺-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/10/18/%e5%ae%ae%e6%b2%a2%e6%b9%96%e3%80%81%e8%80%90%e9%9c%87%e8%a9%b3%e7%b4%b0%e8%aa%bf%e6%9f%bb%e3%82%92%e5%ae%9f%e6%96%bd%e3%80%80%e8%a2%ab%e5%ae%b3%e6%83%b3%e5%ae%9a%e3%83%9e%e3%83%83%e3%83%97%e4%bd%9c/">宮沢湖、耐震詳細調査を実施　被害想定マップ作成も</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/10/18/%e5%ae%ae%e6%b2%a2%e6%b9%96%e3%80%81%e8%80%90%e9%9c%87%e8%a9%b3%e7%b4%b0%e8%aa%bf%e6%9f%bb%e3%82%92%e5%ae%9f%e6%96%bd%e3%80%80%e8%a2%ab%e5%ae%b3%e6%83%b3%e5%ae%9a%e3%83%9e%e3%83%83%e3%83%97%e4%bd%9c/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/10/1013宮沢ため池-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="昭和16年に完成した宮沢湖の堤（中央の直線部分）" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/10/1013宮沢ため池-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/10/1013宮沢ため池-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/09/05/%e6%99%af%e8%a6%b3%e8%a1%8c%e6%94%bf%e5%9b%a3%e4%bd%93%e7%a7%bb%e8%a1%8c%e3%81%b8%e6%9d%a1%e4%be%8b%e6%a1%88%e3%80%80%e5%ae%ae%e6%b2%a2%e6%b9%96%e5%91%a8%e8%be%ba%e3%82%92%e4%bf%9d%e5%85%a8/">景観行政団体移行へ条例案　宮沢湖周辺を保全</a>
		</div><!-- [ /.entryTxtBox ] -->
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/08/25/%e6%94%b9%e7%a7%b0%e8%a8%98%e5%bf%b5%e5%bc%8f%e5%85%b8%e3%81%a8%e6%96%b0%e6%96%bd%e8%a8%ad%e5%bb%ba%e8%a8%ad%e3%80%80%e9%ad%85%e5%8a%9b%e9%ab%98%e3%81%be%e3%82%8b%e3%80%8c%e3%81%82%e3%81%91%e3%81%bc/">改称記念式典と新施設建設　魅力高まる「あけぼの子どもの森公園」</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/08/25/%e6%94%b9%e7%a7%b0%e8%a8%98%e5%bf%b5%e5%bc%8f%e5%85%b8%e3%81%a8%e6%96%b0%e6%96%bd%e8%a8%ad%e5%bb%ba%e8%a8%ad%e3%80%80%e9%ad%85%e5%8a%9b%e9%ab%98%e3%81%be%e3%82%8b%e3%80%8c%e3%81%82%e3%81%91%e3%81%bc/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/08/0823あけぼの森公園-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="右側植林地が飲食店の建設予定地。後方は「子ども劇場」" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/08/0823あけぼの森公園-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/08/0823あけぼの森公園-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/08/03/%e3%80%8c%e3%83%aa%e3%83%90%e3%83%a9%e3%83%b3%e3%82%bf%e3%80%8d%e3%81%ab%e6%9c%a8%e8%a3%bd%e7%9c%8b%e6%9d%bf%e3%80%80%e3%83%90%e3%83%bc%e3%83%99%e3%82%ad%e3%83%a5%e3%83%bc%e8%81%96%e5%9c%b0%e3%81%ae/">「リバランタ」に木製看板　バーベキュー聖地の飯能河原</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/08/03/%e3%80%8c%e3%83%aa%e3%83%90%e3%83%a9%e3%83%b3%e3%82%bf%e3%80%8d%e3%81%ab%e6%9c%a8%e8%a3%bd%e7%9c%8b%e6%9d%bf%e3%80%80%e3%83%90%e3%83%bc%e3%83%99%e3%82%ad%e3%83%a5%e3%83%bc%e8%81%96%e5%9c%b0%e3%81%ae/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/08/0801リバランタ-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="工房製作の看板を立てる山田理事長とスタッフら" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/08/0801リバランタ-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/08/0801リバランタ-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/08/01/%e6%97%a5%e6%9c%ac%e4%b8%80%e7%b6%ba%e9%ba%97%e3%81%aa%e5%9c%b0%e5%9f%9f%e7%9b%ae%e6%8c%87%e3%81%99%e3%80%80%e5%a5%a5%e3%82%80%e3%81%95%e3%81%97%e9%a3%af%e8%83%bd%e8%a6%b3%e5%85%89%e5%8d%94%e4%bc%9a/">日本一綺麗な地域目指す　奥むさし飯能観光協会</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/08/01/%e6%97%a5%e6%9c%ac%e4%b8%80%e7%b6%ba%e9%ba%97%e3%81%aa%e5%9c%b0%e5%9f%9f%e7%9b%ae%e6%8c%87%e3%81%99%e3%80%80%e5%a5%a5%e3%82%80%e3%81%95%e3%81%97%e9%a3%af%e8%83%bd%e8%a6%b3%e5%85%89%e5%8d%94%e4%bc%9a/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/08/0724観光協会-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ヘリテイジ飯能で行われた奥むさし飯能観光協会の総会" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/08/0724観光協会-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/08/0724観光協会-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
		</ul><!-- [ /.child_outer ] -->
	</div><!-- [ /.subPostListSection ] -->
<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="http://www.bunkashinbun.co.jp/wp/2017/12/01/%e3%80%8c%e9%a3%af%e8%83%bd%e3%81%ae%e3%82%b7%e3%83%b3%e3%83%9c%e3%83%ab%e3%81%b8%e3%80%8d%e3%80%80%e6%9c%a8%e9%80%a0%e3%81%ae%e5%95%86%e5%b7%a5%e4%bc%9a%e9%a4%a8%e3%81%ab%e6%96%b0%e7%af%89/" rel="prev"><span class="meta-nav">&larr;</span> 「飯能のシンボルへ」　木造の商工会館に新築</a></div>
	<div class="nav-next"><a href="http://www.bunkashinbun.co.jp/wp/2017/12/05/%e6%95%ac%e8%80%81%e7%a5%9d%e9%87%91%e3%80%81%e4%bb%8a%e5%b9%b4%e5%ba%a6%e3%81%a7%e7%b5%82%e4%ba%86%e3%80%80%e5%88%b6%e5%ba%a6%e5%bb%83%e6%ad%a2%e3%82%9212%e6%9c%88%e8%ad%b0%e4%bc%9a%e3%81%ab%e6%8f%90/" rel="next">敬老祝金、今年度で終了　制度廃止を12月議会に提案 <span class="meta-nav">&rarr;</span></a></div>
</div><!-- #nav-below -->
</div>
<!-- [ /#post- ] -->


<div id="comments">





</div><!-- #comments -->



</div>
<!-- [ /#content ] -->

<!-- [ #sideTower ] -->
<div id="sideTower" class="sideTower">
<div class="sideWidget widget widget_weatherhackswidget" id="weatherhackswidget-3"><h3 class="localHead">埼玉西部の天気予報</h3><div class="weather-block" id="weatherhacks-110010"></div></div><div class="sideWidget widget widget_text" id="text-7"><h3 class="localHead">介護・医療現場で活躍できる人材の育成なら</h3>			<div class="textwidget"><a href="http://www.ohkawa.jp/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/04/okawa.jpg"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-21"><h3 class="localHead">最近の紙面</h3>			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/PDF/sample1124.pdf"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/sample.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-27"><h3 class="localHead">地域を活性化している人の体験や知恵を学ぶ</h3>			<div class="textwidget"><a href="http://www.itsu-doko.com/hannogaku-top.htm"><img
src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/04/ad2016040401.jpg"></a>

</div>
		</div><div class="sideWidget widget widget_text" id="text-26">			<div class="textwidget"></div>
		</div><div class="sideWidget widget widget_text" id="text-8">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/self_pub_banner2.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-9">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/egao_photo/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/egao_side_banner-1.png"></a></div>
		</div></div>
<!-- [ /#sideTower ] -->
</div>
<!-- [ /#container ] -->

</div><!-- #main -->

<div id="back-top">
<a href="#wrap">
	<img id="pagetop" src="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/res-vektor/images/footer_pagetop.png" alt="PAGETOP" />
</a>
</div>

<!-- [ #footerSection ] -->
<div id="footerSection">

	<div id="pagetop">
	<div id="pagetopInner" class="innerBox">
	<a href="#wrap">PAGETOP</a>
	</div>
	</div>

	<div id="footMenu">
	<div id="footMenuInner" class="innerBox">
	<div class="menu-site_map-container"><ul id="menu-site_map" class="menu"><li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="http://www.bunkashinbun.co.jp/wp/sitemap-page/">サイトマップ</a></li>
</ul></div>	</div>
	</div>

	<!-- [ #footer ] -->
	<div id="footer">
	<!-- [ #footerInner ] -->
	<div id="footerInner" class="innerBox">
		<dl id="footerOutline">
		<dt><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo160-150x53.jpg" alt="文化新聞｜公式サイト｜bunkashinbun.co.jp" /></dt>
		<dd>
		埼玉県飯能市柳町12-10　〒 357-0035<br />
TEL : 042-973-2525 / FAX : 042-974-3379 		</dd>
		</dl>
		<!-- [ #footerSiteMap ] -->
		<div id="footerSiteMap">
<div class="menu-footer_manu-container"><ul id="menu-footer_manu" class="menu"><li id="menu-item-212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-212"><a href="http://www.bunkashinbun.co.jp/wp/">ホーム</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="http://www.bunkashinbun.co.jp/wp/print/">印刷のご案内</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.bunkashinbun.co.jp/wp/%e5%ba%83%e5%91%8a%e3%81%ae%e3%81%94%e6%a1%88%e5%86%85/">広告のご案内</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.bunkashinbun.co.jp/wp/profile/">会社情報</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.bunkashinbun.co.jp/wp/contact/">お問い合せ</a></li>
</ul></div></div>
		<!-- [ /#footerSiteMap ] -->
	</div>
	<!-- [ /#footerInner ] -->
	</div>
	<!-- [ /#footer ] -->

	<!-- [ #siteBottom ] -->
	<div id="siteBottom">
	<div id="siteBottomInner" class="innerBox">
	<div id="copy">Copyright &copy; <a href="http://www.bunkashinbun.co.jp/wp/" rel="home">文化新聞｜公式サイト｜bunkashinbun.co.jp</a> All Rights Reserved.</div><div id="powerd">Powered by <a href="https://ja.wordpress.org/">WordPress</a> &amp; <a href="http://bizvektor.com" target="_blank" title="無料WordPressテーマ BizVektor(ビズベクトル)"> BizVektor Theme</a> by <a href="http://www.vektor-inc.co.jp" target="_blank" title="株式会社ベクトル -ウェブサイト制作・WordPressカスタマイズ- [ 愛知県名古屋市 ]">Vektor,Inc.</a> technology.</div>	</div>
	</div>
	<!-- [ /#siteBottom ] -->
</div>
<!-- [ /#footerSection ] -->
</div>
<!-- [ /#wrap ] -->
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}},"sending":"\u9001\u4fe1\u4e2d ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bv_sliderParams = {"slideshowSpeed":"5000","animation":"slide"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/biz-vektor-min.js?ver=1.8.1' defer='defer'></script>
<script type="text/javascript">
/* <![CDATA[ */
var url = 'http://www.bunkashinbun.co.jp/wp/wp-admin/admin-ajax.php?action=weatherhacks&nonce=dea4aec767';
jQuery(".weather-block").each(function(){
    var obj = jQuery(this);
    var id = jQuery(this).attr("id").substr("weatherhacks-".length);
    var req = url + '&city=' + id;
    jQuery.get(req, function(data){
        obj.html(data);
    });
});
/* ]]> */
</script>
</body>
</html>