<!DOCTYPE html>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<![endif]-->
<html xmlns:fb="http://ogp.me/ns/fb#" lang="ja">
<head>
<meta charset="UTF-8" />
<title>３校統合で地域まとまる　平成31年度西川小へ統合 | 文化新聞｜公式サイト｜bunkashinbun.co.jp</title>
<link rel="start" href="http://www.bunkashinbun.co.jp/wp" title="HOME" />
<link rel="alternate" href="http://www.bunkashinbun.co.jp/wp" hreflang="ja" />
<!-- BizVektor v1.8.13 -->

<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1">
<link rel='dns-prefetch' href='//html5shiv.googlecode.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜公式サイト｜bunkashinbun.co.jp &raquo; フィード" href="http://www.bunkashinbun.co.jp/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜公式サイト｜bunkashinbun.co.jp &raquo; コメントフィード" href="http://www.bunkashinbun.co.jp/wp/comments/feed/" />
<meta name="description" content="[caption id="attachment_3495" align="aligncenter" width="640"] 統合についての基本方針等を盛り込んだ報告書を大久保市長に渡す石田会長（右）[/caption]　児童数の減少により生じている学習環境の課題を背景に、飯能市吾野・東吾野地区の学校のあり方について議論を重ねてきた地元自治会や小中学校の保護者、市職員などによる「東吾野・西川・吾野小学校のあり方を検討する協議会」（石田安良会長）は17日、これまでの協議結果" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.7"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='weatherhacks-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/wp-weatherhacks/style.css?ver=1455964694' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_common_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/css/bizvektor_common_min.css?ver=20141106' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_Design_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_plugin_sns_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/plugins/sns/style_bizvektor_sns.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_font_awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_web_fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A700%7CLato%3A900%7CAnton&#038;ver=4.6.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//html5shiv.googlecode.com/svn/trunk/html5.js'></script>
<link rel='https://api.w.org/' href='http://www.bunkashinbun.co.jp/wp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bunkashinbun.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='飯能の鏝絵（こてえ）の名工　故島田二三の業績偲ぶ' href='http://www.bunkashinbun.co.jp/wp/2017/10/20/%e9%a3%af%e8%83%bd%e3%81%ae%e9%8f%9d%e7%b5%b5%ef%bc%88%e3%81%93%e3%81%a6%e3%81%88%ef%bc%89%e3%81%ae%e5%90%8d%e5%b7%a5%e3%80%80%e6%95%85%e5%b3%b6%e7%94%b0%e4%ba%8c%e4%b8%89%e3%81%ae%e6%a5%ad%e7%b8%be/' />
<link rel="canonical" href="http://www.bunkashinbun.co.jp/wp/2017/10/20/%ef%bc%93%e6%a0%a1%e7%b5%b1%e5%90%88%e3%81%a7%e5%9c%b0%e5%9f%9f%e3%81%be%e3%81%a8%e3%81%be%e3%82%8b%e3%80%80%e5%b9%b3%e6%88%9031%e5%b9%b4%e5%ba%a6%e8%a5%bf%e5%b7%9d%e5%b0%8f%e3%81%b8%e7%b5%b1%e5%90%88/" />
<link rel='shortlink' href='http://www.bunkashinbun.co.jp/wp/?p=3494' />
<link rel="alternate" type="application/json+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2017%2F10%2F20%2F%25ef%25bc%2593%25e6%25a0%25a1%25e7%25b5%25b1%25e5%2590%2588%25e3%2581%25a7%25e5%259c%25b0%25e5%259f%259f%25e3%2581%25be%25e3%2581%25a8%25e3%2581%25be%25e3%2582%258b%25e3%2580%2580%25e5%25b9%25b3%25e6%2588%259031%25e5%25b9%25b4%25e5%25ba%25a6%25e8%25a5%25bf%25e5%25b7%259d%25e5%25b0%258f%25e3%2581%25b8%25e7%25b5%25b1%25e5%2590%2588%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2017%2F10%2F20%2F%25ef%25bc%2593%25e6%25a0%25a1%25e7%25b5%25b1%25e5%2590%2588%25e3%2581%25a7%25e5%259c%25b0%25e5%259f%259f%25e3%2581%25be%25e3%2581%25a8%25e3%2581%25be%25e3%2582%258b%25e3%2580%2580%25e5%25b9%25b3%25e6%2588%259031%25e5%25b9%25b4%25e5%25ba%25a6%25e8%25a5%25bf%25e5%25b7%259d%25e5%25b0%258f%25e3%2581%25b8%25e7%25b5%25b1%25e5%2590%2588%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/japan-tenki/style.css"><!-- [ BizVektor OGP ] -->
<meta property="og:site_name" content="文化新聞｜公式サイト｜bunkashinbun.co.jp" />
<meta property="og:url" content="http://www.bunkashinbun.co.jp/wp/2017/10/20/%ef%bc%93%e6%a0%a1%e7%b5%b1%e5%90%88%e3%81%a7%e5%9c%b0%e5%9f%9f%e3%81%be%e3%81%a8%e3%81%be%e3%82%8b%e3%80%80%e5%b9%b3%e6%88%9031%e5%b9%b4%e5%ba%a6%e8%a5%bf%e5%b7%9d%e5%b0%8f%e3%81%b8%e7%b5%b1%e5%90%88/" />
<meta property="fb:app_id" content="" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/10/1018学校統合-1024x768.jpg" />
<meta property="og:title" content="３校統合で地域まとまる　平成31年度西川小へ統合 | 文化新聞｜公式サイト｜bunkashinbun.co.jp" />
<meta property="og:description" content="[caption id=&quot;attachment_3495&quot; align=&quot;aligncenter&quot; width=&quot;640&quot;] 統合についての基本方針等を盛り込んだ報告書を大久保市長に渡す石田会長（右）[/caption] 　児童数の減少により生じている学習環境の課題を背景に、飯能市吾野・東吾野地区の学校のあり方について議論を重ねてきた地元自治会や小中学校の保護者、市職員などによる「東吾野・西川・吾野小学校のあり方を検討する協議会」（石田安良会長）は17日、これまでの協議結果" />
<!-- [ /BizVektor OGP ] -->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2_oldie.css" />
<![endif]-->
<link rel="pingback" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php" />
<style type="text/css">
/*-------------------------------------------*/
/*	menu divide
/*-------------------------------------------*/
@media (min-width: 970px) {
#gMenu .menu > li { width:158px; text-align:center; }
#gMenu .menu > li.current_menu_item,
#gMenu .menu > li.current-menu-item,
#gMenu .menu > li.current-menu-ancestor,
#gMenu .menu > li.current_page_item,
#gMenu .menu > li.current_page_ancestor,
#gMenu .menu > li.current-page-ancestor { width:159px; }
}
</style>
<!--[if lte IE 8]>
<style type="text/css">
#gMenu .menu li { width:158px; text-align:center; }
#gMenu .menu li.current_page_item,
#gMenu .menu li.current_page_ancestor { width:159px; }
</style>
<![endif]-->
<style type="text/css">
/*-------------------------------------------*/
/*	font
/*-------------------------------------------*/
h1,h2,h3,h4,h4,h5,h6,#header #site-title,#pageTitBnr #pageTitInner #pageTit,#content .leadTxt,#sideTower .localHead {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
#pageTitBnr #pageTitInner #pageTit { font-weight:lighter; }
#gMenu .menu li a strong {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
</style>
<link rel="stylesheet" href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/style.css" type="text/css" media="all" />
<style type="text/css">
/*標準フォント*/
body{
font-size:90%;
font-family:"メイリオ", sans-serif;
 }

/*文化ライブラリーテーブル*/
.bunka_lib{
 width: 100%;
 border-collapse: collapse;
 }
 .bunka_lib th{
 width: 20%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
.bunka_lib td{
 padding: 6px 10px;
 text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*笑顔写真テーブル*/
table#egao{
 width: 70%;
 border-collapse: collapse;
 }
table#egao th{
 width: 33.3%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#egao td{
 padding: 6px;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*広告料金テーブル*/
table#ad{
 width: 80%;
 border-collapse: collapse;
 }
table#ad th{
 width: 50%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#ad td{
 padding: 6px;
text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*サイドバーマージン*/
#sideTower .sideWidget {
    margin: 0 0 5px;
}
/*メインコンテンツ*/
#main #container {
    padding-top: 20px;
}




dl#co_pro {
width:100%;
height:100%;
font-size:90%;
}
dl#co_pro dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_pro dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}
dl#co_pro dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_pro dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}

dl#co_his {
width:100%;
height:100%;
font-size:90%;
}
dl#co_his dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_his dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
}
dl#co_his dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_his dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
}

.panel-grid-cell .widget-title{
border-bottom:1px solid #CCCCCC;
}

.sideTower .sideWidget h4 {
border-left:none;
padding: 4px 0px 2px 0px;
}

#sideTower .sideWidget h4 {
    clear: both;
    font-size: 14px;
    margin: 0px 0px 15px;
    padding: 4px 0px 2px 0px;
    border-left-style: solid;
    border-left-width: 0;
    background-color: #f5f5f5;
}
.box{
width:auto;
height:auto;
padding:1.5em 1.2em 1em 1.2em;
border:5px solid #ECB9B9;
margin-bottom:40px;
}
.box:after{
content: "."; 
display: block; 
height: 0; 
font-size:0;	
clear: both; 
visibility:hidden;
}
.inbox_left{
float:left;
width:30%;
height:auto;
margin-right:1.5em;
}</style>
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-74007504-1']);
  _gaq.push(['_trackPageview']);
    (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>

<body class="single single-post postid-3494 single-format-standard two-column right-sidebar">

<div id="fb-root"></div>

<div id="wrap">

<!--[if lte IE 8]>
<div id="eradi_ie_box">
<div class="alert_title">ご利用の Internet Exproler は古すぎます。</div>
<p>このウェブサイトはあなたがご利用の Internet Explorer をサポートしていないため、正しく表示・動作しません。<br />
古い Internet Exproler はセキュリティーの問題があるため、新しいブラウザに移行する事が強く推奨されています。<br />
最新の Internet Exproler を利用するか、<a href="https://www.google.co.jp/chrome/browser/index.html" target="_blank">Chrome</a> や <a href="https://www.mozilla.org/ja/firefox/new/" target="_blank">Firefox</a> など、より早くて快適なブラウザをご利用ください。</p>
</div>
<![endif]-->

<!-- [ #headerTop ] -->
<div id="headerTop">
<div class="innerBox">
<div id="site-description">飯能・日高・入間の地域情報発信　</div>
</div>
</div><!-- [ /#headerTop ] -->

<!-- [ #header ] -->
<div id="header">
<div id="headerInner" class="innerBox">
<!-- [ #headLogo ] -->
<div id="site-title">
<a href="http://www.bunkashinbun.co.jp/wp/" title="文化新聞｜公式サイト｜bunkashinbun.co.jp" rel="home">
<img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo_copy450.jpg" alt="文化新聞｜公式サイト｜bunkashinbun.co.jp" /></a>
</div>
<!-- [ /#headLogo ] -->

<!-- [ #headContact ] -->
<div id="headContact" class="itemClose" onclick="showHide('headContact');"><div id="headContactInner">
<div id="headContactTxt">------お気軽にお問い合せください------</div>
<div id="headContactTel">TEL 042-973-2525</div>
<div id="headContactTime">受付時間：8:30 - 17:30 [ 土・日・祝除く ]</div>
</div></div><!-- [ /#headContact ] -->

</div>
<!-- #headerInner -->
</div>
<!-- [ /#header ] -->


<!-- [ #gMenu ] -->
<div id="gMenu" class="itemClose">
<div id="gMenuInner" class="innerBox">
<h3 class="assistive-text" onclick="showHide('gMenu');"><span>MENU</span></h3>
<div class="skip-link screen-reader-text">
	<a href="#content" title="メニューを飛ばす">メニューを飛ばす</a>
</div>
<div class="menu-heade_navi-container"><ul id="menu-heade_navi" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.bunkashinbun.co.jp/wp/"><strong>ホーム</strong><span>Top Page</span></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunka_lib/"><strong>文化ライブラリー</strong><span>Bunka Library</span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunspo/"><strong>ぶんスポ</strong><span>Bun-Spo</span></a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/print/"><strong>印刷のご案内</strong><span>Print</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><strong>自費出版</strong><span>Self-publishing</span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/contact/"><strong>お問い合せ</strong><span>Contact</span></a></li>
</ul></div>
</div><!-- [ /#gMenuInner ] -->
</div>
<!-- [ /#gMenu ] -->


<div id="pageTitBnr">
<div class="innerBox">
<div id="pageTitInner">
<div id="pageTit">
最近のニュース</div>
</div><!-- [ /#pageTitInner ] -->
</div>
</div><!-- [ /#pageTitBnr ] -->
<!-- [ #panList ] -->
<div id="panList">
<div id="panListInner" class="innerBox">
<ul><li id="panHome"><a href="http://www.bunkashinbun.co.jp/wp"><span>HOME</span></a> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">最近のニュース</span> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.bunkashinbun.co.jp/wp/category/hanno/" itemprop="url"><span itemprop="title">飯能←過去の飯能のニュース</span></a> &raquo; </li><li><span>３校統合で地域まとまる　平成31年度西川小へ統合</span></li></ul></div>
</div>
<!-- [ /#panList ] -->

<div id="main">
<!-- [ #container ] -->
<div id="container" class="innerBox">
	<!-- [ #content ] -->
	<div id="content" class="content">

<!-- [ #post- ] -->
<div id="post-3494" class="post-3494 post type-post status-publish format-standard has-post-thumbnail hentry category-hanno tag-2965 tag-1101 tag-3128 tag-1973 tag-1102 tag-2967 tag-875">
		<h1 class="entryPostTitle entry-title">３校統合で地域まとまる　平成31年度西川小へ統合</h1>
	<div class="entry-meta">
<span class="published">投稿日 : 2017年10月20日</span>
<span class="updated entry-meta-items">最終更新日時 : 2017年10月20日</span>
<span class="vcard author entry-meta-items">作成者 : <span class="fn">bunkawp-admin</span></span>
<span class="tags entry-meta-items">カテゴリー :  <a href="http://www.bunkashinbun.co.jp/wp/category/hanno/" rel="tag">飯能←過去の飯能のニュース</a></span>
</div>
<!-- .entry-meta -->	<div class="entry-content post-content">
		<div id="attachment_3495" style="width: 650px" class="wp-caption aligncenter"><img class="size-large wp-image-3495" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/10/1018学校統合-1024x768.jpg" alt="統合についての基本方針等を盛り込んだ報告書を大久保市長に渡す石田会長（右）" width="640" height="480" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/10/1018学校統合-1024x768.jpg 1024w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/10/1018学校統合-300x225.jpg 300w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/10/1018学校統合-768x576.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text"><span style="color: #000000;"><strong>統合についての基本方針等を盛り込んだ報告書を大久保市長に渡す石田会長（右）</strong></span></p></div>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　児童数の減少により生じている学習環境の課題を背景に、飯能市吾野・東吾野地区の学校のあり方について議論を重ねてきた地元自治会や小中学校の保護者、市職員などによる「東吾野・西川・吾野小学校のあり方を検討する協議会」（石田安良会長）は<span lang="EN-US">17</span></span><span style="font-size: medium;">日、これまでの協議結果をまとめ、大久保勝市長に報告した。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　両地区内の東吾野・西川・吾野小は複式学級が導入されるなど、児童数の減少が続く。そのため、協議会は過疎化する地域の学校の望むべき姿について、定住者の増加も視野に、西川小に近接する吾野中学校の施設を活用した「施設隣接型小中一貫校」として西川小へ３校を統合し、平成</span><span lang="EN-US"><span style="font-size: medium;">31</span></span><span style="font-size: medium;">年度に開校をと結論付けた。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　将来に向けた子どもたちのより良い学習環境の整備と地域の振興を見据え、協議会が大久保市長、今井直己教育長に報告した３校あり方の基本方針は、次の４項目。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　①東吾野・西川・吾野小学校の３校を統合し、平成<span lang="EN-US">31</span></span><span style="font-size: medium;">年度の開校を目指す。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　②３校統合に併せ、吾野中学校及び西川小学校の施設を活用した「施設隣接型小中一貫校」を目指す。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　③「魅力ある学校」を創り、地域の振興はもとより、定住者の増加も視野に入れた新しい学校を目指す。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　④吾野保育所も隣接されていることから、子どもたちを一体的に育てていく仕組みを構築し、飯能市の優れた教育環境のモデル校を目指す。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　協議会のこの方針提示に、大久保市長は「協議会の皆さんの限りない気持ちを届けて頂き、心から感謝申し上げる。幾度となく会議を重ねられ、実のある素晴らしい会議だったということを教育長の報告で聞いている」と、子どもたちの学習環境改善のため、膝を交えた熱心な地域の取り組みを称賛。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　「今回の学校統合は飯能市にとって光明を差すものであり、全国的にも稀な素晴らしい統合。これを国内の学校統合の象徴的な出来事にしたい」などと、全国的に難航事例が多い学校統合で最終的に地域が意思統一されたことに、諸手を挙げて喜んだ。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　吾野地区は、過去<span lang="EN-US">10</span></span><span style="font-size: medium;">年間で</span><span lang="EN-US"><span style="font-size: medium;">23</span></span><span style="font-size: medium;">・５％人口が減少するとともに、高齢化率についても約</span><span lang="EN-US"><span style="font-size: medium;">40</span></span><span style="font-size: medium;">％と市内で最も高い。児童数も減り、運動会や遠足といった学校行事に支障が出たり、少人数の学校生活により子どもたちの間で競争心が希薄化するなどといった問題が指摘されている状況にある。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　両吾野地区の一部住民たちの間では、学校統合を視野に入れた話し合いが非公式で行われるなど、統合機運が高まりを見せ、昨年５月には自治連吾野支部が、早期の学校統合を求める要望書を大久保市長に提出するなどした。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　東吾野・西川・吾野小学校のあり方を検討する協議会は今年４月９日、児童数減少という課題解決のために自治会、地域福祉団体、保護者会など団体の代表者が集まって結成。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　メンバーは、東吾野地区<span lang="EN-US">19</span></span><span style="font-size: medium;">人、吾野地区</span><span lang="EN-US"><span style="font-size: medium;">17</span></span><span style="font-size: medium;">人の合計</span><span lang="EN-US"><span style="font-size: medium;">36</span></span><span style="font-size: medium;">人。直ちに意見交換に入り、６月３日の第２回会合で意見の整理を行い、７月</span><span lang="EN-US"><span style="font-size: medium;">29</span></span><span style="font-size: medium;">日の第３回会合で議論をまとめた。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　その後、吾野小学校区、白子・平戸地区、西川小学校区、虎秀・井上地区で協議結果を説明する会合を招集し、今月<span lang="EN-US">14</span></span><span style="font-size: medium;">日の第４回協議会で、今回大久保市長らに報告した東吾野・西川・吾野小学校の３校統合方針を最終決定した。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　大久保市長への基本方針報告の場で、石田会長は「昨年<span lang="EN-US">12</span></span><span style="font-size: medium;">月に教育委員会から地域の子どもたちの小学校の実態というものを初めてお聞きした。子どもたちの数がどんどん減っていくという、この数字は大変ショックだった」と振り返り、「行政の皆様には、これから具体的な作業を練って頂かなければならない」と、３校統合へ向けての市の今後の実務に期待感を示した。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　その上で、「この学校づくりに対して、地域では協力態勢が整っている。行政の皆さんだけにおんぶに抱っこというつもりはない」などと、地域と市の〝協働〟による３校統合を強調した。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　基本方針策定過程で、協議会とは別に、各小中学校の保護者会での意見交換、住民説明会などが行われ、「学校は地域のシンボル」「存続させたい」との意見もあったという。が、地域に住む子どもたちの将来、両地域の未来のためには、「まだ学校として若干の余力があるうちに、新たな学校づくりに取り組むべきではないか」として３校統合方針を決定した。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　大久保市長とともに報告を受けた今井教育長は、「この方針をもとに飯能市が３校統合について最終決定する。今後も方針が決定されれば、地域、協議会の皆さんとともに意見を交わしながら、魅力ある学校づくりを進めたい」などと述べた。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　飯能市内では、平成５年に吾野地区で北川・南川小学校を廃校し、吾野小学校に統合する３校統合事業が実施されている。東吾野・西川・吾野小の３校統合は、それに次ぐ統廃合プロジェクトとなる。</span></span></p>
<p><span lang="EN-US" style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;"> </span></span></p>
<p>&nbsp;</p>
		
		<div class="entry-utility">
						<dl class="tag-links">
			<dt>投稿タグ</dt><dd><a href="http://www.bunkashinbun.co.jp/wp/tag/%e5%8d%94%e8%ad%b0%e4%bc%9a/" rel="tag">協議会</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e5%90%be%e9%87%8e/" rel="tag">吾野</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e5%9f%ba%e6%9c%ac%e6%96%b9%e9%87%9d/" rel="tag">基本方針</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e5%a0%b1%e5%91%8a/" rel="tag">報告</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e6%9d%b1%e5%90%be%e9%87%8e/" rel="tag">東吾野</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e7%b5%b1%e5%90%88/" rel="tag">統合</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e8%a5%bf%e5%b7%9d%e5%b0%8f/" rel="tag">西川小</a></dd>			</dl>
					</div>
		<!-- .entry-utility -->
	</div><!-- .entry-content -->



	<!-- [ .subPostListSection ] -->
	<div class="subPostListSection">
	<h3>関連記事</h3>
	<ul class="child_outer">
			<li class="ttBox">
		<div class="entryTxtBox">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/10/17/%e6%94%be%e7%bd%ae%e8%87%aa%e8%bb%a2%e8%bb%8a%e3%80%81%e4%b8%80%e8%bb%a2%e5%a2%97%e5%8a%a0%e3%81%b8%e3%80%80%e8%87%aa%e8%bb%a2%e8%bb%8a%e7%ad%89%e9%a7%90%e5%af%be%e5%8d%94%e3%81%8c%e4%bc%9a%e5%90%88/">放置自転車、一転増加へ　自転車等駐対協が会合</a>
		</div><!-- [ /.entryTxtBox ] -->
				</li>
			<li class="ttBox">
		<div class="entryTxtBox">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/09/06/%e3%80%8c%e5%8d%9a%e7%89%a9%e9%a4%a8%e3%80%8d%e3%81%ab%e5%90%8d%e7%a7%b0%e5%a4%89%e6%9b%b4%e3%81%b8%e3%80%80%e5%b8%82%e9%83%b7%e5%9c%9f%e9%a4%a8%e3%83%aa%e3%83%8b%e3%83%a5%e3%83%bc%e3%82%a2%e3%83%ab/">「博物館」に名称変更へ　市郷土館リニューアル</a>
		</div><!-- [ /.entryTxtBox ] -->
				</li>
			<li class="ttBox">
		<div class="entryTxtBox">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/09/01/%e8%a5%bf%e5%b7%9d%e5%b0%8f%e3%81%ab%ef%bc%93%e6%a0%a1%e7%b5%b1%e5%90%88%e3%81%b8%e3%80%80%e9%9a%a3%e6%8e%a5%e5%90%be%e9%87%8e%e4%b8%ad%e3%81%a8%e5%b0%8f%e4%b8%ad%e4%b8%80%e8%b2%ab%e6%a0%a1/">西川小に３校統合へ　隣接吾野中と小中一貫校</a>
		</div><!-- [ /.entryTxtBox ] -->
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/04/12/%e4%bd%8f%e6%b0%91%e4%b8%bb%e4%bd%93%e3%81%ab%e3%82%88%e3%82%8b%e6%94%af%e6%8f%b4%e6%a7%8b%e7%af%89%e3%80%80%e6%9d%b1%e5%90%be%e9%87%8e%e3%81%8c%e3%81%84%e3%81%a1%e6%97%a9%e3%81%8f%e7%b5%84%e7%b9%94/">住民主体による支援構築　東吾野がいち早く組織立ち上げ</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/04/12/%e4%bd%8f%e6%b0%91%e4%b8%bb%e4%bd%93%e3%81%ab%e3%82%88%e3%82%8b%e6%94%af%e6%8f%b4%e6%a7%8b%e7%af%89%e3%80%80%e6%9d%b1%e5%90%be%e9%87%8e%e3%81%8c%e3%81%84%e3%81%a1%e6%97%a9%e3%81%8f%e7%b5%84%e7%b9%94/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/04/0403支援委員-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="東吾野に誕生した生活支援協力委員" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/04/0403支援委員-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/04/0403支援委員-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/01/26/%e7%ae%b1%e6%a0%b9%e3%81%ae%e5%bf%ab%e6%8c%99%e5%a0%b1%e5%91%8a%e3%80%80%e5%b9%b3%e8%b3%80%e5%96%9c%e8%a3%95%e9%81%b8%e6%89%8b%ef%bc%88%e9%a7%bf%e5%a4%a7%ef%bc%94%e5%b9%b4%ef%bc%89/">箱根の快挙報告　平賀喜裕選手（駿大４年）</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/01/26/%e7%ae%b1%e6%a0%b9%e3%81%ae%e5%bf%ab%e6%8c%99%e5%a0%b1%e5%91%8a%e3%80%80%e5%b9%b3%e8%b3%80%e5%96%9c%e8%a3%95%e9%81%b8%e6%89%8b%ef%bc%88%e9%a7%bf%e5%a4%a7%ef%bc%94%e5%b9%b4%ef%bc%89/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/01/0124平賀表敬-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="奥むさし駅伝での健闘を誓う平賀（中央）、その右が徳本監督、左に大久保市長" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/01/0124平賀表敬-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/01/0124平賀表敬-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2016/12/21/%e6%9c%ac%e7%89%a7%e6%a0%b9%e5%b2%b8%e9%80%a3%e5%90%88%e7%94%ba%e5%86%85%e4%bc%9a%e3%81%8c%e6%9d%a5%e9%a3%af%e3%80%80%e6%9d%b1%e5%90%be%e9%87%8e%e5%9c%b0%e5%9f%9f%e3%81%a8%e4%ba%a4%e6%b5%81%e6%b7%b1/">本牧根岸連合町内会が来飯　東吾野地域と交流深める</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2016/12/21/%e6%9c%ac%e7%89%a7%e6%a0%b9%e5%b2%b8%e9%80%a3%e5%90%88%e7%94%ba%e5%86%85%e4%bc%9a%e3%81%8c%e6%9d%a5%e9%a3%af%e3%80%80%e6%9d%b1%e5%90%be%e9%87%8e%e5%9c%b0%e5%9f%9f%e3%81%a8%e4%ba%a4%e6%b5%81%e6%b7%b1/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/12/1213見学-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="福徳寺を見学する連合町内会の人々" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/12/1213見学-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/12/1213見学-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
		</ul><!-- [ /.child_outer ] -->
	</div><!-- [ /.subPostListSection ] -->
<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="http://www.bunkashinbun.co.jp/wp/2017/10/20/%e9%a3%af%e8%83%bd%e3%81%ae%e9%8f%9d%e7%b5%b5%ef%bc%88%e3%81%93%e3%81%a6%e3%81%88%ef%bc%89%e3%81%ae%e5%90%8d%e5%b7%a5%e3%80%80%e6%95%85%e5%b3%b6%e7%94%b0%e4%ba%8c%e4%b8%89%e3%81%ae%e6%a5%ad%e7%b8%be/" rel="prev"><span class="meta-nav">&larr;</span> 飯能の鏝絵（こてえ）の名工　故島田二三の業績偲ぶ</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-below -->
</div>
<!-- [ /#post- ] -->


<div id="comments">





</div><!-- #comments -->



</div>
<!-- [ /#content ] -->

<!-- [ #sideTower ] -->
<div id="sideTower" class="sideTower">
<div class="sideWidget widget widget_weatherhackswidget" id="weatherhackswidget-3"><h3 class="localHead">埼玉西部の天気予報</h3><div class="weather-block" id="weatherhacks-110010"></div></div><div class="sideWidget widget widget_text" id="text-7"><h3 class="localHead">介護・医療現場で活躍できる人材の育成なら</h3>			<div class="textwidget"><a href="http://www.ohkawa.jp/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/04/okawa.jpg"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-21"><h3 class="localHead">最近の紙面</h3>			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/PDF/sample1124.pdf"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/sample.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-27"><h3 class="localHead">地域を活性化している人の体験や知恵を学ぶ</h3>			<div class="textwidget"><a href="http://www.itsu-doko.com/hannogaku-top.htm"><img
src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/04/ad2016040401.jpg"></a>

</div>
		</div><div class="sideWidget widget widget_text" id="text-26">			<div class="textwidget"></div>
		</div><div class="sideWidget widget widget_text" id="text-8">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/self_pub_banner2.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-9">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/egao_photo/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/egao_side_banner-1.png"></a></div>
		</div></div>
<!-- [ /#sideTower ] -->
</div>
<!-- [ /#container ] -->

</div><!-- #main -->

<div id="back-top">
<a href="#wrap">
	<img id="pagetop" src="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/res-vektor/images/footer_pagetop.png" alt="PAGETOP" />
</a>
</div>

<!-- [ #footerSection ] -->
<div id="footerSection">

	<div id="pagetop">
	<div id="pagetopInner" class="innerBox">
	<a href="#wrap">PAGETOP</a>
	</div>
	</div>

	<div id="footMenu">
	<div id="footMenuInner" class="innerBox">
	<div class="menu-site_map-container"><ul id="menu-site_map" class="menu"><li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="http://www.bunkashinbun.co.jp/wp/sitemap-page/">サイトマップ</a></li>
</ul></div>	</div>
	</div>

	<!-- [ #footer ] -->
	<div id="footer">
	<!-- [ #footerInner ] -->
	<div id="footerInner" class="innerBox">
		<dl id="footerOutline">
		<dt><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo160-150x53.jpg" alt="文化新聞｜公式サイト｜bunkashinbun.co.jp" /></dt>
		<dd>
		埼玉県飯能市柳町12-10　〒 357-0035<br />
TEL : 042-973-2525 / FAX : 042-974-3379 		</dd>
		</dl>
		<!-- [ #footerSiteMap ] -->
		<div id="footerSiteMap">
<div class="menu-footer_manu-container"><ul id="menu-footer_manu" class="menu"><li id="menu-item-212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-212"><a href="http://www.bunkashinbun.co.jp/wp/">ホーム</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="http://www.bunkashinbun.co.jp/wp/print/">印刷のご案内</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.bunkashinbun.co.jp/wp/%e5%ba%83%e5%91%8a%e3%81%ae%e3%81%94%e6%a1%88%e5%86%85/">広告のご案内</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.bunkashinbun.co.jp/wp/profile/">会社情報</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.bunkashinbun.co.jp/wp/contact/">お問い合せ</a></li>
</ul></div></div>
		<!-- [ /#footerSiteMap ] -->
	</div>
	<!-- [ /#footerInner ] -->
	</div>
	<!-- [ /#footer ] -->

	<!-- [ #siteBottom ] -->
	<div id="siteBottom">
	<div id="siteBottomInner" class="innerBox">
	<div id="copy">Copyright &copy; <a href="http://www.bunkashinbun.co.jp/wp/" rel="home">文化新聞｜公式サイト｜bunkashinbun.co.jp</a> All Rights Reserved.</div><div id="powerd">Powered by <a href="https://ja.wordpress.org/">WordPress</a> &amp; <a href="http://bizvektor.com" target="_blank" title="無料WordPressテーマ BizVektor(ビズベクトル)"> BizVektor Theme</a> by <a href="http://www.vektor-inc.co.jp" target="_blank" title="株式会社ベクトル -ウェブサイト制作・WordPressカスタマイズ- [ 愛知県名古屋市 ]">Vektor,Inc.</a> technology.</div>	</div>
	</div>
	<!-- [ /#siteBottom ] -->
</div>
<!-- [ /#footerSection ] -->
</div>
<!-- [ /#wrap ] -->
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}},"sending":"\u9001\u4fe1\u4e2d ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.6.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bv_sliderParams = {"slideshowSpeed":"5000","animation":"slide"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/biz-vektor-min.js?ver=1.8.1' defer='defer'></script>
<script type="text/javascript">
/* <![CDATA[ */
var url = 'http://www.bunkashinbun.co.jp/wp/wp-admin/admin-ajax.php?action=weatherhacks&nonce=d2481a9c3a';
jQuery(".weather-block").each(function(){
    var obj = jQuery(this);
    var id = jQuery(this).attr("id").substr("weatherhacks-".length);
    var req = url + '&city=' + id;
    jQuery.get(req, function(data){
        obj.html(data);
    });
});
/* ]]> */
</script>
</body>
</html>