<!DOCTYPE html>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<![endif]-->
<html xmlns:fb="http://ogp.me/ns/fb#" lang="ja">
<head>
<meta charset="UTF-8" />
<title>水不足の後に異例の長雨　受難の漁協関係者 | 文化新聞｜公式サイト｜bunkashinbun.co.jp</title>
<link rel="start" href="http://www.bunkashinbun.co.jp/wp" title="HOME" />
<link rel="alternate" href="http://www.bunkashinbun.co.jp/wp" hreflang="ja" />
<!-- BizVektor v1.8.13 -->

<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1">
<link rel='dns-prefetch' href='//html5shiv.googlecode.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜公式サイト｜bunkashinbun.co.jp &raquo; フィード" href="http://www.bunkashinbun.co.jp/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜公式サイト｜bunkashinbun.co.jp &raquo; コメントフィード" href="http://www.bunkashinbun.co.jp/wp/comments/feed/" />
<meta name="description" content="[caption id="attachment_3223" align="aligncenter" width="640"] 長雨で水嵩が増す入間川。後方の橋は飯能大橋（16日矢川橋から撮影）[/caption]　８月に入って長雨が続く飯能地方。日照不足による農作物の生育が懸念されているが、漁協関係者も頭の痛い問題に直面している。例年だと、８月はお盆明けの中旬までに５００匹近くのおとりアユを販売する。ところが、今年は日本列島を縦断した台風５号以降の雨続きで増水した入間川の" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='weatherhacks-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/wp-weatherhacks/style.css?ver=1455964694' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_common_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/css/bizvektor_common_min.css?ver=20141106' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_Design_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_plugin_sns_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/plugins/sns/style_bizvektor_sns.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_font_awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_web_fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A700%7CLato%3A900%7CAnton&#038;ver=4.6.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//html5shiv.googlecode.com/svn/trunk/html5.js'></script>
<link rel='https://api.w.org/' href='http://www.bunkashinbun.co.jp/wp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bunkashinbun.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='無農薬有機で固定種朝採り　野菜店「葉菜畑」が開店' href='http://www.bunkashinbun.co.jp/wp/2017/08/18/%e7%84%a1%e8%be%b2%e8%96%ac%e6%9c%89%e6%a9%9f%e3%81%a7%e5%9b%ba%e5%ae%9a%e7%a8%ae%e6%9c%9d%e6%8e%a1%e3%82%8a%e3%80%80%e9%87%8e%e8%8f%9c%e5%ba%97%e3%80%8c%e8%91%89%e8%8f%9c%e7%95%91%e3%80%8d%e3%81%8c/' />
<link rel="canonical" href="http://www.bunkashinbun.co.jp/wp/2017/08/21/%e6%b0%b4%e4%b8%8d%e8%b6%b3%e3%81%ae%e5%be%8c%e3%81%ab%e7%95%b0%e4%be%8b%e3%81%ae%e9%95%b7%e9%9b%a8%e3%80%80%e5%8f%97%e9%9b%a3%e3%81%ae%e6%bc%81%e5%8d%94%e9%96%a2%e4%bf%82%e8%80%85/" />
<link rel='shortlink' href='http://www.bunkashinbun.co.jp/wp/?p=3222' />
<link rel="alternate" type="application/json+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2017%2F08%2F21%2F%25e6%25b0%25b4%25e4%25b8%258d%25e8%25b6%25b3%25e3%2581%25ae%25e5%25be%258c%25e3%2581%25ab%25e7%2595%25b0%25e4%25be%258b%25e3%2581%25ae%25e9%2595%25b7%25e9%259b%25a8%25e3%2580%2580%25e5%258f%2597%25e9%259b%25a3%25e3%2581%25ae%25e6%25bc%2581%25e5%258d%2594%25e9%2596%25a2%25e4%25bf%2582%25e8%2580%2585%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2017%2F08%2F21%2F%25e6%25b0%25b4%25e4%25b8%258d%25e8%25b6%25b3%25e3%2581%25ae%25e5%25be%258c%25e3%2581%25ab%25e7%2595%25b0%25e4%25be%258b%25e3%2581%25ae%25e9%2595%25b7%25e9%259b%25a8%25e3%2580%2580%25e5%258f%2597%25e9%259b%25a3%25e3%2581%25ae%25e6%25bc%2581%25e5%258d%2594%25e9%2596%25a2%25e4%25bf%2582%25e8%2580%2585%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/japan-tenki/style.css"><!-- [ BizVektor OGP ] -->
<meta property="og:site_name" content="文化新聞｜公式サイト｜bunkashinbun.co.jp" />
<meta property="og:url" content="http://www.bunkashinbun.co.jp/wp/2017/08/21/%e6%b0%b4%e4%b8%8d%e8%b6%b3%e3%81%ae%e5%be%8c%e3%81%ab%e7%95%b0%e4%be%8b%e3%81%ae%e9%95%b7%e9%9b%a8%e3%80%80%e5%8f%97%e9%9b%a3%e3%81%ae%e6%bc%81%e5%8d%94%e9%96%a2%e4%bf%82%e8%80%85/" />
<meta property="fb:app_id" content="" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/08/0817増水入間川-1024x768.jpg" />
<meta property="og:title" content="水不足の後に異例の長雨　受難の漁協関係者 | 文化新聞｜公式サイト｜bunkashinbun.co.jp" />
<meta property="og:description" content="[caption id=&quot;attachment_3223&quot; align=&quot;aligncenter&quot; width=&quot;640&quot;] 長雨で水嵩が増す入間川。後方の橋は飯能大橋（16日矢川橋から撮影）[/caption] 　８月に入って長雨が続く飯能地方。日照不足による農作物の生育が懸念されているが、漁協関係者も頭の痛い問題に直面している。例年だと、８月はお盆明けの中旬までに５００匹近くのおとりアユを販売する。ところが、今年は日本列島を縦断した台風５号以降の雨続きで増水した入間川の" />
<!-- [ /BizVektor OGP ] -->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2_oldie.css" />
<![endif]-->
<link rel="pingback" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php" />
<style type="text/css">
/*-------------------------------------------*/
/*	menu divide
/*-------------------------------------------*/
@media (min-width: 970px) {
#gMenu .menu > li { width:158px; text-align:center; }
#gMenu .menu > li.current_menu_item,
#gMenu .menu > li.current-menu-item,
#gMenu .menu > li.current-menu-ancestor,
#gMenu .menu > li.current_page_item,
#gMenu .menu > li.current_page_ancestor,
#gMenu .menu > li.current-page-ancestor { width:159px; }
}
</style>
<!--[if lte IE 8]>
<style type="text/css">
#gMenu .menu li { width:158px; text-align:center; }
#gMenu .menu li.current_page_item,
#gMenu .menu li.current_page_ancestor { width:159px; }
</style>
<![endif]-->
<style type="text/css">
/*-------------------------------------------*/
/*	font
/*-------------------------------------------*/
h1,h2,h3,h4,h4,h5,h6,#header #site-title,#pageTitBnr #pageTitInner #pageTit,#content .leadTxt,#sideTower .localHead {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
#pageTitBnr #pageTitInner #pageTit { font-weight:lighter; }
#gMenu .menu li a strong {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
</style>
<link rel="stylesheet" href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/style.css" type="text/css" media="all" />
<style type="text/css">
/*標準フォント*/
body{
font-size:90%;
font-family:"メイリオ", sans-serif;
 }

/*文化ライブラリーテーブル*/
.bunka_lib{
 width: 100%;
 border-collapse: collapse;
 }
 .bunka_lib th{
 width: 20%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
.bunka_lib td{
 padding: 6px 10px;
 text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*笑顔写真テーブル*/
table#egao{
 width: 70%;
 border-collapse: collapse;
 }
table#egao th{
 width: 33.3%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#egao td{
 padding: 6px;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*広告料金テーブル*/
table#ad{
 width: 80%;
 border-collapse: collapse;
 }
table#ad th{
 width: 50%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#ad td{
 padding: 6px;
text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*サイドバーマージン*/
#sideTower .sideWidget {
    margin: 0 0 5px;
}
/*メインコンテンツ*/
#main #container {
    padding-top: 20px;
}




dl#co_pro {
width:100%;
height:100%;
font-size:90%;
}
dl#co_pro dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_pro dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}
dl#co_pro dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_pro dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}

dl#co_his {
width:100%;
height:100%;
font-size:90%;
}
dl#co_his dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_his dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
}
dl#co_his dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_his dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
}

.panel-grid-cell .widget-title{
border-bottom:1px solid #CCCCCC;
}

.sideTower .sideWidget h4 {
border-left:none;
padding: 4px 0px 2px 0px;
}

#sideTower .sideWidget h4 {
    clear: both;
    font-size: 14px;
    margin: 0px 0px 15px;
    padding: 4px 0px 2px 0px;
    border-left-style: solid;
    border-left-width: 0;
    background-color: #f5f5f5;
}</style>
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-74007504-1']);
  _gaq.push(['_trackPageview']);
    (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>

<body class="single single-post postid-3222 single-format-standard two-column right-sidebar">

<div id="fb-root"></div>

<div id="wrap">

<!--[if lte IE 8]>
<div id="eradi_ie_box">
<div class="alert_title">ご利用の Internet Exproler は古すぎます。</div>
<p>このウェブサイトはあなたがご利用の Internet Explorer をサポートしていないため、正しく表示・動作しません。<br />
古い Internet Exproler はセキュリティーの問題があるため、新しいブラウザに移行する事が強く推奨されています。<br />
最新の Internet Exproler を利用するか、<a href="https://www.google.co.jp/chrome/browser/index.html" target="_blank">Chrome</a> や <a href="https://www.mozilla.org/ja/firefox/new/" target="_blank">Firefox</a> など、より早くて快適なブラウザをご利用ください。</p>
</div>
<![endif]-->

<!-- [ #headerTop ] -->
<div id="headerTop">
<div class="innerBox">
<div id="site-description">飯能・日高・入間の地域情報発信　</div>
</div>
</div><!-- [ /#headerTop ] -->

<!-- [ #header ] -->
<div id="header">
<div id="headerInner" class="innerBox">
<!-- [ #headLogo ] -->
<div id="site-title">
<a href="http://www.bunkashinbun.co.jp/wp/" title="文化新聞｜公式サイト｜bunkashinbun.co.jp" rel="home">
<img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo_copy450.jpg" alt="文化新聞｜公式サイト｜bunkashinbun.co.jp" /></a>
</div>
<!-- [ /#headLogo ] -->

<!-- [ #headContact ] -->
<div id="headContact" class="itemClose" onclick="showHide('headContact');"><div id="headContactInner">
<div id="headContactTxt">------お気軽にお問い合せください------</div>
<div id="headContactTel">TEL 042-973-2525</div>
<div id="headContactTime">受付時間：8:30 - 17:30 [ 土・日・祝除く ]</div>
</div></div><!-- [ /#headContact ] -->

</div>
<!-- #headerInner -->
</div>
<!-- [ /#header ] -->


<!-- [ #gMenu ] -->
<div id="gMenu" class="itemClose">
<div id="gMenuInner" class="innerBox">
<h3 class="assistive-text" onclick="showHide('gMenu');"><span>MENU</span></h3>
<div class="skip-link screen-reader-text">
	<a href="#content" title="メニューを飛ばす">メニューを飛ばす</a>
</div>
<div class="menu-heade_navi-container"><ul id="menu-heade_navi" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.bunkashinbun.co.jp/wp/"><strong>ホーム</strong><span>Top Page</span></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunka_lib/"><strong>文化ライブラリー</strong><span>Bunka Library</span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunspo/"><strong>ぶんスポ</strong><span>Bun-Spo</span></a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/print/"><strong>印刷のご案内</strong><span>Print</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><strong>自費出版</strong><span>Self-publishing</span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/contact/"><strong>お問い合せ</strong><span>Contact</span></a></li>
</ul></div>
</div><!-- [ /#gMenuInner ] -->
</div>
<!-- [ /#gMenu ] -->


<div id="pageTitBnr">
<div class="innerBox">
<div id="pageTitInner">
<div id="pageTit">
最近のニュース</div>
</div><!-- [ /#pageTitInner ] -->
</div>
</div><!-- [ /#pageTitBnr ] -->
<!-- [ #panList ] -->
<div id="panList">
<div id="panListInner" class="innerBox">
<ul><li id="panHome"><a href="http://www.bunkashinbun.co.jp/wp"><span>HOME</span></a> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">最近のニュース</span> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.bunkashinbun.co.jp/wp/category/hanno/" itemprop="url"><span itemprop="title">飯能←過去の飯能のニュース</span></a> &raquo; </li><li><span>水不足の後に異例の長雨　受難の漁協関係者</span></li></ul></div>
</div>
<!-- [ /#panList ] -->

<div id="main">
<!-- [ #container ] -->
<div id="container" class="innerBox">
	<!-- [ #content ] -->
	<div id="content" class="content">

<!-- [ #post- ] -->
<div id="post-3222" class="post-3222 post type-post status-publish format-standard has-post-thumbnail hentry category-hanno tag-2902 tag-703 tag-410 tag-2903 tag-2904 tag-2901 tag-364 tag-2900">
		<h1 class="entryPostTitle entry-title">水不足の後に異例の長雨　受難の漁協関係者</h1>
	<div class="entry-meta">
<span class="published">投稿日 : 2017年8月21日</span>
<span class="updated entry-meta-items">最終更新日時 : 2017年8月21日</span>
<span class="vcard author entry-meta-items">作成者 : <span class="fn">bunkawp-admin</span></span>
<span class="tags entry-meta-items">カテゴリー :  <a href="http://www.bunkashinbun.co.jp/wp/category/hanno/" rel="tag">飯能←過去の飯能のニュース</a></span>
</div>
<!-- .entry-meta -->	<div class="entry-content post-content">
		<div id="attachment_3223" style="width: 650px" class="wp-caption aligncenter"><img class="size-large wp-image-3223" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/08/0817増水入間川-1024x768.jpg" alt="長雨で水嵩が増す入間川。後方の橋は飯能大橋（16日矢川橋から撮影）" width="640" height="480" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/08/0817増水入間川-1024x768.jpg 1024w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/08/0817増水入間川-300x225.jpg 300w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/08/0817増水入間川-768x576.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text"><span style="color: #000000;"><strong>長雨で水嵩が増す入間川。後方の橋は飯能大橋（16日矢川橋から撮影）</strong></span></p></div>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　８月に入って長雨が続く飯能地方。日照不足による農作物の生育が懸念されているが、漁協関係者も頭の痛い問題に直面している。例年だと、８月はお盆明けの中旬までに５００匹近くのおとりアユを販売する。ところが、今年は日本列島を縦断した台風５号以降の雨続きで増水した入間川の水位が下がらないことから、炎天下の夏の風物詩とも言えるアユの友釣りをする釣り人がほとんど訪れず、おとり用のアユの売れ行きがさっぱりだという。関係者は、「お盆休みを当て込んで、アユを仕入れた。ここで稼ぐつもりが‥‥」と、肩を落とす。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　南町の入間川に面した「福島つり堀センター」跡で、友釣り用のおとりアユを１匹６００円で販売する平沼啓祐さん（<span lang="EN-US">74</span></span><span style="font-size: medium;">）は、お盆明けの</span><span lang="EN-US"><span style="font-size: medium;">16</span></span><span style="font-size: medium;">日、２冊のノートとにらめっこしていた。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　ノートは、入間川にアユの友釣りにやってきた釣り客が、平沼さんのもとで購入したおとりアユの匹数とその日の天候、河川状況などが記録されたもの。１冊は昨年、もう１冊には友釣りが解禁した今年６月１日からの実績が、鉛筆で手書きされている。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　見比べると、差は歴然。晴れの日が続いて、アユが食べる河床の石に付く苔の状態も良好だった昨年の８月１日からお盆明けの<span lang="EN-US">16</span></span><span style="font-size: medium;">日までの販売実績は４７５匹。ところが、今シーズンの同時期となると、売れたのは、わずか１３３匹と三分の一を下回る。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　「原因は雨続きによる入間川の増水です。<span lang="EN-US">40</span></span><span style="font-size: medium;">年振りの雨続きだと言われていますが、こんなことは、初めてです」と平沼さん。水量は通常の３倍に膨れている。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　今夏、長雨で入間川が変調をきたしているのは何も８月だけではない。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　友釣りが解禁した６月１日は、上流域の名栗から原市場地区にかけて約２５０人の釣り人が押し寄せ、大漁の様相を呈した。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　漁協関係者は好調が維持されると期待したが、その後、少雨で水量が激減。そのため、成木川が合流する付近の水温が高い入間川下流域で、「青のろ」と呼ばれる藻が河床の石を覆ってしまうほど大量に繁茂し、友釣りの仕掛けを流れに投入すると、緑色のとろろ状のような藻が纏わりつく始末。これはたまらないと、入間川中下流域から友釣りをする釣り人たちの姿が消えた。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　福島つり堀センター跡の販売所が、解禁から１か月で釣り客に販売したおとりアユは１６５５匹。が、水位が下降し、青のろが大量発生した７月は前月のおよそ半分８５０匹に留まった。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　友釣りは、炎天下の河原で釣る、この時期の風物詩。水量が減少し、青のろが大発生した７月、台風と連続雨で増水の８月。今年は、２か月続きで異変が起こり、漁協関係者や釣り人をやきもきさせているのだ。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　平沼さんは言う。「７月は各地のアユの川が解禁しているので、入間川から釣り人が減るのは毎年の常。ですが、今夏は青のろがそれに拍車をかけ、今度は釣り客が殺到するお盆休みが雨にたたられました。お盆休みに合わせて、２５０匹のおとりアユを仕入れましたが、<span lang="EN-US">50</span></span><span style="font-size: medium;">匹ほどしか売れていません」。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　熊谷地方気象台の予報（<span lang="EN-US">17</span></span><span style="font-size: medium;">日現在）によると、この先、飯能地方に太陽が戻るのは来週中頃。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　昨年は、解禁から９月末までの間に約４６４０匹のおとりアユを売り上げた。今期、その実績に及びそうもないが、平沼さんは「自然が相手だからしょうがないですが、来週からの天気に何とか期待したいです」と、入間川が見える販売所でため息交じりで話した。</span></span></p>
<p>&nbsp;</p>
		
		<div class="entry-utility">
						<dl class="tag-links">
			<dt>投稿タグ</dt><dd><a href="http://www.bunkashinbun.co.jp/wp/tag/%e3%81%8a%e3%81%a8%e3%82%8a%e3%82%a2%e3%83%a6/" rel="tag">おとりアユ</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e3%82%a2%e3%83%a6/" rel="tag">アユ</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e5%85%a5%e9%96%93%e5%b7%9d/" rel="tag">入間川</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e5%8f%8b%e9%87%a3%e3%82%8a/" rel="tag">友釣り</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e5%a2%97%e6%b0%b4/" rel="tag">増水</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e6%bc%81%e5%8d%94/" rel="tag">漁協</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e8%b2%a9%e5%a3%b2/" rel="tag">販売</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e9%95%b7%e9%9b%a8/" rel="tag">長雨</a></dd>			</dl>
					</div>
		<!-- .entry-utility -->
	</div><!-- .entry-content -->



	<!-- [ .subPostListSection ] -->
	<div class="subPostListSection">
	<h3>関連記事</h3>
	<ul class="child_outer">
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/08/16/%e9%a3%af%e8%83%bd%e6%b2%b3%e5%8e%9f%e3%81%aa%e3%81%a9%e3%81%b8%e9%81%8a%e6%ad%a9%e9%81%93%e6%95%b4%e5%82%99%e6%a1%88%e3%80%80%ef%bc%93%e3%81%a4%e3%81%ae%e3%82%a8%e3%83%aa%e3%82%a2%e5%88%86%e3%81%91/">飯能河原などへ遊歩道整備案　３つのエリア分け、癒しの親水空間</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/08/16/%e9%a3%af%e8%83%bd%e6%b2%b3%e5%8e%9f%e3%81%aa%e3%81%a9%e3%81%b8%e9%81%8a%e6%ad%a9%e9%81%93%e6%95%b4%e5%82%99%e6%a1%88%e3%80%80%ef%bc%93%e3%81%a4%e3%81%ae%e3%82%a8%e3%83%aa%e3%82%a2%e5%88%86%e3%81%91/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/08/0804飯能河原-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="飯能河原。手前の橋の辺りに流れ橋を新設。遊歩道は割岩橋を渡り奥に見える下流エリアにつながる" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/08/0804飯能河原-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/08/0804飯能河原-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/08/10/%e3%80%8c%e4%ba%8c%e3%83%9b%e3%83%b3%e3%82%a6%e3%83%8a%e3%82%ae%e3%82%92%e5%ae%88%e3%82%8c%e3%80%8d%e3%80%80%e5%85%a8%e5%9b%bd%e5%85%88%e9%a7%86%e3%81%91%e7%94%9f%e6%81%af%e7%92%b0%e5%a2%83%e6%94%b9/">「二ホンウナギを守れ」　全国先駆け生息環境改善事業</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/08/10/%e3%80%8c%e4%ba%8c%e3%83%9b%e3%83%b3%e3%82%a6%e3%83%8a%e3%82%ae%e3%82%92%e5%ae%88%e3%82%8c%e3%80%8d%e3%80%80%e5%85%a8%e5%9b%bd%e5%85%88%e9%a7%86%e3%81%91%e7%94%9f%e6%81%af%e7%92%b0%e5%a2%83%e6%94%b9/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/08/0808石倉-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="河川に沈められ、魚類の棲み処となる「石倉カゴ増殖礁」" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/08/0808石倉-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/08/0808石倉-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/07/14/%e5%a4%96%e6%9d%a5%e9%ad%9a%e9%a7%86%e9%99%a4%e3%82%84%e5%b7%9d%e6%ad%a9%e3%81%8d%e3%80%80%e5%85%a5%e9%96%93%e5%b7%9d%e5%ae%88%e3%82%8a%e3%80%81%e8%b1%8a%e3%81%8b%e3%81%95%e7%9f%a5%e3%82%8d%e3%81%86/">外来魚駆除や川歩き　入間川守り、豊かさ知ろう</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/07/14/%e5%a4%96%e6%9d%a5%e9%ad%9a%e9%a7%86%e9%99%a4%e3%82%84%e5%b7%9d%e6%ad%a9%e3%81%8d%e3%80%80%e5%85%a5%e9%96%93%e5%b7%9d%e5%ae%88%e3%82%8a%e3%80%81%e8%b1%8a%e3%81%8b%e3%81%95%e7%9f%a5%e3%82%8d%e3%81%86/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/07/0707入間川-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="県立飯能南校北側を流れるエコツアーの会場、入間川" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/07/0707入間川-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/07/0707入間川-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/05/29/%e6%ac%a0%e6%90%8d%e9%83%a8%e3%81%ae%e5%be%a9%e6%97%a7%e3%81%bb%e3%81%bc%e7%b5%82%e4%ba%86%e3%80%80%e6%a9%8b%e8%84%9a%e5%9f%ba%e9%83%a8%e3%81%88%e3%81%90%e3%82%8c%e3%81%9f%e5%8d%83%e6%ad%b3%e6%a9%8b/">欠損部の復旧ほぼ終了　橋脚基部えぐれた千歳橋</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/05/29/%e6%ac%a0%e6%90%8d%e9%83%a8%e3%81%ae%e5%be%a9%e6%97%a7%e3%81%bb%e3%81%bc%e7%b5%82%e4%ba%86%e3%80%80%e6%a9%8b%e8%84%9a%e5%9f%ba%e9%83%a8%e3%81%88%e3%81%90%e3%82%8c%e3%81%9f%e5%8d%83%e6%ad%b3%e6%a9%8b/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/05/0525工事終了千歳橋橋脚-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="洗堀部分にコンクリートが充填された橋脚（下部）" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/05/0525工事終了千歳橋橋脚-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/05/0525工事終了千歳橋橋脚-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/05/19/%e5%8d%83%e6%ad%b3%e6%a9%8b%e6%a9%8b%e8%84%9a%e3%81%ab%e6%ac%a0%e6%90%8d%e3%80%80%e3%83%91%e3%83%88%e3%83%ad%e3%83%bc%e3%83%ab%e3%81%a7%e8%81%b7%e5%93%a1%e7%99%ba%e8%a6%8b/">千歳橋橋脚に欠損　パトロールで職員発見</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/05/19/%e5%8d%83%e6%ad%b3%e6%a9%8b%e6%a9%8b%e8%84%9a%e3%81%ab%e6%ac%a0%e6%90%8d%e3%80%80%e3%83%91%e3%83%88%e3%83%ad%e3%83%bc%e3%83%ab%e3%81%a7%e8%81%b7%e5%93%a1%e7%99%ba%e8%a6%8b/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/05/0517千歳橋全体-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="緊急工事が行われている千歳橋" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/05/0517千歳橋全体-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/05/0517千歳橋全体-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/05/17/%e5%a4%a7%e8%b3%91%e3%82%8f%e3%81%84%e3%81%ae%e3%82%82%e3%81%ae%e3%81%a5%e3%81%8f%e3%82%8a%e3%83%95%e3%82%a7%e3%82%a2%e3%80%80%e9%a3%af%e8%83%bd%e6%b4%bb%e6%80%a7%e5%8c%96%e4%b8%bb%e8%a6%81%e3%82%a4/">大賑わいのものづくりフェア　飯能活性化主要イベントに成長</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/05/17/%e5%a4%a7%e8%b3%91%e3%82%8f%e3%81%84%e3%81%ae%e3%82%82%e3%81%ae%e3%81%a5%e3%81%8f%e3%82%8a%e3%83%95%e3%82%a7%e3%82%a2%e3%80%80%e9%a3%af%e8%83%bd%e6%b4%bb%e6%80%a7%e5%8c%96%e4%b8%bb%e8%a6%81%e3%82%a4/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/05/0512ものづくり-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="約5500人が来場したフェア初日（12日）" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/05/0512ものづくり-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/05/0512ものづくり-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
		</ul><!-- [ /.child_outer ] -->
	</div><!-- [ /.subPostListSection ] -->
<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="http://www.bunkashinbun.co.jp/wp/2017/08/18/%e7%84%a1%e8%be%b2%e8%96%ac%e6%9c%89%e6%a9%9f%e3%81%a7%e5%9b%ba%e5%ae%9a%e7%a8%ae%e6%9c%9d%e6%8e%a1%e3%82%8a%e3%80%80%e9%87%8e%e8%8f%9c%e5%ba%97%e3%80%8c%e8%91%89%e8%8f%9c%e7%95%91%e3%80%8d%e3%81%8c/" rel="prev"><span class="meta-nav">&larr;</span> 無農薬有機で固定種朝採り　野菜店「葉菜畑」が開店</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-below -->
</div>
<!-- [ /#post- ] -->


<div id="comments">





</div><!-- #comments -->



</div>
<!-- [ /#content ] -->

<!-- [ #sideTower ] -->
<div id="sideTower" class="sideTower">
<div class="sideWidget widget widget_weatherhackswidget" id="weatherhackswidget-3"><h3 class="localHead">埼玉西部の天気予報</h3><div class="weather-block" id="weatherhacks-110010"></div></div><div class="sideWidget widget widget_text" id="text-7"><h3 class="localHead">介護・医療現場で活躍できる人材の育成なら</h3>			<div class="textwidget"><a href="http://www.ohkawa.jp/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/04/okawa.jpg"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-21"><h3 class="localHead">最近の紙面</h3>			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/PDF/sample1124.pdf"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/sample.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-27"><h3 class="localHead">地域を活性化している人の体験や知恵を学ぶ</h3>			<div class="textwidget"><a href="http://www.itsu-doko.com/hannogaku-top.htm"><img
src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/04/ad2016040401.jpg"></a>

</div>
		</div><div class="sideWidget widget widget_text" id="text-26">			<div class="textwidget"></div>
		</div><div class="sideWidget widget widget_text" id="text-8">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/self_pub_banner2.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-9">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/egao_photo/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/egao_side_banner-1.png"></a></div>
		</div></div>
<!-- [ /#sideTower ] -->
</div>
<!-- [ /#container ] -->

</div><!-- #main -->

<div id="back-top">
<a href="#wrap">
	<img id="pagetop" src="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/res-vektor/images/footer_pagetop.png" alt="PAGETOP" />
</a>
</div>

<!-- [ #footerSection ] -->
<div id="footerSection">

	<div id="pagetop">
	<div id="pagetopInner" class="innerBox">
	<a href="#wrap">PAGETOP</a>
	</div>
	</div>

	<div id="footMenu">
	<div id="footMenuInner" class="innerBox">
	<div class="menu-site_map-container"><ul id="menu-site_map" class="menu"><li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="http://www.bunkashinbun.co.jp/wp/sitemap-page/">サイトマップ</a></li>
</ul></div>	</div>
	</div>

	<!-- [ #footer ] -->
	<div id="footer">
	<!-- [ #footerInner ] -->
	<div id="footerInner" class="innerBox">
		<dl id="footerOutline">
		<dt><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo160-150x53.jpg" alt="文化新聞｜公式サイト｜bunkashinbun.co.jp" /></dt>
		<dd>
		埼玉県飯能市柳町12-10　〒 357-0035<br />
TEL : 042-973-2525 / FAX : 042-974-3379 		</dd>
		</dl>
		<!-- [ #footerSiteMap ] -->
		<div id="footerSiteMap">
<div class="menu-footer_manu-container"><ul id="menu-footer_manu" class="menu"><li id="menu-item-212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-212"><a href="http://www.bunkashinbun.co.jp/wp/">ホーム</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="http://www.bunkashinbun.co.jp/wp/print/">印刷のご案内</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.bunkashinbun.co.jp/wp/%e5%ba%83%e5%91%8a%e3%81%ae%e3%81%94%e6%a1%88%e5%86%85/">広告のご案内</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.bunkashinbun.co.jp/wp/profile/">会社情報</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.bunkashinbun.co.jp/wp/contact/">お問い合せ</a></li>
</ul></div></div>
		<!-- [ /#footerSiteMap ] -->
	</div>
	<!-- [ /#footerInner ] -->
	</div>
	<!-- [ /#footer ] -->

	<!-- [ #siteBottom ] -->
	<div id="siteBottom">
	<div id="siteBottomInner" class="innerBox">
	<div id="copy">Copyright &copy; <a href="http://www.bunkashinbun.co.jp/wp/" rel="home">文化新聞｜公式サイト｜bunkashinbun.co.jp</a> All Rights Reserved.</div><div id="powerd">Powered by <a href="https://ja.wordpress.org/">WordPress</a> &amp; <a href="http://bizvektor.com" target="_blank" title="無料WordPressテーマ BizVektor(ビズベクトル)"> BizVektor Theme</a> by <a href="http://www.vektor-inc.co.jp" target="_blank" title="株式会社ベクトル -ウェブサイト制作・WordPressカスタマイズ- [ 愛知県名古屋市 ]">Vektor,Inc.</a> technology.</div>	</div>
	</div>
	<!-- [ /#siteBottom ] -->
</div>
<!-- [ /#footerSection ] -->
</div>
<!-- [ /#wrap ] -->
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}},"sending":"\u9001\u4fe1\u4e2d ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bv_sliderParams = {"slideshowSpeed":"5000","animation":"slide"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/biz-vektor-min.js?ver=1.8.1' defer='defer'></script>
<script type="text/javascript">
/* <![CDATA[ */
var url = 'http://www.bunkashinbun.co.jp/wp/wp-admin/admin-ajax.php?action=weatherhacks&nonce=81dd535ab7';
jQuery(".weather-block").each(function(){
    var obj = jQuery(this);
    var id = jQuery(this).attr("id").substr("weatherhacks-".length);
    var req = url + '&city=' + id;
    jQuery.get(req, function(data){
        obj.html(data);
    });
});
/* ]]> */
</script>
</body>
</html>