<!DOCTYPE html>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<![endif]-->
<html xmlns:fb="http://ogp.me/ns/fb#" lang="ja">
<head>
<meta charset="UTF-8" />
<title>下名栗河原でアシ除去　入間川流域活動組織 | 文化新聞｜公式サイト｜bunkashinbun.co.jp</title>
<link rel="start" href="http://www.bunkashinbun.co.jp/wp" title="HOME" />
<link rel="alternate" href="http://www.bunkashinbun.co.jp/wp" hreflang="ja" />
<!-- BizVektor v1.8.13 -->

<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1">
<link rel='dns-prefetch' href='//html5shiv.googlecode.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜公式サイト｜bunkashinbun.co.jp &raquo; フィード" href="http://www.bunkashinbun.co.jp/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜公式サイト｜bunkashinbun.co.jp &raquo; コメントフィード" href="http://www.bunkashinbun.co.jp/wp/comments/feed/" />
<meta name="description" content="　入間川の環境改善を図るなどの活動を行う入間漁協、駿大、名栗カヌー工房の３者で構成された「入間川流域地区活動組織」（代表・古島照夫入間漁協組合長）は、今月中にも名栗地区の入間川で河原に生い茂って人の進入を拒むアシを刈り取るなどの清掃作業に着手する。同取り組みを円滑に推進するため、同活動組織は飯能市と協定を締結済み。　入間川流域地区活動組織は、飯能市の入間川で魚類の生息環境などを整えるとともに、児童教育の一助となるよう、在来魚の放流などを行う団体。　同組織は、水産庁の補" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='weatherhacks-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/wp-weatherhacks/style.css?ver=1455964694' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_common_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/css/bizvektor_common_min.css?ver=20141106' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_Design_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_plugin_sns_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/plugins/sns/style_bizvektor_sns.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_font_awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_web_fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A700%7CLato%3A900%7CAnton&#038;ver=4.6.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//html5shiv.googlecode.com/svn/trunk/html5.js'></script>
<link rel='https://api.w.org/' href='http://www.bunkashinbun.co.jp/wp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bunkashinbun.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='議長に野田氏、副に中元氏　改選後初の飯能市議会' href='http://www.bunkashinbun.co.jp/wp/2017/05/17/%e8%ad%b0%e9%95%b7%e3%81%ab%e9%87%8e%e7%94%b0%e6%b0%8f%e3%80%81%e5%89%af%e3%81%ab%e4%b8%ad%e5%85%83%e6%b0%8f%e3%80%80%e6%94%b9%e9%81%b8%e5%be%8c%e5%88%9d%e3%81%ae%e9%a3%af%e8%83%bd%e5%b8%82%e8%ad%b0/' />
<link rel='next' title='地場産品生かし魅力発信　甘酸っぱいルバーブジャム' href='http://www.bunkashinbun.co.jp/wp/2017/05/18/%e5%9c%b0%e5%a0%b4%e7%94%a3%e5%93%81%e7%94%9f%e3%81%8b%e3%81%97%e9%ad%85%e5%8a%9b%e7%99%ba%e4%bf%a1%e3%80%80%e7%94%98%e9%85%b8%e3%81%a3%e3%81%b1%e3%81%84%e3%83%ab%e3%83%90%e3%83%bc%e3%83%96%e3%82%b8/' />
<link rel="canonical" href="http://www.bunkashinbun.co.jp/wp/2017/05/18/%e4%b8%8b%e5%90%8d%e6%a0%97%e6%b2%b3%e5%8e%9f%e3%81%a7%e3%82%a2%e3%82%b7%e9%99%a4%e5%8e%bb%e3%80%80%e5%85%a5%e9%96%93%e5%b7%9d%e6%b5%81%e5%9f%9f%e6%b4%bb%e5%8b%95%e7%b5%84%e7%b9%94/" />
<link rel='shortlink' href='http://www.bunkashinbun.co.jp/wp/?p=2853' />
<link rel="alternate" type="application/json+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2017%2F05%2F18%2F%25e4%25b8%258b%25e5%2590%258d%25e6%25a0%2597%25e6%25b2%25b3%25e5%258e%259f%25e3%2581%25a7%25e3%2582%25a2%25e3%2582%25b7%25e9%2599%25a4%25e5%258e%25bb%25e3%2580%2580%25e5%2585%25a5%25e9%2596%2593%25e5%25b7%259d%25e6%25b5%2581%25e5%259f%259f%25e6%25b4%25bb%25e5%258b%2595%25e7%25b5%2584%25e7%25b9%2594%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2017%2F05%2F18%2F%25e4%25b8%258b%25e5%2590%258d%25e6%25a0%2597%25e6%25b2%25b3%25e5%258e%259f%25e3%2581%25a7%25e3%2582%25a2%25e3%2582%25b7%25e9%2599%25a4%25e5%258e%25bb%25e3%2580%2580%25e5%2585%25a5%25e9%2596%2593%25e5%25b7%259d%25e6%25b5%2581%25e5%259f%259f%25e6%25b4%25bb%25e5%258b%2595%25e7%25b5%2584%25e7%25b9%2594%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/japan-tenki/style.css"><!-- [ BizVektor OGP ] -->
<meta property="og:site_name" content="文化新聞｜公式サイト｜bunkashinbun.co.jp" />
<meta property="og:url" content="http://www.bunkashinbun.co.jp/wp/2017/05/18/%e4%b8%8b%e5%90%8d%e6%a0%97%e6%b2%b3%e5%8e%9f%e3%81%a7%e3%82%a2%e3%82%b7%e9%99%a4%e5%8e%bb%e3%80%80%e5%85%a5%e9%96%93%e5%b7%9d%e6%b5%81%e5%9f%9f%e6%b4%bb%e5%8b%95%e7%b5%84%e7%b9%94/" />
<meta property="fb:app_id" content="" />
<meta property="og:type" content="article" />
<meta property="og:title" content="下名栗河原でアシ除去　入間川流域活動組織 | 文化新聞｜公式サイト｜bunkashinbun.co.jp" />
<meta property="og:description" content="　入間川の環境改善を図るなどの活動を行う入間漁協、駿大、名栗カヌー工房の３者で構成された「入間川流域地区活動組織」（代表・古島照夫入間漁協組合長）は、今月中にも名栗地区の入間川で河原に生い茂って人の進入を拒むアシを刈り取るなどの清掃作業に着手する。同取り組みを円滑に推進するため、同活動組織は飯能市と協定を締結済み。 　入間川流域地区活動組織は、飯能市の入間川で魚類の生息環境などを整えるとともに、児童教育の一助となるよう、在来魚の放流などを行う団体。 　同組織は、水産庁の補" />
<!-- [ /BizVektor OGP ] -->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2_oldie.css" />
<![endif]-->
<link rel="pingback" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php" />
<style type="text/css">
/*-------------------------------------------*/
/*	menu divide
/*-------------------------------------------*/
@media (min-width: 970px) {
#gMenu .menu > li { width:158px; text-align:center; }
#gMenu .menu > li.current_menu_item,
#gMenu .menu > li.current-menu-item,
#gMenu .menu > li.current-menu-ancestor,
#gMenu .menu > li.current_page_item,
#gMenu .menu > li.current_page_ancestor,
#gMenu .menu > li.current-page-ancestor { width:159px; }
}
</style>
<!--[if lte IE 8]>
<style type="text/css">
#gMenu .menu li { width:158px; text-align:center; }
#gMenu .menu li.current_page_item,
#gMenu .menu li.current_page_ancestor { width:159px; }
</style>
<![endif]-->
<style type="text/css">
/*-------------------------------------------*/
/*	font
/*-------------------------------------------*/
h1,h2,h3,h4,h4,h5,h6,#header #site-title,#pageTitBnr #pageTitInner #pageTit,#content .leadTxt,#sideTower .localHead {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
#pageTitBnr #pageTitInner #pageTit { font-weight:lighter; }
#gMenu .menu li a strong {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
</style>
<link rel="stylesheet" href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/style.css" type="text/css" media="all" />
<style type="text/css">
/*標準フォント*/
body{
font-size:90%;
font-family:"メイリオ", sans-serif;
 }

/*文化ライブラリーテーブル*/
.bunka_lib{
 width: 100%;
 border-collapse: collapse;
 }
 .bunka_lib th{
 width: 20%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
.bunka_lib td{
 padding: 6px 10px;
 text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*笑顔写真テーブル*/
table#egao{
 width: 70%;
 border-collapse: collapse;
 }
table#egao th{
 width: 33.3%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#egao td{
 padding: 6px;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*広告料金テーブル*/
table#ad{
 width: 80%;
 border-collapse: collapse;
 }
table#ad th{
 width: 50%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#ad td{
 padding: 6px;
text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*サイドバーマージン*/
#sideTower .sideWidget {
    margin: 0 0 5px;
}
/*メインコンテンツ*/
#main #container {
    padding-top: 20px;
}




dl#co_pro {
width:100%;
height:100%;
font-size:90%;
}
dl#co_pro dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_pro dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}
dl#co_pro dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_pro dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}

dl#co_his {
width:100%;
height:100%;
font-size:90%;
}
dl#co_his dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_his dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
}
dl#co_his dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_his dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
}

.panel-grid-cell .widget-title{
border-bottom:1px solid #CCCCCC;
}

.sideTower .sideWidget h4 {
border-left:none;
padding: 4px 0px 2px 0px;
}

#sideTower .sideWidget h4 {
    clear: both;
    font-size: 14px;
    margin: 0px 0px 15px;
    padding: 4px 0px 2px 0px;
    border-left-style: solid;
    border-left-width: 0;
    background-color: #f5f5f5;
}</style>
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-74007504-1']);
  _gaq.push(['_trackPageview']);
    (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>

<body class="single single-post postid-2853 single-format-standard two-column right-sidebar">

<div id="fb-root"></div>

<div id="wrap">

<!--[if lte IE 8]>
<div id="eradi_ie_box">
<div class="alert_title">ご利用の Internet Exproler は古すぎます。</div>
<p>このウェブサイトはあなたがご利用の Internet Explorer をサポートしていないため、正しく表示・動作しません。<br />
古い Internet Exproler はセキュリティーの問題があるため、新しいブラウザに移行する事が強く推奨されています。<br />
最新の Internet Exproler を利用するか、<a href="https://www.google.co.jp/chrome/browser/index.html" target="_blank">Chrome</a> や <a href="https://www.mozilla.org/ja/firefox/new/" target="_blank">Firefox</a> など、より早くて快適なブラウザをご利用ください。</p>
</div>
<![endif]-->

<!-- [ #headerTop ] -->
<div id="headerTop">
<div class="innerBox">
<div id="site-description">飯能・日高・入間の地域情報発信　</div>
</div>
</div><!-- [ /#headerTop ] -->

<!-- [ #header ] -->
<div id="header">
<div id="headerInner" class="innerBox">
<!-- [ #headLogo ] -->
<div id="site-title">
<a href="http://www.bunkashinbun.co.jp/wp/" title="文化新聞｜公式サイト｜bunkashinbun.co.jp" rel="home">
<img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo_copy450.jpg" alt="文化新聞｜公式サイト｜bunkashinbun.co.jp" /></a>
</div>
<!-- [ /#headLogo ] -->

<!-- [ #headContact ] -->
<div id="headContact" class="itemClose" onclick="showHide('headContact');"><div id="headContactInner">
<div id="headContactTxt">------お気軽にお問い合せください------</div>
<div id="headContactTel">TEL 042-973-2525</div>
<div id="headContactTime">受付時間：8:30 - 17:30 [ 土・日・祝除く ]</div>
</div></div><!-- [ /#headContact ] -->

</div>
<!-- #headerInner -->
</div>
<!-- [ /#header ] -->


<!-- [ #gMenu ] -->
<div id="gMenu" class="itemClose">
<div id="gMenuInner" class="innerBox">
<h3 class="assistive-text" onclick="showHide('gMenu');"><span>MENU</span></h3>
<div class="skip-link screen-reader-text">
	<a href="#content" title="メニューを飛ばす">メニューを飛ばす</a>
</div>
<div class="menu-heade_navi-container"><ul id="menu-heade_navi" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.bunkashinbun.co.jp/wp/"><strong>ホーム</strong><span>Top Page</span></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunka_lib/"><strong>文化ライブラリー</strong><span>Bunka Library</span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunspo/"><strong>ぶんスポ</strong><span>Bun-Spo</span></a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/print/"><strong>印刷のご案内</strong><span>Print</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><strong>自費出版</strong><span>Self-publishing</span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/contact/"><strong>お問い合せ</strong><span>Contact</span></a></li>
</ul></div>
</div><!-- [ /#gMenuInner ] -->
</div>
<!-- [ /#gMenu ] -->


<div id="pageTitBnr">
<div class="innerBox">
<div id="pageTitInner">
<div id="pageTit">
最近のニュース</div>
</div><!-- [ /#pageTitInner ] -->
</div>
</div><!-- [ /#pageTitBnr ] -->
<!-- [ #panList ] -->
<div id="panList">
<div id="panListInner" class="innerBox">
<ul><li id="panHome"><a href="http://www.bunkashinbun.co.jp/wp"><span>HOME</span></a> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">最近のニュース</span> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.bunkashinbun.co.jp/wp/category/hanno/" itemprop="url"><span itemprop="title">飯能←過去の飯能のニュース</span></a> &raquo; </li><li><span>下名栗河原でアシ除去　入間川流域活動組織</span></li></ul></div>
</div>
<!-- [ /#panList ] -->

<div id="main">
<!-- [ #container ] -->
<div id="container" class="innerBox">
	<!-- [ #content ] -->
	<div id="content" class="content">

<!-- [ #post- ] -->
<div id="post-2853" class="post-2853 post type-post status-publish format-standard hentry category-hanno tag-2567 tag-2487 tag-105 tag-14 tag-868 tag-2568 tag-30">
		<h1 class="entryPostTitle entry-title">下名栗河原でアシ除去　入間川流域活動組織</h1>
	<div class="entry-meta">
<span class="published">投稿日 : 2017年5月18日</span>
<span class="updated entry-meta-items">最終更新日時 : 2017年5月18日</span>
<span class="vcard author entry-meta-items">作成者 : <span class="fn">bunkawp-admin</span></span>
<span class="tags entry-meta-items">カテゴリー :  <a href="http://www.bunkashinbun.co.jp/wp/category/hanno/" rel="tag">飯能←過去の飯能のニュース</a></span>
</div>
<!-- .entry-meta -->	<div class="entry-content post-content">
		<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　入間川の環境改善を図るなどの活動を行う入間漁協、駿大、名栗カヌー工房の３者で構成された「入間川流域地区活動組織」（代表・古島照夫入間漁協組合長）は、今月中にも名栗地区の入間川で河原に生い茂って人の進入を拒むアシを刈り取るなどの清掃作業に着手する。同取り組みを円滑に推進するため、同活動組織は飯能市と協定を締結済み。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　入間川流域地区活動組織は、飯能市の入間川で魚類の生息環境などを整えるとともに、児童教育の一助となるよう、在来魚の放流などを行う団体。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　同組織は、水産庁の補助メニューである水産多面的機能発揮対策事業の適用を受け設置されたもので、同事業では、河川環境や生態系の維持・回復、安心して活動できる水域の確保などのための活動に対して、国７割、地元市町村３割の比率で金銭的な支援が行われる。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　人口減少や高齢化などを背景に、水産業や漁村は、安全で新鮮な水産物を安定的に提供する役割があるにも関わらず、水産面の保全など多面的機能の発揮に支障が生じている。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　飯能市の入間川についても例外ではなく、所管する入間漁協は河川環境改善のための取り組みに十分な力を投入できないでいた。そこで、同漁協が水産多面的機能発揮対策事業に着目、協力体制にある駿大、カヌー工房に呼び掛け、活動組織を立ち上げた。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　計画によると、入間川流域地区活動組織による入間川での水産庁補助に基づく活動期間は、今年度から平成<span lang="EN-US">32</span>年度までの４年間。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　上名栗地区から阿須運動公園までの約<span lang="EN-US">30</span>キロメートルの入間川で、河床を適度に掘り返して魚類など水生生物の生息環境を良好にする「川耕し」、河川清掃、河畔林の伐採、教育学習としての魚の体験放流などを実施する。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　計画された川耕しの面積は３ヘクタールで、河川清掃を行う範囲については２ヘクタール。具体的に川耕しは有間川と入間川の合流点付近、飯能河原下流矢久橋から征矢町付近などでそれぞれ行う方針だ。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　入間川では６月１日にアユの友釣りが解禁を迎える。このため、同活動組織の事業第一弾として、今月中にも下名栗地区「開運橋」下流付近で、河原に鬱蒼と繁茂したアシを除去するなどの河川清掃とともに、川耕しも行う。</span></span></p>
<p><span style="color: #000000; font-family: 'ＭＳ ゴシック';"><span style="font-size: medium;">　入間川の河原には夏をピークに、川遊び客や釣り人の進入を拒絶するかのように、背丈ほどのアシが隙間なく生い茂る。上流山林の土砂が大雨などで下流に流出し、河原に堆積していることがアシ繁茂の原因の一つと見られている。</span></span></p>
<p>&nbsp;</p>
		
		<div class="entry-utility">
						<dl class="tag-links">
			<dt>投稿タグ</dt><dd><a href="http://www.bunkashinbun.co.jp/wp/tag/%e3%82%a2%e3%82%b7/" rel="tag">アシ</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e5%85%a5%e9%96%93%e5%b7%9d%e6%b5%81%e5%9f%9f%e5%9c%b0%e5%8c%ba%e6%b4%bb%e5%8b%95%e7%b5%84%e7%b9%94/" rel="tag">入間川流域地区活動組織</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e5%85%a5%e9%96%93%e6%bc%81%e5%8d%94/" rel="tag">入間漁協</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e5%8d%94%e5%ae%9a/" rel="tag">協定</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e5%90%8d%e6%a0%97%e3%82%ab%e3%83%8c%e3%83%bc%e5%b7%a5%e6%88%bf/" rel="tag">名栗カヌー工房</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e6%b8%85%e6%8e%83%e4%bd%9c%e6%a5%ad/" rel="tag">清掃作業</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e9%a7%bf%e5%a4%a7/" rel="tag">駿大</a></dd>			</dl>
					</div>
		<!-- .entry-utility -->
	</div><!-- .entry-content -->



	<!-- [ .subPostListSection ] -->
	<div class="subPostListSection">
	<h3>関連記事</h3>
	<ul class="child_outer">
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/05/01/%e6%b2%b3%e5%b7%9d%e3%81%ae%e5%a4%9a%e9%9d%a2%e7%9a%84%e6%a9%9f%e8%83%bd%e6%b4%bb%e6%80%a7%e5%8c%96%e3%80%80%e6%b4%bb%e5%8b%95%e5%9b%a3%e4%bd%93%e3%81%a8%e5%b8%82%e3%81%8c%e5%8d%94%e5%ae%9a%e8%aa%bf/">河川の多面的機能活性化　活動団体と市が協定調印</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/05/01/%e6%b2%b3%e5%b7%9d%e3%81%ae%e5%a4%9a%e9%9d%a2%e7%9a%84%e6%a9%9f%e8%83%bd%e6%b4%bb%e6%80%a7%e5%8c%96%e3%80%80%e6%b4%bb%e5%8b%95%e5%9b%a3%e4%bd%93%e3%81%a8%e5%b8%82%e3%81%8c%e5%8d%94%e5%ae%9a%e8%aa%bf/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/05/0427協定調印-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="協定書調印後、握手する古島代表（右）と大久保市長" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/05/0427協定調印-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/05/0427協定調印-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/03/31/%e3%83%af%e3%82%ab%e3%82%b5%e3%82%ae%e8%a6%aa%e9%ad%9a%e3%81%ae%e6%8e%a1%e6%8d%95%e5%a7%8b%e3%81%be%e3%82%8b%e3%80%80%e6%b5%81%e3%82%8c%e8%be%bc%e3%81%bf%e3%81%ab%e3%80%8c%e3%81%b5%e3%81%8f%e3%82%8d/">ワカサギ親魚の採捕始まる　流れ込みに「ふくろ網」設置</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/03/31/%e3%83%af%e3%82%ab%e3%82%b5%e3%82%ae%e8%a6%aa%e9%ad%9a%e3%81%ae%e6%8e%a1%e6%8d%95%e5%a7%8b%e3%81%be%e3%82%8b%e3%80%80%e6%b5%81%e3%82%8c%e8%be%bc%e3%81%bf%e3%81%ab%e3%80%8c%e3%81%b5%e3%81%8f%e3%82%8d/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/03/0328ワカサギ採捕網-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="名栗湖の河川流入部に採捕用の網を仕掛ける関係者" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/03/0328ワカサギ採捕網-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/03/0328ワカサギ採捕網-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/03/17/%e8%8b%b1%e3%83%bb%e9%9f%93%e3%83%bb%e4%b8%ad%e5%9b%bd%e8%aa%9e%e3%81%ab%e5%af%be%e5%bf%9c%e3%80%80%e3%82%ab%e3%83%8c%e3%83%bc%e5%b7%a5%e6%88%bf%e3%81%8c%e5%a4%9a%e8%a8%80%e8%aa%9e%e3%83%91%e3%83%b3/">英・韓・中国語に対応　カヌー工房が多言語パンフ</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/03/17/%e8%8b%b1%e3%83%bb%e9%9f%93%e3%83%bb%e4%b8%ad%e5%9b%bd%e8%aa%9e%e3%81%ab%e5%af%be%e5%bf%9c%e3%80%80%e3%82%ab%e3%83%8c%e3%83%bc%e5%b7%a5%e6%88%bf%e3%81%8c%e5%a4%9a%e8%a8%80%e8%aa%9e%e3%83%91%e3%83%b3/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/03/0309山田とパンフ-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="新しくなったパンフを手にする山田理事長" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/03/0309山田とパンフ-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/03/0309山田とパンフ-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/03/02/%e6%b8%93%e6%b5%81%e3%81%ae%e5%a5%b3%e7%8e%8b%e3%83%a4%e3%83%9e%e3%83%a1%e3%81%a8%e5%af%be%e9%9d%a2%e3%80%80%e5%85%a5%e9%96%93%e5%b7%9d%e3%81%a7%ef%bc%91%e6%97%a5%e8%a7%a3%e7%a6%81/">渓流の女王ヤマメと対面　入間川で１日解禁</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/03/02/%e6%b8%93%e6%b5%81%e3%81%ae%e5%a5%b3%e7%8e%8b%e3%83%a4%e3%83%9e%e3%83%a1%e3%81%a8%e5%af%be%e9%9d%a2%e3%80%80%e5%85%a5%e9%96%93%e5%b7%9d%e3%81%a7%ef%bc%91%e6%97%a5%e8%a7%a3%e7%a6%81/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/03/0228ヤマメ放流-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="名栗地区の入間川にヤマメを放流する組合員" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/03/0228ヤマメ放流-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/03/0228ヤマメ放流-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/02/28/%e3%80%8c%e9%a3%af%e8%83%bd%e7%94%a3%e3%83%af%e3%82%ab%e3%82%b5%e3%82%ae%e3%80%8d%e8%aa%95%e7%94%9f%e3%81%b8%e3%80%80%e5%85%a5%e9%96%93%e6%bc%81%e5%8d%94%e3%81%8c%e7%94%bb%e6%9c%9f%e7%9a%84%e5%8f%96/">「飯能産ワカサギ」誕生へ　入間漁協が画期的取り組み</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/02/28/%e3%80%8c%e9%a3%af%e8%83%bd%e7%94%a3%e3%83%af%e3%82%ab%e3%82%b5%e3%82%ae%e3%80%8d%e8%aa%95%e7%94%9f%e3%81%b8%e3%80%80%e5%85%a5%e9%96%93%e6%bc%81%e5%8d%94%e3%81%8c%e7%94%bb%e6%9c%9f%e7%9a%84%e5%8f%96/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/02/0223ダム流れ込み-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ワカサギ産卵場付近を視察する県、漁協関係者" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/02/0223ダム流れ込み-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/02/0223ダム流れ込み-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2017/02/24/%e3%80%8c%e5%8f%af%e6%84%9b%e3%81%8c%e3%81%a3%e3%81%a6%e3%83%8b%e3%83%a3%e3%83%bc%e3%80%8d%e3%80%80%e5%90%8d%e6%a0%97%e3%82%ab%e3%83%8c%e3%83%bc%e5%b7%a5%e6%88%bf%e3%81%ab%e3%83%8d%e3%82%b3%e9%9b%9b/">「可愛がってニャー」　名栗カヌー工房にネコ雛</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2017/02/24/%e3%80%8c%e5%8f%af%e6%84%9b%e3%81%8c%e3%81%a3%e3%81%a6%e3%83%8b%e3%83%a3%e3%83%bc%e3%80%8d%e3%80%80%e5%90%8d%e6%a0%97%e3%82%ab%e3%83%8c%e3%83%bc%e5%b7%a5%e6%88%bf%e3%81%ab%e3%83%8d%e3%82%b3%e9%9b%9b/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/02/0221木製ひな-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="カヌー工房に展示中の木製ネコ雛。すべて地元材で仕上げられた" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/02/0221木製ひな-200x200.jpg 200w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2017/02/0221木製ひな-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
		</ul><!-- [ /.child_outer ] -->
	</div><!-- [ /.subPostListSection ] -->
<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="http://www.bunkashinbun.co.jp/wp/2017/05/17/%e8%ad%b0%e9%95%b7%e3%81%ab%e9%87%8e%e7%94%b0%e6%b0%8f%e3%80%81%e5%89%af%e3%81%ab%e4%b8%ad%e5%85%83%e6%b0%8f%e3%80%80%e6%94%b9%e9%81%b8%e5%be%8c%e5%88%9d%e3%81%ae%e9%a3%af%e8%83%bd%e5%b8%82%e8%ad%b0/" rel="prev"><span class="meta-nav">&larr;</span> 議長に野田氏、副に中元氏　改選後初の飯能市議会</a></div>
	<div class="nav-next"><a href="http://www.bunkashinbun.co.jp/wp/2017/05/18/%e5%9c%b0%e5%a0%b4%e7%94%a3%e5%93%81%e7%94%9f%e3%81%8b%e3%81%97%e9%ad%85%e5%8a%9b%e7%99%ba%e4%bf%a1%e3%80%80%e7%94%98%e9%85%b8%e3%81%a3%e3%81%b1%e3%81%84%e3%83%ab%e3%83%90%e3%83%bc%e3%83%96%e3%82%b8/" rel="next">地場産品生かし魅力発信　甘酸っぱいルバーブジャム <span class="meta-nav">&rarr;</span></a></div>
</div><!-- #nav-below -->
</div>
<!-- [ /#post- ] -->


<div id="comments">





</div><!-- #comments -->



</div>
<!-- [ /#content ] -->

<!-- [ #sideTower ] -->
<div id="sideTower" class="sideTower">
<div class="sideWidget widget widget_weatherhackswidget" id="weatherhackswidget-3"><h3 class="localHead">埼玉西部の天気予報</h3><div class="weather-block" id="weatherhacks-110010"></div></div><div class="sideWidget widget widget_text" id="text-7"><h3 class="localHead">介護・医療現場で活躍できる人材の育成なら</h3>			<div class="textwidget"><a href="http://www.ohkawa.jp/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/04/okawa.jpg"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-21"><h3 class="localHead">最近の紙面</h3>			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/PDF/sample1124.pdf"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/sample.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-27"><h3 class="localHead">地域を活性化している人の体験や知恵を学ぶ</h3>			<div class="textwidget"><a href="http://www.itsu-doko.com/hannogaku-top.htm"><img
src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/04/ad2016040401.jpg"></a>

</div>
		</div><div class="sideWidget widget widget_text" id="text-26">			<div class="textwidget"></div>
		</div><div class="sideWidget widget widget_text" id="text-8">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/self_pub_banner2.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-9">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/egao_photo/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/egao_side_banner-1.png"></a></div>
		</div></div>
<!-- [ /#sideTower ] -->
</div>
<!-- [ /#container ] -->

</div><!-- #main -->

<div id="back-top">
<a href="#wrap">
	<img id="pagetop" src="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/res-vektor/images/footer_pagetop.png" alt="PAGETOP" />
</a>
</div>

<!-- [ #footerSection ] -->
<div id="footerSection">

	<div id="pagetop">
	<div id="pagetopInner" class="innerBox">
	<a href="#wrap">PAGETOP</a>
	</div>
	</div>

	<div id="footMenu">
	<div id="footMenuInner" class="innerBox">
	<div class="menu-site_map-container"><ul id="menu-site_map" class="menu"><li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="http://www.bunkashinbun.co.jp/wp/sitemap-page/">サイトマップ</a></li>
</ul></div>	</div>
	</div>

	<!-- [ #footer ] -->
	<div id="footer">
	<!-- [ #footerInner ] -->
	<div id="footerInner" class="innerBox">
		<dl id="footerOutline">
		<dt><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo160-150x53.jpg" alt="文化新聞｜公式サイト｜bunkashinbun.co.jp" /></dt>
		<dd>
		埼玉県飯能市柳町12-10　〒 357-0035<br />
TEL : 042-973-2525 / FAX : 042-974-3379 		</dd>
		</dl>
		<!-- [ #footerSiteMap ] -->
		<div id="footerSiteMap">
<div class="menu-footer_manu-container"><ul id="menu-footer_manu" class="menu"><li id="menu-item-212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-212"><a href="http://www.bunkashinbun.co.jp/wp/">ホーム</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="http://www.bunkashinbun.co.jp/wp/print/">印刷のご案内</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.bunkashinbun.co.jp/wp/%e5%ba%83%e5%91%8a%e3%81%ae%e3%81%94%e6%a1%88%e5%86%85/">広告のご案内</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.bunkashinbun.co.jp/wp/profile/">会社情報</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.bunkashinbun.co.jp/wp/contact/">お問い合せ</a></li>
</ul></div></div>
		<!-- [ /#footerSiteMap ] -->
	</div>
	<!-- [ /#footerInner ] -->
	</div>
	<!-- [ /#footer ] -->

	<!-- [ #siteBottom ] -->
	<div id="siteBottom">
	<div id="siteBottomInner" class="innerBox">
	<div id="copy">Copyright &copy; <a href="http://www.bunkashinbun.co.jp/wp/" rel="home">文化新聞｜公式サイト｜bunkashinbun.co.jp</a> All Rights Reserved.</div><div id="powerd">Powered by <a href="https://ja.wordpress.org/">WordPress</a> &amp; <a href="http://bizvektor.com" target="_blank" title="無料WordPressテーマ BizVektor(ビズベクトル)"> BizVektor Theme</a> by <a href="http://www.vektor-inc.co.jp" target="_blank" title="株式会社ベクトル -ウェブサイト制作・WordPressカスタマイズ- [ 愛知県名古屋市 ]">Vektor,Inc.</a> technology.</div>	</div>
	</div>
	<!-- [ /#siteBottom ] -->
</div>
<!-- [ /#footerSection ] -->
</div>
<!-- [ /#wrap ] -->
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002"}},"sending":"\u9001\u4fe1\u4e2d ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bv_sliderParams = {"slideshowSpeed":"5000","animation":"slide"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/biz-vektor-min.js?ver=1.8.1' defer='defer'></script>
<script type="text/javascript">
/* <![CDATA[ */
var url = 'http://www.bunkashinbun.co.jp/wp/wp-admin/admin-ajax.php?action=weatherhacks&nonce=2b92960901';
jQuery(".weather-block").each(function(){
    var obj = jQuery(this);
    var id = jQuery(this).attr("id").substr("weatherhacks-".length);
    var req = url + '&city=' + id;
    jQuery.get(req, function(data){
        obj.html(data);
    });
});
/* ]]> */
</script>
</body>
</html>