<!DOCTYPE html>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<![endif]-->
<html xmlns:fb="http://ogp.me/ns/fb#" lang="ja">
<head>
<meta charset="UTF-8" />
<title>法要殿友の会感謝のつどい　山川豊さんや秋元順子さん | 文化新聞｜公式サイト｜bunkashinbun.co.jp</title>
<link rel="start" href="http://www.bunkashinbun.co.jp/wp" title="HOME" />
<link rel="alternate" href="http://www.bunkashinbun.co.jp/wp" hreflang="ja" />
<!-- BizVektor v1.8.13 -->

<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1">
<link rel="alternate" type="application/rss+xml" title="文化新聞｜公式サイト｜bunkashinbun.co.jp &raquo; フィード" href="http://www.bunkashinbun.co.jp/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="文化新聞｜公式サイト｜bunkashinbun.co.jp &raquo; コメントフィード" href="http://www.bunkashinbun.co.jp/wp/comments/feed/" />
<meta name="description" content="[caption id="attachment_1670" align="aligncenter" width="4592"] 花束を手に豪華出演者の皆さん[/caption]　中央商事協力会主催の法要殿友の会感謝の集い「歌謡ショー」が10、11日の２日間、飯能市民会館大ホールで開催された。山川豊さん、秋元順子さん、平浩二さんなどベテラン歌手が出演し、会場を埋め尽くした来場者は往年のスターの歌声に酔いしれた。　会員への日頃の感謝を込めて実施している一大ショー。毎回、有名歌手が" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='weatherhacks-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/wp-weatherhacks/style.css?ver=1455964694' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_common_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/css/bizvektor_common_min.css?ver=20141106' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_Design_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_plugin_sns_style-css'  href='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/plugins/sns/style_bizvektor_sns.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_font_awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='Biz_Vektor_add_web_fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A700%7CLato%3A900%7CAnton&#038;ver=4.4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='//html5shiv.googlecode.com/svn/trunk/html5.js'></script>
<link rel='https://api.w.org/' href='http://www.bunkashinbun.co.jp/wp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bunkashinbun.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='南高麗でクマ捕獲　民家近くの山林に出没' href='http://www.bunkashinbun.co.jp/wp/2016/09/14/%e5%8d%97%e9%ab%98%e9%ba%97%e3%81%a7%e3%82%af%e3%83%9e%e6%8d%95%e7%8d%b2%e3%80%80%e6%b0%91%e5%ae%b6%e8%bf%91%e3%81%8f%e3%81%ae%e5%b1%b1%e6%9e%97%e3%81%ab%e5%87%ba%e6%b2%a1/' />
<link rel="canonical" href="http://www.bunkashinbun.co.jp/wp/2016/09/14/%e6%b3%95%e8%a6%81%e6%ae%bf%e5%8f%8b%e3%81%ae%e4%bc%9a%e6%84%9f%e8%ac%9d%e3%81%ae%e3%81%a4%e3%81%a9%e3%81%84%e3%80%80%e5%b1%b1%e5%b7%9d%e8%b1%8a%e3%81%95%e3%82%93%e3%82%84%e7%a7%8b%e5%85%83%e9%a0%86/" />
<link rel='shortlink' href='http://www.bunkashinbun.co.jp/wp/?p=1669' />
<link rel="alternate" type="application/json+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2016%2F09%2F14%2F%25e6%25b3%2595%25e8%25a6%2581%25e6%25ae%25bf%25e5%258f%258b%25e3%2581%25ae%25e4%25bc%259a%25e6%2584%259f%25e8%25ac%259d%25e3%2581%25ae%25e3%2581%25a4%25e3%2581%25a9%25e3%2581%2584%25e3%2580%2580%25e5%25b1%25b1%25e5%25b7%259d%25e8%25b1%258a%25e3%2581%2595%25e3%2582%2593%25e3%2582%2584%25e7%25a7%258b%25e5%2585%2583%25e9%25a0%2586%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bunkashinbun.co.jp/wp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bunkashinbun.co.jp%2Fwp%2F2016%2F09%2F14%2F%25e6%25b3%2595%25e8%25a6%2581%25e6%25ae%25bf%25e5%258f%258b%25e3%2581%25ae%25e4%25bc%259a%25e6%2584%259f%25e8%25ac%259d%25e3%2581%25ae%25e3%2581%25a4%25e3%2581%25a9%25e3%2581%2584%25e3%2580%2580%25e5%25b1%25b1%25e5%25b7%259d%25e8%25b1%258a%25e3%2581%2595%25e3%2582%2593%25e3%2582%2584%25e7%25a7%258b%25e5%2585%2583%25e9%25a0%2586%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/japan-tenki/style.css"><!-- [ BizVektor OGP ] -->
<meta property="og:site_name" content="文化新聞｜公式サイト｜bunkashinbun.co.jp" />
<meta property="og:url" content="http://www.bunkashinbun.co.jp/wp/2016/09/14/%e6%b3%95%e8%a6%81%e6%ae%bf%e5%8f%8b%e3%81%ae%e4%bc%9a%e6%84%9f%e8%ac%9d%e3%81%ae%e3%81%a4%e3%81%a9%e3%81%84%e3%80%80%e5%b1%b1%e5%b7%9d%e8%b1%8a%e3%81%95%e3%82%93%e3%82%84%e7%a7%8b%e5%85%83%e9%a0%86/" />
<meta property="fb:app_id" content="" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/09/0912出演者-1024x769.jpg" />
<meta property="og:title" content="法要殿友の会感謝のつどい　山川豊さんや秋元順子さん | 文化新聞｜公式サイト｜bunkashinbun.co.jp" />
<meta property="og:description" content="[caption id=&quot;attachment_1670&quot; align=&quot;aligncenter&quot; width=&quot;4592&quot;] 花束を手に豪華出演者の皆さん[/caption]　中央商事協力会主催の法要殿友の会感謝の集い「歌謡ショー」が10、11日の２日間、飯能市民会館大ホールで開催された。山川豊さん、秋元順子さん、平浩二さんなどベテラン歌手が出演し、会場を埋め尽くした来場者は往年のスターの歌声に酔いしれた。　会員への日頃の感謝を込めて実施している一大ショー。毎回、有名歌手が" />
<!-- [ /BizVektor OGP ] -->
<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.bunkashinbun.co.jp/wp/wp-content/plugins/biz-vektor-wct2012sp2/css/wctokyo2012sp2_oldie.css" />
<![endif]-->
<link rel="pingback" href="http://www.bunkashinbun.co.jp/wp/xmlrpc.php" />
<style type="text/css">
/*-------------------------------------------*/
/*	menu divide
/*-------------------------------------------*/
@media (min-width: 970px) {
#gMenu .menu > li { width:158px; text-align:center; }
#gMenu .menu > li.current_menu_item,
#gMenu .menu > li.current-menu-item,
#gMenu .menu > li.current-menu-ancestor,
#gMenu .menu > li.current_page_item,
#gMenu .menu > li.current_page_ancestor,
#gMenu .menu > li.current-page-ancestor { width:159px; }
}
</style>
<!--[if lte IE 8]>
<style type="text/css">
#gMenu .menu li { width:158px; text-align:center; }
#gMenu .menu li.current_page_item,
#gMenu .menu li.current_page_ancestor { width:159px; }
</style>
<![endif]-->
<style type="text/css">
/*-------------------------------------------*/
/*	font
/*-------------------------------------------*/
h1,h2,h3,h4,h4,h5,h6,#header #site-title,#pageTitBnr #pageTitInner #pageTit,#content .leadTxt,#sideTower .localHead {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
#pageTitBnr #pageTitInner #pageTit { font-weight:lighter; }
#gMenu .menu li a strong {font-family: "ヒラギノ角ゴ Pro W3","Hiragino Kaku Gothic Pro","メイリオ",Meiryo,Osaka,"ＭＳ Ｐゴシック","MS PGothic",sans-serif; }
</style>
<link rel="stylesheet" href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/style.css" type="text/css" media="all" />
<style type="text/css">
/*標準フォント*/
body{
font-size:90%;
font-family:"メイリオ", sans-serif;
 }

/*文化ライブラリーテーブル*/
.bunka_lib{
 width: 100%;
 border-collapse: collapse;
 }
 .bunka_lib th{
 width: 20%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
.bunka_lib td{
 padding: 6px 10px;
 text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*笑顔写真テーブル*/
table#egao{
 width: 70%;
 border-collapse: collapse;
 }
table#egao th{
 width: 33.3%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#egao td{
 padding: 6px;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*広告料金テーブル*/
table#ad{
 width: 80%;
 border-collapse: collapse;
 }
table#ad th{
 width: 50%;
 padding: 6px;
 text-align: center;
 vertical-align: top;
 color: #333;
 background-color: #eee;
 border: 1px solid #b9b9b9;
 }
table#ad td{
 padding: 6px;
text-align: center;
 background-color: #fff;
 border: 1px solid #b9b9b9;
 }

/*サイドバーマージン*/
#sideTower .sideWidget {
    margin: 0 0 5px;
}
/*メインコンテンツ*/
#main #container {
    padding-top: 20px;
}




dl#co_pro {
width:100%;
height:100%;
font-size:90%;
}
dl#co_pro dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_pro dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}
dl#co_pro dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_pro dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
margin-bottom:10px;
}

dl#co_his {
width:100%;
height:100%;
font-size:90%;
}
dl#co_his dt {
float: left;
width:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}
dl#co_his dd {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-bottom:1px #CCCCCC solid;
color:#333333;
}
dl#co_his dt.line3{
float: left;
width:100px;
height:40px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
font-weight:normal;
color:#333333;
}

dl#co_his dd.top {
padding-left:100px;
padding-top:10px;
padding-bottom:15px;
margin-bottom:5px;
border-top: 1px #CCCCCC solid;
border-bottom: 1px #CCCCCC solid;
color:#333333;
}

.panel-grid-cell .widget-title{
border-bottom:1px solid #CCCCCC;
}

.sideTower .sideWidget h4 {
border-left:none;
padding: 4px 0px 2px 0px;
}

#sideTower .sideWidget h4 {
    clear: both;
    font-size: 14px;
    margin: 0px 0px 15px;
    padding: 4px 0px 2px 0px;
    border-left-style: solid;
    border-left-width: 0;
    background-color: #f5f5f5;
}</style>
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-74007504-1']);
  _gaq.push(['_trackPageview']);
    (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>

<body class="single single-post postid-1669 single-format-standard two-column right-sidebar">

<div id="fb-root"></div>

<div id="wrap">

<!--[if lte IE 8]>
<div id="eradi_ie_box">
<div class="alert_title">ご利用の Internet Exproler は古すぎます。</div>
<p>このウェブサイトはあなたがご利用の Internet Explorer をサポートしていないため、正しく表示・動作しません。<br />
古い Internet Exproler はセキュリティーの問題があるため、新しいブラウザに移行する事が強く推奨されています。<br />
最新の Internet Exproler を利用するか、<a href="https://www.google.co.jp/chrome/browser/index.html" target="_blank">Chrome</a> や <a href="https://www.mozilla.org/ja/firefox/new/" target="_blank">Firefox</a> など、より早くて快適なブラウザをご利用ください。</p>
</div>
<![endif]-->

<!-- [ #headerTop ] -->
<div id="headerTop">
<div class="innerBox">
<div id="site-description">飯能・日高・入間の地域情報発信　</div>
</div>
</div><!-- [ /#headerTop ] -->

<!-- [ #header ] -->
<div id="header">
<div id="headerInner" class="innerBox">
<!-- [ #headLogo ] -->
<div id="site-title">
<a href="http://www.bunkashinbun.co.jp/wp/" title="文化新聞｜公式サイト｜bunkashinbun.co.jp" rel="home">
<img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo_copy450.jpg" alt="文化新聞｜公式サイト｜bunkashinbun.co.jp" /></a>
</div>
<!-- [ /#headLogo ] -->

<!-- [ #headContact ] -->
<div id="headContact" class="itemClose" onclick="showHide('headContact');"><div id="headContactInner">
<div id="headContactTxt">------お気軽にお問い合せください------</div>
<div id="headContactTel">TEL 042-973-2525</div>
<div id="headContactTime">受付時間：8:30 - 17:30 [ 土・日・祝除く ]</div>
</div></div><!-- [ /#headContact ] -->

</div>
<!-- #headerInner -->
</div>
<!-- [ /#header ] -->


<!-- [ #gMenu ] -->
<div id="gMenu" class="itemClose">
<div id="gMenuInner" class="innerBox">
<h3 class="assistive-text" onclick="showHide('gMenu');"><span>MENU</span></h3>
<div class="skip-link screen-reader-text">
	<a href="#content" title="メニューを飛ばす">メニューを飛ばす</a>
</div>
<div class="menu-heade_navi-container"><ul id="menu-heade_navi" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.bunkashinbun.co.jp/wp/"><strong>ホーム</strong><span>Top Page</span></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunka_lib/"><strong>文化ライブラリー</strong><span>Bunka Library</span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/bunspo/"><strong>ぶんスポ</strong><span>Bun-Spo</span></a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/print/"><strong>印刷のご案内</strong><span>Print</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><strong>自費出版</strong><span>Self-publishing</span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bunkashinbun.co.jp/wp/contact/"><strong>お問い合せ</strong><span>Contact</span></a></li>
</ul></div>
</div><!-- [ /#gMenuInner ] -->
</div>
<!-- [ /#gMenu ] -->


<div id="pageTitBnr">
<div class="innerBox">
<div id="pageTitInner">
<div id="pageTit">
最近のニュース</div>
</div><!-- [ /#pageTitInner ] -->
</div>
</div><!-- [ /#pageTitBnr ] -->
<!-- [ #panList ] -->
<div id="panList">
<div id="panListInner" class="innerBox">
<ul><li id="panHome"><a href="http://www.bunkashinbun.co.jp/wp"><span>HOME</span></a> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span itemprop="title">最近のニュース</span> &raquo; </li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.bunkashinbun.co.jp/wp/category/hanno/" itemprop="url"><span itemprop="title">飯能←過去の飯能のニュース</span></a> &raquo; </li><li><span>法要殿友の会感謝のつどい　山川豊さんや秋元順子さん</span></li></ul></div>
</div>
<!-- [ /#panList ] -->

<div id="main">
<!-- [ #container ] -->
<div id="container" class="innerBox">
	<!-- [ #content ] -->
	<div id="content" class="content">

<!-- [ #post- ] -->
<div id="post-1669" class="post-1669 post type-post status-publish format-standard has-post-thumbnail hentry category-hanno tag-930 tag-975 tag-1303 tag-1305 tag-1302 tag-1301 tag-1304">
		<h1 class="entryPostTitle entry-title">法要殿友の会感謝のつどい　山川豊さんや秋元順子さん</h1>
	<div class="entry-meta">
<span class="published">投稿日 : 2016年9月14日</span>
<span class="updated entry-meta-items">最終更新日時 : 2016年9月14日</span>
<span class="vcard author entry-meta-items">作成者 : <span class="fn">bunkawp-admin</span></span>
<span class="tags entry-meta-items">カテゴリー :  <a href="http://www.bunkashinbun.co.jp/wp/category/hanno/" rel="tag">飯能←過去の飯能のニュース</a></span>
</div>
<!-- .entry-meta -->	<div class="entry-content post-content">
		<p><div id="attachment_1670" style="width: 4602px" class="wp-caption aligncenter"><img class="size-full wp-image-1670" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/09/0912出演者.jpg" alt="花束を手に豪華出演者の皆さん" width="4592" height="3448" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/09/0912出演者-300x225.jpg 300w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/09/0912出演者-768x577.jpg 768w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/09/0912出演者-1024x769.jpg 1024w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/09/0912出演者.jpg 4592w" sizes="(max-width: 4592px) 100vw, 4592px" /><p class="wp-caption-text"><span style="color: #000000;"><strong>花束を手に豪華出演者の皆さん</strong></span></p></div>
<p><span style="color: #000000;">　中央商事協力会主催の法要殿友の会感謝の集い「歌謡ショー」が10、11日の２日間、飯能市民会館大ホールで開催された。山川豊さん、秋元順子さん、平浩二さんなどベテラン歌手が出演し、会場を埋め尽くした来場者は往年のスターの歌声に酔いしれた。</span></p>
<p><span style="color: #000000;">　会員への日頃の感謝を込めて実施している一大ショー。毎回、有名歌手が多数出演するなど大好評のイベントで、10、11日各２部、合計４部のステージが繰り広げられた。</span></p>
<p><span style="color: #000000;">　公演に先立ち、同協力会の中里忠夫会長は「今年で11回目になる歌謡ショーに、このように多くの会員の皆さんにお越し頂き、感謝申し上げる。法要殿友の会は会員相互の親睦を図って頂きたいと、毎年、チャリティーゴルフ大会と歌謡ショーという大きなイベントを開催している。今年も素晴らしいショーになると思うので、最後まで楽しい時間を過ごして頂けたら」と挨拶。</span></p>
<p><span style="color: #000000;">　中央商事の小坂雅彦社長は「会場いっぱいにお集まり頂き、本当に感謝申し上げる。今後とも皆様方に喜んで頂ける会にしていくため、友の会の会員特典として、健康を維持して頂く会員特典を１つ増やさせて頂いた。そして、いつまでも自分の足で歩けるようにということで10月から講座を開催することになった。会員の皆さんにご利用して頂き、また来年もここでお会いできることを楽しみにしている」と話した。</span></p>
<p><span style="color: #000000;">　来賓として大久保勝飯能市長、谷ケ﨑照雄日高市長、小谷野五雄県議、内沼博史県議、野田直人埼玉西部消防組合議会議長、飯能市議らが出席し、挨拶した。</span></p>
<p><span style="color: #000000;">　「アメリカ橋」の山川豊さん、「愛のままで…」の秋元順子さん、お馴染み「バスストップ」の平浩二さん、多田周子さんがそれぞれの持ち歌を披露したほか、斉藤ルミ子さん、亘哲兵さんによるものまねショーも盛り込まれ来場者は楽しいひと時を過ごした。</span></p>
		
		<div class="entry-utility">
						<dl class="tag-links">
			<dt>投稿タグ</dt><dd><a href="http://www.bunkashinbun.co.jp/wp/tag/%e4%b8%ad%e5%a4%ae%e5%95%86%e4%ba%8b/" rel="tag">中央商事</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e4%b8%ad%e5%a4%ae%e5%95%86%e4%ba%8b%e5%8d%94%e5%8a%9b%e4%bc%9a/" rel="tag">中央商事協力会</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e5%b1%b1%e5%b7%9d%e8%b1%8a/" rel="tag">山川豊</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e5%b9%b3%e6%b5%a9%e4%ba%8c/" rel="tag">平浩二</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e6%ad%8c%e8%ac%a1%e3%82%b7%e3%83%a7%e3%83%bc/" rel="tag">歌謡ショー</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e6%b3%95%e8%a6%81%e6%ae%bf%e5%8f%8b%e3%81%ae%e4%bc%9a%e6%84%9f%e8%ac%9d%e3%81%ae%e9%9b%86%e3%81%84/" rel="tag">法要殿友の会感謝の集い</a>, <a href="http://www.bunkashinbun.co.jp/wp/tag/%e7%a7%8b%e5%85%83%e9%a0%86%e5%ad%90/" rel="tag">秋元順子</a></dd>			</dl>
					</div>
		<!-- .entry-utility -->
	</div><!-- .entry-content -->



	<!-- [ .subPostListSection ] -->
	<div class="subPostListSection">
	<h3>関連記事</h3>
	<ul class="child_outer">
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2016/07/14/%e4%b8%ad%e5%a4%ae%e5%95%86%e4%ba%8b%e5%8f%8b%e3%81%ae%e4%bc%9a%e3%83%81%e3%83%a3%e3%83%aa%e3%83%86%e3%82%a3%e3%83%bc%e3%82%b4%e3%83%ab%e3%83%95%e5%a4%a7%e4%bc%9a%e3%80%80%e5%88%9d%e6%97%a5%e3%80%81/">中央商事友の会チャリティーゴルフ大会　初日、２日目で計４７６人</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2016/07/14/%e4%b8%ad%e5%a4%ae%e5%95%86%e4%ba%8b%e5%8f%8b%e3%81%ae%e4%bc%9a%e3%83%81%e3%83%a3%e3%83%aa%e3%83%86%e3%82%a3%e3%83%bc%e3%82%b4%e3%83%ab%e3%83%95%e5%a4%a7%e4%bc%9a%e3%80%80%e5%88%9d%e6%97%a5%e3%80%81/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/07/0712中里会長-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="挨拶する中里会長" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/07/0712中里会長-150x150.jpg 150w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/07/0712中里会長-200x200.jpg 200w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
			<li class="ttBox">
		<div class="entryTxtBox ttBoxTxt ttBoxRight haveThumbnail">
		<a href="http://www.bunkashinbun.co.jp/wp/2016/07/06/%e7%ab%8b%e5%b7%9d%e8%ab%87%e6%85%b6%e3%81%95%e3%82%93%e3%81%8c%e8%90%bd%e8%aa%9e%e6%8a%ab%e9%9c%b2%e3%80%80%e9%a3%af%e8%83%bd%e6%b3%95%e8%a6%81%e6%ae%bf%e3%81%8c%e5%af%84%e5%b8%ad%e4%bc%9a%e5%a0%b4/">立川談慶さんが落語披露　飯能法要殿が寄席会場に</a>
		</div><!-- [ /.entryTxtBox ] -->
					<div class="ttBoxThumb ttBoxLeft"><a href="http://www.bunkashinbun.co.jp/wp/2016/07/06/%e7%ab%8b%e5%b7%9d%e8%ab%87%e6%85%b6%e3%81%95%e3%82%93%e3%81%8c%e8%90%bd%e8%aa%9e%e6%8a%ab%e9%9c%b2%e3%80%80%e9%a3%af%e8%83%bd%e6%b3%95%e8%a6%81%e6%ae%bf%e3%81%8c%e5%af%84%e5%b8%ad%e4%bc%9a%e5%a0%b4/"><img width="200" height="200" src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/07/0705立川談慶さん-200x200.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="談慶さんの話術で会場は笑いの渦に" srcset="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/07/0705立川談慶さん-150x150.jpg 150w, http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/07/0705立川談慶さん-200x200.jpg 200w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
				</li>
		</ul><!-- [ /.child_outer ] -->
	</div><!-- [ /.subPostListSection ] -->
<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="http://www.bunkashinbun.co.jp/wp/2016/09/14/%e5%8d%97%e9%ab%98%e9%ba%97%e3%81%a7%e3%82%af%e3%83%9e%e6%8d%95%e7%8d%b2%e3%80%80%e6%b0%91%e5%ae%b6%e8%bf%91%e3%81%8f%e3%81%ae%e5%b1%b1%e6%9e%97%e3%81%ab%e5%87%ba%e6%b2%a1/" rel="prev"><span class="meta-nav">&larr;</span> 南高麗でクマ捕獲　民家近くの山林に出没</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-below -->
</div>
<!-- [ /#post- ] -->


<div id="comments">





</div><!-- #comments -->



</div>
<!-- [ /#content ] -->

<!-- [ #sideTower ] -->
<div id="sideTower" class="sideTower">
<div class="sideWidget widget widget_weatherhackswidget" id="weatherhackswidget-3"><h3 class="localHead">埼玉西部の天気予報</h3><div class="weather-block" id="weatherhacks-110010"></div></div><div class="sideWidget widget widget_text" id="text-6"><h3 class="localHead">地域活性に取り組む人たちの体験を聞こう</h3>			<div class="textwidget"><a href="http://www.itsu-doko.com/hannogaku-top.htm"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/04/ad2016040401.jpg"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-15"><h3 class="localHead">飯能から世界をめざすアスリートを</h3>			<div class="textwidget"><a href="http://hisa.club/office.html"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/04/ad2016040501.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-18"><h3 class="localHead">BOCA ＪAPAN 飯能校</h3>			<div class="textwidget"><a href="http://laescuela.jp/hanno"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/04/BocaHanno.jpg"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-21"><h3 class="localHead">最近の紙面</h3>			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/PDF/sample0723.pdf"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/sample.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-7"><h3 class="localHead">介護・医療現場で活躍できる人材の育成なら</h3>			<div class="textwidget"><a href="http://www.ohkawa.jp/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/04/okawa.jpg"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-8">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/self_pub/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/self_pub_banner2.png"></a></div>
		</div><div class="sideWidget widget widget_text" id="text-9">			<div class="textwidget"><a href="http://www.bunkashinbun.co.jp/wp/egao_photo/"><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/egao_side_banner-1.png"></a></div>
		</div></div>
<!-- [ /#sideTower ] -->
</div>
<!-- [ /#container ] -->

</div><!-- #main -->

<div id="back-top">
<a href="#wrap">
	<img id="pagetop" src="http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/res-vektor/images/footer_pagetop.png" alt="PAGETOP" />
</a>
</div>

<!-- [ #footerSection ] -->
<div id="footerSection">

	<div id="pagetop">
	<div id="pagetopInner" class="innerBox">
	<a href="#wrap">PAGETOP</a>
	</div>
	</div>

	<div id="footMenu">
	<div id="footMenuInner" class="innerBox">
	<div class="menu-site_map-container"><ul id="menu-site_map" class="menu"><li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="http://www.bunkashinbun.co.jp/wp/sitemap-page/">サイトマップ</a></li>
</ul></div>	</div>
	</div>

	<!-- [ #footer ] -->
	<div id="footer">
	<!-- [ #footerInner ] -->
	<div id="footerInner" class="innerBox">
		<dl id="footerOutline">
		<dt><img src="http://www.bunkashinbun.co.jp/wp/wp-content/uploads/2016/01/bunka_logo160-150x53.jpg" alt="文化新聞｜公式サイト｜bunkashinbun.co.jp" /></dt>
		<dd>
		埼玉県飯能市柳町12-10　〒 357-0035<br />
TEL : 042-973-2525 / FAX : 042-974-3379 		</dd>
		</dl>
		<!-- [ #footerSiteMap ] -->
		<div id="footerSiteMap">
<div class="menu-footer_manu-container"><ul id="menu-footer_manu" class="menu"><li id="menu-item-212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-212"><a href="http://www.bunkashinbun.co.jp/wp/">ホーム</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="http://www.bunkashinbun.co.jp/wp/print/">印刷のご案内</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.bunkashinbun.co.jp/wp/%e5%ba%83%e5%91%8a%e3%81%ae%e3%81%94%e6%a1%88%e5%86%85/">広告のご案内</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.bunkashinbun.co.jp/wp/profile/">会社情報</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.bunkashinbun.co.jp/wp/contact/">お問い合せ</a></li>
</ul></div></div>
		<!-- [ /#footerSiteMap ] -->
	</div>
	<!-- [ /#footerInner ] -->
	</div>
	<!-- [ /#footer ] -->

	<!-- [ #siteBottom ] -->
	<div id="siteBottom">
	<div id="siteBottomInner" class="innerBox">
	<div id="copy">Copyright &copy; <a href="http://www.bunkashinbun.co.jp/wp/" rel="home">文化新聞｜公式サイト｜bunkashinbun.co.jp</a> All Rights Reserved.</div><div id="powerd">Powered by <a href="https://ja.wordpress.org/">WordPress</a> &amp; <a href="http://bizvektor.com" target="_blank" title="無料WordPressテーマ BizVektor(ビズベクトル)"> BizVektor Theme</a> by <a href="http://www.vektor-inc.co.jp" target="_blank" title="株式会社ベクトル -ウェブサイト制作・WordPressカスタマイズ- [ 愛知県名古屋市 ]">Vektor,Inc.</a> technology.</div>	</div>
	</div>
	<!-- [ /#siteBottom ] -->
</div>
<!-- [ /#footerSection ] -->
</div>
<!-- [ /#wrap ] -->
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.bunkashinbun.co.jp\/wp\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"\u3042\u306a\u305f\u304c\u30ed\u30dc\u30c3\u30c8\u3067\u306f\u306a\u3044\u3053\u3068\u3092\u8a3c\u660e\u3057\u3066\u304f\u3060\u3055\u3044\u3002","sending":"\u9001\u4fe1\u4e2d ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bv_sliderParams = {"slideshowSpeed":"5000","animation":"slide"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bunkashinbun.co.jp/wp/wp-content/themes/biz-vektor/js/biz-vektor-min.js?ver=1.8.1' defer='defer'></script>
<script type="text/javascript">
/* <![CDATA[ */
var url = 'http://www.bunkashinbun.co.jp/wp/wp-admin/admin-ajax.php?action=weatherhacks&nonce=a5fb3603fb';
jQuery(".weather-block").each(function(){
    var obj = jQuery(this);
    var id = jQuery(this).attr("id").substr("weatherhacks-".length);
    var req = url + '&city=' + id;
    jQuery.get(req, function(data){
        obj.html(data);
    });
});
/* ]]> */
</script>
</body>
</html>